<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': '"Budeme za vás bíti Němce," psal český legionář od Zborova',
			'autor': 'Jaroslav Krupka',
		'mobile': false,
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk.cz - &quot;Budeme za vás bíti Němce,&quot; psal český legionář od Zborova</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Píše se datum 2. července roku 1917. Je devět hodin ráno. U města Zborov v Haliči na západní Ukrajině se po celém úseku frontové linie mezi ruskou a rakousko-uherskou armádou hrnou ze zákopů čeští legionáři. Začíná bitva, která vstoupí do historie. - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="&quot;Budeme za vás bíti Němce,&quot; psal český legionář od Zborova">
    <meta property="og:url" content="http://www.dotyk.cz/publicistika/budeme-za-vas-biti-nemce-psal-cesky-legionar-od-zborova.html">
    <meta property="og:image" content="http://g.denik.cz/111/e8/1606-sborov2a_dotyk-640.jpg">
    <meta property="og:description" content="Píše se datum 2. července roku 1917. Je devět hodin ráno. U města Zborov v Haliči na západní Ukrajině se po celém úseku frontové linie mezi ruskou a rakousko-uherskou armádou hrnou ze zákopů čeští legionáři. Začíná bitva, která vstoupí do historie. - 1 kapitola">
    <meta property="og:site_name" content="Dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Dotyk - &quot;Budeme za vás bíti Němce,&quot; psal český legionář od Zborova">
    <meta name="twitter:description" content="Píše se datum 2. července roku 1917. Je devět hodin ráno. U města Zborov v Haliči na západní Ukrajině se po celém úseku frontové linie mezi ruskou a rakousko-uherskou armádou hrnou ze zákopů čeští legionáři. Začíná bitva, která vstoupí do historie. - 1 kapitola">
    <meta name="twitter:image" content="http://g.denik.cz/111/e8/1606-sborov2a_dotyk-640.jpg">

    <meta name="yandex-verification" content="2c5e79a28db70dab">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-03854b01158b-1497263899.css">
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-93dbb066dd7f-adsChecker-1467896211.js"></script>
    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk.cz  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-bg" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="http://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk.cz"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/budeme-za-vas-biti-nemce-psal-cesky-legionar-od-zborova.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/prezidentske-volby-v-usa.html">Prezidentské volby v USA</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        












    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/inspirace.html">Inspirace</a>
                            </h3>

                            <h1 class="infading">&quot;Budeme za vás bíti Němce,&quot; psal český legionář od Zborova</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">16. červen 2017</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 23 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="http://g.denik.cz/111/e8/1606-sborov2_dotyk-640.jpg" width="640" height="416" alt="Českoslovenští legionáři v zákopech u Zborova" title="Českoslovenští legionáři v zákopech u Zborova">

                                <p class="popis">Českoslovenští legionáři v zákopech u Zborova</p>
                                    <p class="autor-afterimg">Foto: Repro z knihy Za svobodu Rudolfa Medka</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.dotyk.cz/publicistika/budeme-za-vas-biti-nemce-psal-cesky-legionar-od-zborova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=http://www.dotyk.cz/publicistika/budeme-za-vas-biti-nemce-psal-cesky-legionar-od-zborova.html&text=%22Budeme%20za%20v%C3%A1s%20b%C3%ADti%20N%C4%9Bmce%2C%22%20psal%20%C4%8Desk%C3%BD%20legion%C3%A1%C5%99%20od%20Zborova&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=http://www.dotyk.cz/publicistika/budeme-za-vas-biti-nemce-psal-cesky-legionar-od-zborova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Píše se datum 2. července roku 1917. Je devět hodin ráno. U města Zborov v Haliči na západní Ukrajině se po celém úseku frontové linie mezi ruskou a rakousko-uherskou armádou hrnou ze zákopů čeští legionáři. Začíná bitva, která vstoupí do historie.</p>
                            </div>
                            <article id="kapitola" class="article-chapter">

    <p>Sedmá rota prvního střeleckého pluku Mistra Jana Husi Československých legií, která je zařazena na pravý bok roty osmé, bojuje na nejsložitějším místě celé operace. Situaci jí komplikuje navíc to, že ještě před útokem ztratila svého velitele. Podporučík Jan Syrový (pozdější prvorepublikový ministr národní obrany a předseda československé vlády v době mnichovského diktátu, pozn. aut.) byl totiž spolu s důstojnickým zástupcem Hladůvkou těžce zraněn nepřátelskou dělostřeleckou palbou ještě před zahájením útoku. Rota tak už má jen jediného důstojníka, praporčíka Václava Kašpara, a pouhé dva důstojnické zástupce, Koudelku a Maxu. Na této trojici teď stojí úspěch celé akce…</p>


    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="http://www.dotyk.cz/galerie/legionari-u-zborova.html?photo=1&back=1183544488-8443-111&cast=1"><img src="http://g.denik.cz/111/e8/1606-sborov2_dotyk-320.jpg" width="277" height="180" alt="Českoslovenští legionáři v zákopech u Zborova" title="Českoslovenští legionáři v zákopech u Zborova"></a>
                    <a class="width" href="http://www.dotyk.cz/galerie/legionari-u-zborova.html?photo=2&back=1183544488-8443-111&cast=1"><img src="http://g.denik.cz/111/3e/1606-sborov3_dotyk-320.jpg" width="281" height="180" alt="Nácvik útoku" title="Nácvik útoku"></a>
                    <a class="width" href="http://www.dotyk.cz/galerie/legionari-u-zborova.html?photo=3&back=1183544488-8443-111&cast=1"><img src="http://g.denik.cz/111/fa/1606-sborov4_dotyk-320.jpg" width="276" height="180" alt="Polní lazaret československých legií" title="Polní lazaret československých legií"></a>
                </div>
        </div>
    </div>

<p>Průběh boje zachycuje celkem podrobně válečný deník roty. Maxa s Koudelkou se v devět ráno staví do čela první vlny útoku, který vede úderná četa střelců. Pod vražednou palbou nepřátelského kulometu z levého křídla řada z nich padne, zbytek úderného oddílu se ale dostane do přední linie nepřátelských zákopů a vyřídí kulomet několika granáty.</p>
<p>Záhy je doplňuje druhá útočná vlna, které velí osobně Kašpar. Ten pak spolu s Maxou čistí zákopy první linie a nepřátelské vojáky skryté v zemljankách a „blindážích" (zákopech na ochranu před dělostřeleckou palbou) bere do zajetí. První nepřátelská linie padá během první hodiny boje.</p>
<p>Oba mladí velitelé poté zaútočí v čele svých mužů na pravé křídlo, kde řádí další nepřátelský kulomet. I tady se jim podaří několika granáty kulometnou obsluhu zlikvidovat. Sedmá rota dobude díky tomu v druhé hodině bojů i druhou linii nepřátelských zákopů a začne postupovat malou spojovací chodbou do třetí. Nepřátelští vojáci se vzdávají a jeden z nich ukáže českým legionářům cestu do čtvrté linie…</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="http://www.dotyk.cz/publicistika/tuchacevskij.html"><img src="http://g.denik.cz/111/b0/fo00069439b_dotyk-180.jpg" width="180" height="180" alt="Maršál Michail Nikolajevič Tuchačevskij" title="Maršál Michail Nikolajevič Tuchačevskij"></a>
        </div>
        <div class="right">
            <h3><a href="http://www.dotyk.cz/publicistika/tuchacevskij.html">Před 80 lety dal Stalin popravit Tuchačevského. Mohl za to i Heydrich</a></h3>
            <div class="autor-datum-box">
                <span><a href="http://www.dotyk.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">10. červen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 13 minut</span>
            </div>
        </div>
    </div>

<p>O tom už ale Kašpar s Maxou nevědí. Za vyřazení kulometu bránícího druhou linii zaplatili cenu nejvyšší. Proražení čtyř linií nepřátelské obrany stálo nakonec sedmou rotu sedmnáct padlých a šedesát raněných.</p>
<p>„Osud si vybral ty nejlepší z nás. Mnohé oko nestydělo se slzeti, když na vozíku přivezli naše mrtvé kamarády. Kašpar, Maxa, svérázný Ostravák Růžička, Beneš a jiní nebyli mezi živými," zavzpomínal v časopise Bratrství z 8. června 1923 jeden z vojáků této roty Matěj Kypson.</p>
<p>Byli to mladí kluci. Václav Kašpar by se v září roku 1917 dožil 21 let. Jeho kamarád a spolubojovník František Alexandr Maxa oslavil jedenadvacáté narozeniny pouhé tři týdny před bitvou. Narodil se 7. června 1896. A byl to nejstarší bratr mého dědečka.</p>
<h2 class="pseudo-h3">Do armády </h2>
<p>František Maxa vyrůstal jako třetí z osmi dětí v malé vesnici Vejprnice u Plzně. Františkův otec pracoval jako topič a strojník. Ve Vejprnicích měla rodina malý bíle omítnutý domek s nízkou kůlnou a zahrádkou, ve které nechyběl pár třešňových stromů, záhon jahod a několik řádek růží. Zvlášť ty růže budou během války mladému jednoročákovi hodně chybět.</p>
<p><img src="http://g.denik.cz/111/1c/1606-sborov5_dotyk-500.jpg" alt="František Alexandr Maxa" title="František Alexandr Maxa" class="w600" data-autor="archiv autora" /></p>
<p>Jako student se stal František Maxa cvičencem vejprnického Sokola, což je životopisná kapitola, která byla vlastní mnoha pozdějším legionářům. Záhy mu svěřili vedení dorostu. "Výborný svěřenec, duch hloubavý a zanícený, ale také důsledný a rozhodný," zůstává v jeho charakteristice z tehdejší doby.</p>
<p>Po vypuknutí války František rukuje. Coby jednoroční dobrovolník se dostává k sedmému c. k. zemskému pěšímu pluku do Plzně. Slouží zde až do května roku 1915.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="http://www.dotyk.cz/publicistika/falkland-wars-imperium-vraci-uder-20170613.html"><img src="http://g.denik.cz/1/48/falklands-11dd-clone_dotyk-180.jpg" width="180" height="180" alt="Válka o Falklandy" title="Válka o Falklandy"></a>
        </div>
        <div class="right">
            <h3><a href="http://www.dotyk.cz/publicistika/falkland-wars-imperium-vraci-uder-20170613.html">Válka o Falklandy: Impérium vrací úder s princem na palubě</a></h3>
            <div class="autor-datum-box">
                <span><a href="http://www.dotyk.cz/autor/david-halatka-3193.html" class="autor">David Halatka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">14. červen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p>V rakousko-uherské armádě není radno pouštět si ústa na špacír a kritika se po zásluze trestá. František to poznává ještě v Plzni. "Dneska v kuchyni byl hejtman a jeden jednoročák řekl před ním, že jsou malé porce a pak že jest tam špatný pořádek. Za to jsme dostali dnes v befehlu všichni jednoročáci v kassárnách 14 dní kassernarest. Ale možná, že nám to zruší anebo nám dají více. Ti starší se přihlásili zítra k raportu. Tak nevíme, jak to dopadne. Přijďte si sem některý den pro komisárek," píše v dopise rodičům 27. dubna 1915. Zmínka o komisárku (vojenskému přídělu potravin) by neměla zůstat opominuta. Brzy totiž už přijde doba, kdy mladý voják bude své blízké spíš prosit, aby mu něco k jídlu poslali.</p>
<p>V té době už v Rusku existuje víc než půl roku vojenský útvar zvaný Česká družina, složený z nejmladší generace českých přistěhovalců do Ruska a v Rusku zaměstnaných Čechů. Na podzim, 22. října 1914, byli Češi posláni na frontu "osvobodit svůj národ".</p>
<h2 class="pseudo-h3">Výcvik jako zlý sen</h2>
<p>Dne 22. května 1915 přijde do Plzně rozkaz k přesunu do Rumburku, kde mají vojáci absolvovat výcvikový dril bezprostředně před odchodem na frontu. Jedou vlakem přes Prahu a Českou Lípu, dvaačtyřicet vojáků vždy v jednom vagonu. Rumburk je v té době téměř výhradně německým městem, což se projevuje i na vztahu obyvatel k vojákům. František sice dokáže zaznamenat i ocenit krásnou kopcovitou krajinu, ale to nemění nic na faktu, že se ocitl v cizím prostředí, se kterým se nedokáže sžít a které se nechce sžít s ním.</p>
<p>"Česky zde vůbec není slyšeti. Setkali jsme se s jedním továrníkem, jediným Čechem v Rumburce. Byli jsme u něho v zahradě, dostali jsme večeři a pivo. Celý jeho personál je český… Ale málo se nám tu líbí. Nesměli jsme ve vlaku v těch německých krajinách česky zpívati. V Rumburce při příjezdu si na nás dovolovali příliš," píše domů.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="http://www.dotyk.cz/publicistika/eb-20170607.html"><img src="http://g.denik.cz/111/97/fo00467965_dotyk-180.jpg" width="178" height="180" alt="Edvard Beneš abdikoval do rukou premiéra Klementa Gottwalda" title="Edvard Beneš abdikoval do rukou premiéra Klementa Gottwalda"></a>
        </div>
        <div class="right">
            <h3><a href="http://www.dotyk.cz/publicistika/eb-20170607.html">Edvard Beneš podlehl rudému tlaku i vlastnímu zdraví. Přesně před 69 lety</a></h3>
            <div class="autor-datum-box">
                <span><a href="http://www.dotyk.cz/autor/david-halatka-3193.html" class="autor">David Halatka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">7. červen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>V půl páté ráno mají vojáci budíček, ve čtvrt na šest vybíhají do terénu. V rumburských kopcích je honí v plné polní až do jedné odpoledne, po krátkém oddychu pak znovu od půl třetí až do půl sedmé. Běhají do kopců, znovu a znovu, den za dnem. Noci se skládají z nočních poplachů. Za večeři a snídani platí jednoročáci čtyři zlaté měsíčně, nemají chleba, chybí jim maso, docházejí peníze.</p>
<p>"Bude-li to tak dále, raději se necháme přeložiti k marškumpanii. Běháme po těch vrchách a skrz lesy, že se pak nemůžeme ani hnout. Všichni již mají té execírky dost. Všechno musí oddřít jednoročáci a zas jen jednoročáci," píše trpce František. Den za dnem okouší jeden z hrozivých vynálezů moderních armád, složených z povolaných rekrutů: lámání mladých vojáků do té míry, aby odchod na frontu brali jako vysvobození.</p>
<p>K velké fyzické námaze se přidává vypětí psychické: armáda zakáže návštěvy českých vojáků u krajanského továrníka, na veřejnosti nesmějí mluvit česky. Německé okolí se k nim ne vždy chová přátelsky: "Jsme samí Češi a kde zde lidé mohou něco na nás říci, tak řeknou," stěžuje si František. Jediné světlé chvilky si vojáci občas užívají s německými dívkami, s nimiž se scházejí v sadu u křížové cesty v kopci pod kostelem svatého Jana za účelem "výuky němčiny".</p>


    <div class="chapter">
	   		<span class="previousChapter"><i class="icon-dotyk-chevron-left"></i> PŘEDCHOZÍ ČÁST</span>

	    <div class="chapternumber">Část 1/4</div>

	        <a href="/publicistika/budeme-za-vas-biti-nemce-psal-cesky-legionar-od-zborova.html?cast=2#kapitola" class="nextChapter">
	        	DALŠÍ ČÁST <i class="icon-dotyk-chevron-right"></i>
	        </a>
	</div>

</article>

<div style="clear: both"></div>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/inspirace.html">Inspirace</a></h3>
        <h2>
            <a
               class="" href="/publicistika/mezi-deseti-nejlepsimi-kreativnimi-sefy-sveta-je-i-ceska-tereza-sverakova.html?strana=2&amp;puvodni=3269825&amp;tema=inspirace">Mezi deseti nejlepšími kreativními šéfy světa je i Češka: Tereza Svěráková</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/mezi-deseti-nejlepsimi-kreativnimi-sefy-sveta-je-i-ceska-tereza-sverakova.html?strana=2&amp;puvodni=3269825&amp;tema=inspirace">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/mezi-deseti-nejlepsimi-kreativnimi-sefy-sveta-je-i-ceska-tereza-sverakova.html?strana=2&amp;puvodni=3269825&amp;tema=inspirace">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="http://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/budeme-za-vas-biti-nemce-psal-cesky-legionar-od-zborova.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="http://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="http://www.vlp.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="http://www.vlp.cz/vlp/deniky/" target="_blank">Produkty</a></li>
                                <li><a href="http://www.vlp.cz/kariera/volna-mista.html" target="_blank">Kariéra</a></li>
                                <li><a href="http://www.vlp.cz/vlp/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="http://www.vlp.cz/vlp/cookies/">Cookies</a></li>
                                <li><a href="http://www.vlp.cz/vlp/marketingove-podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="http://www.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="http://sip.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="http://prekvapeni.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="http://kvety.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="http://www.national-geographic.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="http://story.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.automix.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="http://www.vlp.cz">VLTAVA LABE MEDIA a.s.</a> 2017. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="preroll-postroll-in" style="display:none"></div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-041373760670-1496143753.js"></script>


<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-469d943358c4-mediaelement-and-player.min-1415837044.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-434e4f6b6542-mediaelementplayer.min-1495697448.css">

<!-- MouseStats:Begin -->
<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("_mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="_mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
<!-- MouseStats:End -->

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
