<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk.cz - Češi plýtvají s antibiotiky. Ministerstvo chystá kontroly</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Česko má problém: nedokáže ukočírovat spotřebu antibiotik. V lékárnách se jich vydá stále víc. Světová zdravotnická organizace přitom upozorňuje, že by se mělo antibiotiky šetřit, protože přestávají účinkovat. Ministerstvo zdravotnictví si chce proto na lékaře předepisující antibiotika posvítit.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Češi plýtvají s antibiotiky. Ministerstvo chystá kontroly">
    <meta property="og:url" content="http://www.dotyk.cz/publicistika/cesi-plytvaji-s-antibiotiky-ministerstvo-chysta-kontroly-20170320.html">
    <meta property="og:image" content="http://g.denik.cz/1/a7/ctk-leky-kapsle-pilulka564_dotyk-640.jpg">
    <meta property="og:description" content="Česko má problém: nedokáže ukočírovat spotřebu antibiotik. V lékárnách se jich vydá stále víc. Světová zdravotnická organizace přitom upozorňuje, že by se mělo antibiotiky šetřit, protože přestávají účinkovat. Ministerstvo zdravotnictví si chce proto na lékaře předepisující antibiotika posvítit.">
    <meta property="og:site_name" content="Dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Dotyk - Češi plýtvají s antibiotiky. Ministerstvo chystá kontroly">
    <meta name="twitter:description" content="Česko má problém: nedokáže ukočírovat spotřebu antibiotik. V lékárnách se jich vydá stále víc. Světová zdravotnická organizace přitom upozorňuje, že by se mělo antibiotiky šetřit, protože přestávají účinkovat. Ministerstvo zdravotnictví si chce proto na lékaře předepisující antibiotika posvítit.">
    <meta name="twitter:image" content="http://g.denik.cz/1/a7/ctk-leky-kapsle-pilulka564_dotyk-640.jpg">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = "dotyk.cz";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6544ea34ed2a-1489757038.css">
<script>
  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
          { (i[r].q=i[r].q||[]).push(arguments)}
          ,i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46036142-1', 'auto');
  ga('create', ' UA-46036142-2', 'auto', 'clientTracker');
  ga('create', 'UA-46036142-4', 'auto', 'clientTrackerDeviceDetect');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js')
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientTrackerDeviceDetect.send', 'pageview');

</script><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-0621e89e1887-1470912062.js"></script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.dotyk.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 111]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body class="  ">


<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk.cz  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">



<div class="clearafter" id="banner-wrapper_23743_8_4_7">
    <!-- reklama 23743.8.4.7 -->
    <div class="reklama-box verticallabel">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_8_4_7"></div>
    </div>

    <div id="reklama_23743_8_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.8.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/8/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/8/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>        <div class="head-box-fixed">
            <div class="head-box">
            <div class="head infading">
                    <h2 class="logo">
                        <a href="/"><img src="http://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk.cz"></a>
                    </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                <div class="search-icon"></div>

                <div class="search">
<form action="/hledani/" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                </div>

                <div class="user">
                    <a href="https://www.facebook.com/dotyk.cz" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Facebook odkaz na FB skupinu dotyku');" target="_blank"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/dotykcz" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Twitter odkaz na TW stránku dotyku');" target="_blank"><i class="fa fa-twitter"></i></a>
                    <a href="https://www.instagram.com/dotyk.cz/" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Instagram odkaz na Instagram stránku dotyku');" target="_blank"><i class="fa fa-instagram"></i></a>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="tema-lista infading">
                <ul class="tema">
                        <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                        <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                        <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                        <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                        <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                        <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>

                </ul>
                <div class="tema-sipka">
                    <i class="icon-dotyk-chevron-down"></i>
                </div>

                <div class="tema-dalsi">
                    <div class="tema-seznam">
                        <ul class="tema">
                                    <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                    <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                    <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                    <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                    <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                    <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                    <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                    <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                    <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                    <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                    <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                    <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                    <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                    <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                    <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                    <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                    <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                    <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                    <li><a class="magazin" href="/tema/prezidentske-volby-v-usa.html">Prezidentské volby v USA</a></li>
                                    <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                    <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                    <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                    <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                    <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                    <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                    <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                    <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                    <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                    <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                    <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                    <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                    <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                    <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                    <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                    <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                    <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                    <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                    <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                    <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                    <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                    <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                    <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                    <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                    <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                    <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                    <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                    <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                    <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                    <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                    <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                    <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                    <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                    <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                    <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                    <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                    <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                    <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                    <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                    <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                    <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                    <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                    <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                    <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                    <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                    <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                    <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        </div>
    <div class="container">
        <div class="clearfix"></div>
        












    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">

                            <h1 class="infading">Češi plýtvají s antibiotiky. Ministerstvo chystá kontroly</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/veronika-rodriguez-3205.html">Veronika Rodriguez</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">20. březen 2017</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="http://g.denik.cz/1/a7/ctk-leky-kapsle-pilulka_dotyk-640.jpg" width="640" height="480" alt="Ilustrační foto." title="Ilustrační foto.">

                                <p class="popis">Ilustrační foto.</p>
                                    <p class="autor-afterimg">Foto: ČTK</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.dotyk.cz/publicistika/cesi-plytvaji-s-antibiotiky-ministerstvo-chysta-kontroly-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=http://www.dotyk.cz/publicistika/cesi-plytvaji-s-antibiotiky-ministerstvo-chysta-kontroly-20170320.html&text=%C4%8Ce%C5%A1i%20pl%C3%BDtvaj%C3%AD%20s%20antibiotiky.%20Ministerstvo%20chyst%C3%A1%20kontroly&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=http://www.dotyk.cz/publicistika/cesi-plytvaji-s-antibiotiky-ministerstvo-chysta-kontroly-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Česko má problém: nedokáže ukočírovat spotřebu antibiotik. V lékárnách se jich vydá stále víc. Světová zdravotnická organizace přitom upozorňuje, že by se mělo antibiotiky šetřit, protože přestávají účinkovat. Ministerstvo zdravotnictví si chce proto na lékaře předepisující antibiotika posvítit.</p>
                            </div>
                            <p>Spotřeba antibiotik v Česku roste. Jen za posledních pět let poskočila o šest procent. Češi loni spolykali téměř 75,5 milionu denních dávek – tedy o čtyři miliony víc než v roce 2010. Vyplývá to ze statistiky Státního ústavu pro kontrolu léčiv. Vedení resortu zdravotnictví proto plánuje kontroly.</p>
<p>„Budeme podrobně mapovat, jak jsou antibiotika předepisována, jestli nejsou nadužívána a případně které kategorie lékařů to s nimi přehánějí," řekl Deníku náměstek ministra zdravotnictví Roman Prymula. Projekt, v rámci kterého se bude nakládání s léčivy zkoumat, podle něj začne ještě letos. Antibiotika totiž přestávají fungovat.</p>
<p><a href="http://g.denik.cz/1/8f/2003-antibiotika-web.jpg" target="_blank"><img src="http://g.denik.cz/1/8f/2003-antibiotika-web_dotyk-500.jpg" alt="Spotřeba antibiotik" title="Spotřeba antibiotik" class="w600" data-autor="DENÍK" /></a></p>
<p>Upozornila na to Světová zdravotnická organizace. Antibiotika se podle ní nadužívají a předepisují se i ve zbytečných případech. Řada bakterií už si proto vybudovala odolnost. „Rezistence vůči antibiotikům roste a my rychle vyčerpáváme naše léčebné možnosti," řekla zástupkyně ředitele Světové zdravotnické organizace Marie-Paule Kienyová.</p>
<h2 class="pseudo-h3">SMRTELNÝ ZÁNĚT MĚCHÝŘE</h2>
<p>Představila také seznam bakterií, na které už dnešní medikamenty nestačí. Je jich celkem dvanáct.</p>
<p>Patří sem třeba pseudomonáda, která napadá hlavně dýchací cesty a způsobuje záněty plic. Problém je také s enterobakterií, která má na svědomí záněty ledvin a hnisání ran. „Doposud to byly obyčejné infekce, s nimiž si antibiotika hravě poradila. Zakrátko se z nich ale mohou stát smrtelné choroby, proti kterým už nebude obrana," doplnila Kienyová. Pokud se nevyvinou nové účinné léky, bude kvůli těmto bakteriím za třicet let umírat deset milionů lidí ročně – stejně jako na rakovinu.</p>
<p>    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="http://www.dotyk.cz/byznys/skoda_chce_vydelavat_na-sluzbach_pro_chytre_mesto.html"><img src="http://g.denik.cz/111/22/home-img-first01_dotyk-180.jpg" width="180" height="180" alt='Škoda Digilab v současnosti pracuje na víc než 40 digitálních projektech "chytré mobility"' title='Škoda Digilab v současnosti pracuje na víc než 40 digitálních projektech "chytré mobility"'></a>
        </div>
        <div class="right">
            <div class="tema"><a href="http://www.dotyk.cz/tema/digitalni-technologie.html">Digitální technologie</a></div>
            <h3><a href="http://www.dotyk.cz/byznys/skoda_chce_vydelavat_na-sluzbach_pro_chytre_mesto.html">Škoda chce vydělávat na službách pro &quot;chytré město&quot;</a></h3>
            <div class="autor-datum-box">
                <span><a href="http://www.dotyk.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">19. březen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>
</p>
<p>Rezistenci antibiotik si uvědomují i čeští lékaři. Přesto s nimi nakládají neopatrně. „Je pravda, že lékaři pořádně nevyšetří příčinu nemoci a místo antibiotik na lokální infekci předepíšou radši ta širokospektrá. Pro jistotu," vysvětluje mikrobioložka Václava Adámková. Právě širokospektrá antibiotika pak podle ní dávají bakteriím možnost, aby si postupně budovaly rezistenci.</p>
<h2 class="pseudo-h3">KDYŽ LÉKAŘ PODLEHNE NÁTLAKU</h2>
<p>Díl viny mají ale i pacienti. Jakmile se jim uleví od největších těžkostí, pilulky okamžitě odloží. „Každé balení antibiotik by se přitom mělo využívat celé. Nedostatečná dávka bakterie jen posiluje," varuje mikrobioložka Adámková.</p>
<p>
    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="http://www.dotyk.cz/galerie/leky.html?mm=7032504"><img src="http://g.denik.cz/53/aa/20111104_ilustracka_leky_prasky_ilustr_dotyk-320.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto."></a>
                    <a class="width" href="http://www.dotyk.cz/galerie/leky.html?mm=6810479"><img src="http://g.denik.cz/33/35/kyjov-nemocnice-leky-podvod-recept-galerie-980_dotyk-320.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto."></a>
                    <a class="width" href="http://www.dotyk.cz/galerie/leky.html?mm=6779381"><img src="http://g.denik.cz/36/ba/leky-likvidace-denik-605-tdj-ji16_dotyk-320.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto"></a>
                </div>
        </div>
    </div>
</p>
<p>Podle dětské lékařky Patricie Kotalíkové se často stává i to, že do ordinace přiběhne maminka s dítětem v horečkách a vidí v antibiotikách jedinou spásu. „Protože se chce brzy vrátit do práce, tlačí na lékaře, aby dítěti antibiotika předepsal. Nenechá si vysvětlit, že na většinu virových onemocnění jednoduše nezabírají. A lékař bohužel někdy podlehne," popsala obvyklou praxi Kotalíková.</p>
<p>Náměstek Prymula ale doplňuje, že problémy se netýkají jen pilulek pro lidi. Mají je také veterináři. „Ve veterinární medicíně navíc nejsou ani žádné nové molekuly, které by alespoň částečně nahrazovaly starší antibiotika. Rezistence nás proto opravdu může doběhnout," uzavřel Prymula.</p>


<div class="clearafter" id="banner-wrapper_23743_4_3_7">
    <!-- reklama 23743.4.3.7 -->
    <div class="reklama-box ">
        <div></div>
        <div id="reklama_23743_4_3_7"></div>
    </div>

    <div id="reklama_23743_4_3_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.4.3.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/4/3/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/4/3/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>                        </div>
                    </div>
                </div>
</div>        </div>
        <div class="right">





<div class="clearafter" id="banner-wrapper_23743_7_4_7">
    <!-- reklama 23743.7.4.7 -->
    <div class="reklama-box ">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_7_4_7"></div>
    </div>

    <div id="reklama_23743_7_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.7.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/7/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/7/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>



<div class="clearafter" id="banner-wrapper_23743_6_4_7">
    <!-- reklama 23743.6.4.7 -->
    <div class="reklama-box ">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_6_4_7"></div>
    </div>

    <div id="reklama_23743_6_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.6.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/6/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/6/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>




<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="clearafter" id="banner-wrapper_23743_5_4_7">
    <!-- reklama 23743.5.4.7 -->
    <div class="reklama-box ">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_5_4_7"></div>
    </div>

    <div id="reklama_23743_5_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.5.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/5/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/5/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div></div>

<script>
if (typeof stickyBanner === 'function') {
    stickyBanner();
}
</script>

        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div>





<div class="clearafter" id="banner-wrapper_23743_9_4_7">
    <!-- reklama 23743.9.4.7 -->
    <div class="reklama-box verticallabel">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_9_4_7"></div>
    </div>

    <div id="reklama_23743_9_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.9.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/9/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/9/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>    </div>


<div class="clearafter" id="banner-wrapper_23743_13_12_7">
    <!-- reklama 23743.13.12.7 -->
    <div class="reklama-box ">
        <div></div>
        <div id="reklama_23743_13_12_7"></div>
    </div>

    <div id="reklama_23743_13_12_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.13.12.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/13/12/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/13/12/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="http://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/cesi-plytvaji-s-antibiotiky-ministerstvo-chysta-kontroly-20170320.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="http://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="http://www.vlp.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="http://www.vlp.cz/vlp/deniky/" target="_blank">Produkty</a></li>
                                <li><a href="http://www.vlp.cz/kariera/volna-mista.html" target="_blank">Kariéra</a></li>
                                <li><a href="http://www.vlp.cz/vlp/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="http://www.vlp.cz/vlp/cookies/">Cookies</a></li>
                                <li><a href="http://www.vlp.cz/vlp/marketingove-podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="http://www.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="http://sip.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="http://prekvapeni.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="http://kvety.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="http://www.national-geographic.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="http://story.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="http://www.vlp.cz">VLTAVA LABE MEDIA a.s.</a> 2017. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cc0a7b033d50-1489699931.js"></script>


<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-469d943358c4-mediaelement-and-player.min-1415837044.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-434e4f6b6542-mediaelementplayer.min-1489699931.css">

<!-- MouseStats:Begin -->
<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("_mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="_mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
<!-- MouseStats:End -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager -->







<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "Publicistika";
    _sf_async_config.authors = "Veronika Rodriguez";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
