<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'publicistika',
		'serverAdresa': 'www.dotyk.cz',
		'mobile': false,
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk.cz - Travolta daruje svůj Boeing australskému muzeu. A doletí s ním osobně</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="John Travolta daroval své &quot;milované&quot; letadlo Boeing 707, vyrobený v roce 1964, australskému leteckému muzeu. Chce být také součástí posádky, která letadlo doručí.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Travolta daruje svůj Boeing australskému muzeu. A doletí s ním osobně">
    <meta property="og:url" content="http://www.dotyk.cz/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html">
    <meta property="og:image" content="http://g.denik.cz/111/5a/john-travolta-uvedl-sezonu-zabijeni-killing-season-1b_dotyk-640.jpg">
    <meta property="og:description" content="John Travolta daroval své &quot;milované&quot; letadlo Boeing 707, vyrobený v roce 1964, australskému leteckému muzeu. Chce být také součástí posádky, která letadlo doručí.">
    <meta property="og:site_name" content="Dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Dotyk - Travolta daruje svůj Boeing australskému muzeu. A doletí s ním osobně">
    <meta name="twitter:description" content="John Travolta daroval své &quot;milované&quot; letadlo Boeing 707, vyrobený v roce 1964, australskému leteckému muzeu. Chce být také součástí posádky, která letadlo doručí.">
    <meta name="twitter:image" content="http://g.denik.cz/111/5a/john-travolta-uvedl-sezonu-zabijeni-killing-season-1b_dotyk-640.jpg">

    <meta name="yandex-verification" content="2c5e79a28db70dab">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = "dotyk.cz";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-03854b01158b-1495791719.css">
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-0621e89e1887-1470912062.js"></script>
    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk.cz  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-bg" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="http://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk.cz"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Facebook odkaz na FB skupinu dotyku');" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Twitter odkaz na TW stránku dotyku');" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Instagram odkaz na Instagram stránku dotyku');" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="magazin" href="/tema/prezidentske-volby-v-usa.html">Prezidentské volby v USA</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        












    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/show-byznys.html">Showbyznys</a>
                            </h3>

                            <h1 class="infading">Travolta daruje svůj Boeing australskému muzeu. A doletí s ním osobně</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">29. květen 2017</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 2 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="http://g.denik.cz/1/5a/john-travolta-uvedl-sezonu-zabijeni-killing-season-1_dotyk-640.jpg" width="640" height="480" alt="John Travolta věnuje své letadlo australskému muzeu." title="John Travolta věnuje své letadlo australskému muzeu.">

                                <p class="popis">John Travolta věnuje své letadlo australskému muzeu.</p>
                                    <p class="autor-afterimg">Foto: Film Servis Festival Karlovy Vary</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.dotyk.cz/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=http://www.dotyk.cz/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html&text=Travolta%20daruje%20sv%C5%AFj%20Boeing%20australsk%C3%A9mu%20muzeu.%20A%20dolet%C3%AD%20s%20n%C3%ADm%20osobn%C4%9B&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=http://www.dotyk.cz/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>John Travolta daroval své &quot;milované&quot; letadlo Boeing 707, vyrobený v roce 1964, australskému leteckému muzeu. Chce být také součástí posádky, která letadlo doručí.</p>
                            </div>
                            <p>Travoltův letoun byl vyroben pro nejpopulárnější australské aerolinky Qantas Airways v roce 1964. Slavný hollywoodský herec a současně pilot s licencí pro trysková letadla jej získal od aerolinek o víc než třicet let později.</p>


    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="http://www.dotyk.cz/galerie/boeing-707-je-ikonou-australskeho-letani.html?photo=1&back=4160556329-8443-111&cast="><img src="http://g.denik.cz/111/7e/shutterstock-49242001_dotyk-320.jpg" width="264" height="180" alt="Historický Boeing 707 je ikonou australského létání." title="Historický Boeing 707 je ikonou australského létání."></a>
                    <a class="width" href="http://www.dotyk.cz/galerie/boeing-707-je-ikonou-australskeho-letani.html?photo=2&back=4160556329-8443-111&cast="><img src="http://g.denik.cz/111/54/shutterstock-130088141_dotyk-320.jpg" width="259" height="180" alt="Silueta letounu se dostala i na australské poštovní známky." title="Silueta letounu se dostala i na australské poštovní známky."></a>
                    <a class="width" href="http://www.dotyk.cz/galerie/boeing-707-je-ikonou-australskeho-letani.html?photo=3&back=4160556329-8443-111&cast="><img src="http://g.denik.cz/111/e4/shutterstock-120825802_dotyk-320.jpg" width="263" height="180" alt="Silueta letounu se dostala i na australské poštovní známky." title="Silueta letounu se dostala i na australské poštovní známky."></a>
                </div>
        </div>
    </div>

<p>"Je mi velkým potěšením učinit vzrušující historické oznámení, že jsem daroval své milované letadlo Boeing 707 Společnosti pro obnovu historických letadel," uvedl Travolta, který od roku 2002 vystupuje jako ambasador Qantas.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="http://www.dotyk.cz/byznys/v-cesku-vznikne-osmidilny-serial-ponorka.html"><img src="http://g.denik.cz/111/cb/fo02123978b_dotyk-180.jpg" width="180" height="180" alt="Andreas Prochaska, Alanté Kavaitéová, Sonja Heissová a Inaki Dorronsoro na festivalu v Karlových Varech" title="Andreas Prochaska, Alanté Kavaitéová, Sonja Heissová a Inaki Dorronsoro na festivalu v Karlových Varech"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="http://www.dotyk.cz/tema/show-byznys.html">Showbyznys</a></div>
            <h3><a href="http://www.dotyk.cz/byznys/v-cesku-vznikne-osmidilny-serial-ponorka.html">V Česku vznikne osmidílný seriál Ponorka, natočený podle Petersenova filmu</a></h3>
            <div class="autor-datum-box">
                <span><a href="http://www.dotyk.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">21. květen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<p>Australská Společnost pro obnovu historických letadel podle něj pomůže zrestaurovat letadlo tak, aby bylo schopné doletět ze Spojených států až na její australskou základnu, nacházející se asi 145 kilometrů od Sydney. Datum letu ještě není pevně stanoveno, ale herec už oznámil, že se ho chce zúčastnit coby jeden z pilotů. </p>
<p>"Letadlo teď vyžaduje hodně práce, abychom ho znovu dostali do bezpečného letuschopného stavu, ale když vidím odhodlání a vášeň lidí z australské společnosti, nepochybuji o tom, že tenhle krásný a historický stroj znovu poletí. A doufám, že budu součástí jeho posádky," řekl Travolta.</p>
<p>Podle prezidenta Společnosti pro obnovu historických letadel Boba De La Huntyho se tato myšlenka zrodila, když se setkal s Travoltem v roce 2009 a oba se proletěli v letounu Qantas 1955 Super Constellation podél východního pobřeží Austrálie. "Sdílíme společnou úctu k starým letounům a létání, tak jsem jen navrhl, že kdyby se někdy chtěl rozloučit se svým Boeingem 707, měli bychom o něj velký zájem," řekl De La Hunty televiznímu vysílači ABC. "Když jsme pak letos slyšeli, že uvažuje o tom, že už nechce s Boeingem dál pokračovat, spojili jsme se. Johna si náš nápad okamžitě získal, a všechny podrobnosti jsme pak dojednali."</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="http://www.dotyk.cz/publicistika/do-kin-tahnou-fransizy-hollywood-vyrabi-pokracovani-z-prumeru.html"><img src="http://g.denik.cz/111/0e/f201601060065902_dotyk-180.jpg" width="180" height="180" alt="Hvězdné války slaví úspěch už od svého vzniku v roce 1977" title="Hvězdné války slaví úspěch už od svého vzniku v roce 1977"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="http://www.dotyk.cz/tema/show-byznys.html">Showbyznys</a></div>
            <h3><a href="http://www.dotyk.cz/publicistika/do-kin-tahnou-fransizy-hollywood-vyrabi-pokracovani-z-prumeru.html">Do kin táhnou franšízy, Hollywood proto vyrábí pokračování i z průměrných děl</a></h3>
            <div class="autor-datum-box">
                <span><a href="http://www.dotyk.cz/autor/jan-rapek-2902.html" class="autor">Jan Řápek</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">21. duben 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 14 minut</span>
            </div>
        </div>
    </div>

<p>Boeing 707 je čtyřmotorové proudové dopravní letadlo, první svého druhu na americkém kontinentu. V šedesátých letech minulého století se stalo nejrozšířenějším velkým dopravním letadem na světě. Nastartovalo éru dlouhých letů, při níž dopravní letadla ovládla svět osobní mezikontinentální dopravy, v němž do té doby dominovaly lodě a železnice. </p>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/show-byznys.html">Showbyznys</a></h3>
        <h2>
            <a
               class="" href="/byznys/v-cesku-vznikne-osmidilny-serial-ponorka.html?strana=2&amp;puvodni=3253151&amp;tema=show-byznys">V Česku vznikne osmidílný seriál Ponorka, natočený podle Petersenova filmu</a></h2>
        <div>
            <a
               class="cist-clanek" href="/byznys/v-cesku-vznikne-osmidilny-serial-ponorka.html?strana=2&amp;puvodni=3253151&amp;tema=show-byznys">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/byznys/v-cesku-vznikne-osmidilny-serial-ponorka.html?strana=2&amp;puvodni=3253151&amp;tema=show-byznys">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="http://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/travolta-daruje-svuj-boeing-australskemu-leteckemu-muzeu-a-doleti-s-nim-osobne.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="http://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="http://www.vlp.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="http://www.vlp.cz/vlp/deniky/" target="_blank">Produkty</a></li>
                                <li><a href="http://www.vlp.cz/kariera/volna-mista.html" target="_blank">Kariéra</a></li>
                                <li><a href="http://www.vlp.cz/vlp/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="http://www.vlp.cz/vlp/cookies/">Cookies</a></li>
                                <li><a href="http://www.vlp.cz/vlp/marketingove-podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="http://www.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="http://sip.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="http://prekvapeni.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="http://kvety.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="http://www.national-geographic.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="http://story.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.automix.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="http://www.vlp.cz">VLTAVA LABE MEDIA a.s.</a> 2017. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="preroll-postroll-in" style="display:none"></div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-041373760670-1495697448.js"></script>


<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-469d943358c4-mediaelement-and-player.min-1415837044.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-434e4f6b6542-mediaelementplayer.min-1495697448.css">

<!-- MouseStats:Begin -->
<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("_mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="_mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
<!-- MouseStats:End -->








<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "Publicistika";
    _sf_async_config.authors = "Jaroslav Krupka";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1495791719.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1495791719.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
