<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk.cz - Vlivný advokát Jansta se v Zemanově kampani angažovat nehodlá</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Loni se o Miroslavu Janstovi široce hovořilo jako o klíčovém člověku, který by měl Miloši Zemanovi dopomoci ke znovuzvolení do funkce prezidenta. A to z pozice předsedy volebního výboru, kterou při minulých volbách v roce 2013 zastával současný hradní kancléř Vratislav Mynář. Vlivný pražský advokát Jansta však nyní říká, že se v Zemanově volební kampani nijak angažovat nehodlá.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Vlivný advokát Jansta se v Zemanově kampani angažovat nehodlá">
    <meta property="og:url" content="http://www.dotyk.cz/publicistika/vlivny-advokat-jansta-se-v-zemanove-kampani-angazovat-nehodla-20170121.html">
    <meta property="og:image" content="http://g.denik.cz/111/9d/jansta-rozhovor-praha-denik-630-orez_dotyk-640.jpg">
    <meta property="og:description" content="Loni se o Miroslavu Janstovi široce hovořilo jako o klíčovém člověku, který by měl Miloši Zemanovi dopomoci ke znovuzvolení do funkce prezidenta. A to z pozice předsedy volebního výboru, kterou při minulých volbách v roce 2013 zastával současný hradní kancléř Vratislav Mynář. Vlivný pražský advokát Jansta však nyní říká, že se v Zemanově volební kampani nijak angažovat nehodlá.">
    <meta property="og:site_name" content="Dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Dotyk - Vlivný advokát Jansta se v Zemanově kampani angažovat nehodlá">
    <meta name="twitter:description" content="Loni se o Miroslavu Janstovi široce hovořilo jako o klíčovém člověku, který by měl Miloši Zemanovi dopomoci ke znovuzvolení do funkce prezidenta. A to z pozice předsedy volebního výboru, kterou při minulých volbách v roce 2013 zastával současný hradní kancléř Vratislav Mynář. Vlivný pražský advokát Jansta však nyní říká, že se v Zemanově volební kampani nijak angažovat nehodlá.">
    <meta name="twitter:image" content="http://g.denik.cz/111/9d/jansta-rozhovor-praha-denik-630-orez_dotyk-640.jpg">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = "dotyk.cz";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="http://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6544ea34ed2a-1484916226.css">
<script>
  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
          { (i[r].q=i[r].q||[]).push(arguments)}
          ,i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46036142-1', 'auto');
  ga('create', ' UA-46036142-2', 'auto', 'clientTracker');
  ga('create', 'UA-46036142-4', 'auto', 'clientTrackerDeviceDetect');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js')
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');
  ga('clientTrackerDeviceDetect.send', 'pageview');

</script><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-0621e89e1887-1470912062.js"></script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.dotyk.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 111]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body class="  ">


<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk.cz  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">



<div class="clearafter" id="banner-wrapper_23743_8_4_7">
    <!-- reklama 23743.8.4.7 -->
    <div class="reklama-box verticallabel">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_8_4_7"></div>
    </div>

    <div id="reklama_23743_8_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.8.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/8/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/8/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>        <div class="head-box-fixed">
            <div class="head-box">
            <div class="head infading">
                    <h2 class="logo">
                        <a href="/"><img src="http://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk.cz"></a>
                    </h2>
    <div class="menu">
        <ul>
            <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
                </a>
            </li>
            <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
                </a>
            </li>
            <li class="komentare"><a href="/komentare/" class="komentare"><span></span>KOMENTÁŘE
                </a>
            </li>
        </ul>
    </div>

                <div class="search-icon"></div>

                <div class="search">
<form action="/hledani/" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                </div>

                <div class="user">
                    <a href="https://www.facebook.com/dotyk.cz" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Facebook odkaz na FB skupinu dotyku');" target="_blank"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/dotykcz" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Twitter odkaz na TW stránku dotyku');" target="_blank"><i class="fa fa-twitter"></i></a>
                    <a href="https://www.instagram.com/dotyk.cz/" onclick="dotykSendGaEvents('Buttony, Odkazy', 'Sdílení', 'Instagram odkaz na Instagram stránku dotyku');" target="_blank"><i class="fa fa-instagram"></i></a>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="tema-lista infading">
                <ul class="tema">
                        <li><a class="magazin" href="/tema/prezidentske-volby-v-usa.html">Prezidentské volby v USA</a></li>
                        <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                        <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                        <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>

                </ul>
                <div class="tema-sipka">
                    <i class="icon-dotyk-chevron-down"></i>
                </div>

                <div class="tema-dalsi">
                    <div class="tema-seznam">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                <li><a class="magazin" href="/tema/prezidentske-volby-v-usa.html">Prezidentské volby v USA</a></li>
                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        </div>
    <div class="container">
        <div class="clearfix"></div>
        












    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a>
                            </h3>

                            <h1 class="infading">Vlivný advokát Jansta se v Zemanově kampani angažovat nehodlá</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jiri-psenicka-2914.html">Jiří Pšenička</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">21. leden 2017</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="http://g.denik.cz/111/9d/jansta-rozhovor-praha-denik-630_dotyk-640.jpg" width="640" height="481" alt="Advokát s výrazným vlivem Miroslav Jansta" title="Advokát s výrazným vlivem Miroslav Jansta">

                                <p class="popis">Advokát s výrazným vlivem Miroslav Jansta</p>
                                    <p class="autor-afterimg">Foto: DENÍK/Martin Divíšek</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.dotyk.cz/publicistika/vlivny-advokat-jansta-se-v-zemanove-kampani-angazovat-nehodla-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=http://www.dotyk.cz/publicistika/vlivny-advokat-jansta-se-v-zemanove-kampani-angazovat-nehodla-20170121.html&text=Vlivn%C3%BD%20advok%C3%A1t%20Jansta%20se%20v%20Zemanov%C4%9B%20kampani%20anga%C5%BEovat%20nehodl%C3%A1&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=http://www.dotyk.cz/publicistika/vlivny-advokat-jansta-se-v-zemanove-kampani-angazovat-nehodla-20170121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Loni se o Miroslavu Janstovi široce hovořilo jako o klíčovém člověku, který by měl Miloši Zemanovi dopomoci ke znovuzvolení do funkce prezidenta. A to z pozice předsedy volebního výboru, kterou při minulých volbách v roce 2013 zastával současný hradní kancléř Vratislav Mynář. Vlivný pražský advokát Jansta však nyní říká, že se v Zemanově volební kampani nijak angažovat nehodlá.</p>
                            </div>
                            <p>„Žádnou prezidentskou kampaň rozhodně dělat nebudu, z principu. Nemám na to ani čas," uvádí Jansta pro Dotyk.</p>
<p>Připouští přitom, že jej už dříve oslovil Zemanův klíčový poradce Martin Nejedlý, s nímž má velmi dobré vztahy, a nabídl mu práci ve volebním výboru, jenž dohlíží na financování kampaně.</p>
<p>    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="//www.dotyk.cz/publicistika/az-do-dna-s-milosem-zemanem-20161202.html"><img src="http://g.denik.cz/111/94/maxresdefault-1-d161102ai99m1-orez_dotyk-180.jpg" width="180" height="180" alt="zeman titul" title="zeman titul"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="//www.dotyk.cz/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></div>
            <h3><a href="//www.dotyk.cz/publicistika/az-do-dna-s-milosem-zemanem-20161202.html">Až do dna s Milošem Zemanem</a></h3>
            <div class="autor-datum-box">
                <span><a href="//www.dotyk.cz/autor/jan-stetka-2925.html" class="autor">Jan Štětka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">3. listopad 2016</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 14 minut</span>
            </div>
        </div>
    </div>
</p>
<p>„Ta nabídka na práci ve výboru přišla někdy loni v březnu, ale já ji nikdy nepřijal. A od té doby jsem se o tom ani s nikým nebavil," říká Jansta, který kromě práce v advokátní kanceláři ještě šéfuje České unii sportu, České basketbalové federaci a mistrovskému klubu ČEZ Basketball Nymburk, jehož je zároveň jediným akcionářem.</p>
<div class="textbox">
<h3>Co dělá volební výbor</h3>
<p>- Každý kandidát na funkci prezidenta je povinen ke dni podání kandidátní listiny zřídit svůj volební výbor. Ten musí mít nejméně 3 a nejvýše 5 členů.<br />- Členové volebního výboru odpovídají za financování volební kampaně, společně a nerozdílně odpovídají i za závazky volebního výboru. Rozhodnutí výboru jsou přijímána jednomyslně a navenek jej zastupuje písemně pověřený člen.<br />- Členy volebního výboru si vybírá prezidentský kandidát. Může jím být fyzická osoba, která dosáhla věku 18 let, je způsobilá k právním úkonům a jako člen volebního výboru je označena na kandidátní listině.<br />- Člena volebního výboru může prezidentský kandidát i odvolat.</p>
</div>
<p>Miloš Zeman má své rozhodnutí ohledně kandidatury oznámit 10. března. Ačkoliv se zatím oficiálně neví, zda je připraven pokračovat, v politickém zákulisí se s téměř stoprocentní jistotou očekává, že o další pětiletý mandát usilovat bude.</p>
<h2>Po rozchodu znovu spolu</h2>
<p>Jansta, muž s výrazným vlivem nejen v sociální demokracii (jíž je dlouholetým členem), se sice na Zemanově kampani aktivně podílet nehodlá, nicméně současnou hlavu státu nadále verbálně podporuje.</p>
<p>„Velmi si Miloše Zemana vážím. Navzdory tomu, co se o něm říká a píše, má právě on hlavní zásluhu na naši prozápadní orientaci, že jsme v NATO a v Evropské unii ," soudí advokát, který si už od začátku devadesátých let s nynější hlavou státu tyká (společně byli v polistopadovém federálním parlamentu).</p>
<p>    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="//www.dotyk.cz/publicistika/milos-zeman-statnik-ktereho-zapad-ignoruje-lepe-si-vede-andrej-kiska-20161222.html"><img src="http://g.denik.cz/111/30/azerbajdzan-orez_dotyk-180.jpg" width="179" height="180" alt="Miloš Zeman při loňské státní návštěvě Ázerbájdžánu s tamním autoritářským vůdcem Alijevem" title="Miloš Zeman při loňské státní návštěvě Ázerbájdžánu s tamním autoritářským vůdcem Alijevem"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="//www.dotyk.cz/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></div>
            <h3><a href="//www.dotyk.cz/publicistika/milos-zeman-statnik-ktereho-zapad-ignoruje-lepe-si-vede-andrej-kiska-20161222.html">Miloš Zeman, státník, kterého Západ ignoruje. Lépe si vede slovenský Kiska</a></h3>
            <div class="autor-datum-box">
                <span><a href="//www.dotyk.cz/autor/jiri-psenicka-2914.html" class="autor">Jiří Pšenička</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">23. listopad 2016</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 11 minut</span>
            </div>
        </div>
    </div>
</p>
<p>Jansta ovšem také připouští, že bylo poměrně velmi dlouhé období, kdy jeho vztahy se Zemanem nebyly nijak idilické. Pražský advokát měl totiž vždy velmi blízko k lidem, jako byli někdejší premiéři Stanislav Gross a Jiří Paroubek, kteří v rámci ČSSD představovali protizemanovskou opozici.</p>
<p>Kontakty se současným prezidentem se prý „narovnaly" až v roce 2011. „Tehdy mě Martin Nejedlý požádal, zda bych jim nepomohl," vzpomíná Jansta, jak se opětovně sblížil se Zemanem.</p>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></h3>
        <h2>
            <a
               class="" href="/publicistika/milos-zeman-statnik-ktereho-zapad-ignoruje-lepe-si-vede-andrej-kiska-20161222.html?strana=2&amp;puvodni=3138351&amp;tema=pripad-milos-zeman">Miloš Zeman, státník, kterého Západ ignoruje. Lépe si vede slovenský Kiska</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/milos-zeman-statnik-ktereho-zapad-ignoruje-lepe-si-vede-andrej-kiska-20161222.html?strana=2&amp;puvodni=3138351&amp;tema=pripad-milos-zeman">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/milos-zeman-statnik-ktereho-zapad-ignoruje-lepe-si-vede-andrej-kiska-20161222.html?strana=2&amp;puvodni=3138351&amp;tema=pripad-milos-zeman">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>


<div class="clearafter" id="banner-wrapper_23743_4_3_7">
    <!-- reklama 23743.4.3.7 -->
    <div class="reklama-box ">
        <div></div>
        <div id="reklama_23743_4_3_7"></div>
    </div>

    <div id="reklama_23743_4_3_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.4.3.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/4/3/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/4/3/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>                        </div>
                    </div>
                </div>
</div>        </div>
        <div class="right">





<div class="clearafter" id="banner-wrapper_23743_7_4_7">
    <!-- reklama 23743.7.4.7 -->
    <div class="reklama-box ">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_7_4_7"></div>
    </div>

    <div id="reklama_23743_7_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.7.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/7/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/7/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>



<div class="clearafter" id="banner-wrapper_23743_6_4_7">
    <!-- reklama 23743.6.4.7 -->
    <div class="reklama-box ">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_6_4_7"></div>
    </div>

    <div id="reklama_23743_6_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.6.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/6/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/6/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>




<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="clearafter" id="banner-wrapper_23743_5_4_7">
    <!-- reklama 23743.5.4.7 -->
    <div class="reklama-box ">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_5_4_7"></div>
    </div>

    <div id="reklama_23743_5_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.5.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/5/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/5/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div></div>

<script>
if (typeof stickyBanner === 'function') {
    stickyBanner();
}
</script>

        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div>





<div class="clearafter" id="banner-wrapper_23743_9_4_7">
    <!-- reklama 23743.9.4.7 -->
    <div class="reklama-box verticallabel">
        <div class="reklama-txt"></div>
        <div id="reklama_23743_9_4_7"></div>
    </div>

    <div id="reklama_23743_9_4_7">
        <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-23743.9.4.7.0.0._blank"></script>
        <noscript><a href="http://go.cz.bbelements.com/please/redirect/23743/9/4/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/23743/9/4/7/?typkodu=img" border="0" alt=""></a></noscript>
    </div>

</div>    </div>

            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="http://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/vlivny-advokat-jansta-se-v-zemanove-kampani-angazovat-nehodla-20170121.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="http://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="http://www.vlp.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="http://www.vlp.cz/vlp/deniky/" target="_blank">Produkty</a></li>
                                <li><a href="http://www.vlp.cz/kariera/volna-mista.html" target="_blank">Kariéra</a></li>
                                <li><a href="http://www.vlp.cz/vlp/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="http://www.vlp.cz/vlp/cookies/">Cookies</a></li>
                                <li><a href="http://www.vlp.cz/vlp/marketingove-podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="http://www.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="http://sip.denik.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="http://prekvapeni.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="http://kvety.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="http://www.national-geographic.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="http://story.kafe.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="http://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="http://www.vlp.cz">VLTAVA LABE MEDIA a.s.</a> 2017. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cc0a7b033d50-1484916226.js"></script>

<!-- MouseStats:Begin -->
<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("_mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="_mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/6/5603444822501064796.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
<!-- MouseStats:End -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager -->







<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "Publicistika";
    _sf_async_config.authors = "Jiří Pšenička";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
