<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "\"Osvětimská hyena\" Irma Grese: Svůj vztek si vybíjela na krásných vězeňkyních",
		'autor': ' Redakce',
			'publishedDateTime': "2019-08-10T11:07:00+02:00",
			'modifiedDateTime': "2019-08-10T11:07:25+02:00",
			'articleID': 3077601515,
			'back': "3077601515-8717-111",
		'topics': ["magazin-seznam"],
		'topic': "magazin-seznam",
		'galleryData': {
				'url': "http:\/\/www.dotyk.cz\/galerie\/osvetimska-hyena-irma-grese.html?photo=1&back=3077601515-8717-111",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/12\/irmavod_denik-150-3x2.jpg", 
						'description': "Irma Grese"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bb\/irma2_denik-150-3x2.jpg", 
						'description': "Irma Grese"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c5\/irma3_denik-150-3x2.jpg", 
						'description': "Irma Grese"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c3\/irma4_denik-150-3x2.jpg", 
						'description': "Irma Grese"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5e\/irma33_denik-150-3x2.jpg", 
						'description': "Irma Grese a Josef Kramer po zadržení"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/38\/irma5_denik-150-3x2.jpg", 
						'description': "Irma Grese u soudu"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/82\/bergenbelsen_denik-150-3x2.jpg", 
						'description': "Ženy v Bergen-Belsenu po osvobození"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"www.dotyk.cz"},
			{'name':"Magazín", 'link':"https:\/\/www.dotyk.cz\/magazin\/"},
			{'name':"\"Osvětimská hyena\" Irma Grese: Svůj vztek si vybíjela na krásných vězeňkyních", 'link':"https:\/\/www.dotyk.cz\/magazin\/irma-grese-20190810.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/irma-grese-20190810.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - &quot;Osvětimská hyena&quot; Irma Grese: Svůj vztek si vybíjela na krásných vězeňkyních</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Sadistické praktiky v koncentračních táborech zdaleka nebyly výsadou jen mužských dozorců. Krutým zacházením s vězni se neblaze proslavily i ženy. Jednou z nejhorších byla Irma Grese, přezdívaná &quot;Osvětimská hyena&quot;.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="&quot;Osvětimská hyena&quot; Irma Grese: Svůj vztek si vybíjela na krásných vězeňkyních">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/irma-grese-20190810.html">
    <meta property="og:image" content="https://g.denik.cz/images/dotyk/logo.png">
    <meta property="og:image:width" content="180">
    <meta property="og:image:height" content="52">
    <meta property="og:description" content="Sadistické praktiky v koncentračních táborech zdaleka nebyly výsadou jen mužských dozorců. Krutým zacházením s vězni se neblaze proslavily i ženy. Jednou z nejhorších byla Irma Grese, přezdívaná &quot;Osvětimská hyena&quot;.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="&quot;Osvětimská hyena&quot; Irma Grese: Svůj vztek si vybíjela na krásných vězeňkyních">
    <meta name="twitter:description" content="Sadistické praktiky v koncentračních táborech zdaleka nebyly výsadou jen mužských dozorců. Krutým zacházením s vězni se neblaze proslavily i ženy. Jednou z nejhorších byla Irma Grese, přezdívaná &quot;Osvětimská hyena&quot;.">
    <meta name="twitter:image" content="https://g.denik.cz/images/dotyk/logo.png">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-902d7511af39-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-bab57982c27f-1565086983.css">
<script src="https://g.denik.cz/webtemp/jsloader-f5e64734cc6e-1562054730.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

<div class="page">
    
<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/">
                                    <img src="https://g.denik.cz/images/dotyk/dotyk.svg" width="150" height="42" alt="Dotyk.cz">
                                </a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/magazin/irma-grese-20190810.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="magazin" href="/tema/historie.html">Historie</a></li>
                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
        

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                                <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                                <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                                <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                                <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        
        














    <div class="content-wrapper sticky-range" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="magazin" class="row clanek-siroke-foto">

                            <h1 class="infading">&quot;Osvětimská hyena&quot; Irma Grese: Svůj vztek si vybíjela na krásných vězeňkyních</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/zobraz/"> Redakce</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">10. srpen 2019</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 2 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                <a href="/galerie/osvetimska-hyena-irma-grese.html?photo=1">
                                        <img src="https://g.denik.cz/1/12/irmavod_dotyk-640-16x9.jpg" width="640" height="360" alt="Irma Grese" title="Irma Grese" srcset="https://g.denik.cz/1/12/irmavod_dotyk-640-16x9.jpg 1x, https://g.denik.cz/1/12/irmavod_dotyk-640-16x9&#64;2x.jpg 2x">
                                </a>

                                <p class="popis">Irma Grese</p>
                                    <p class="autor-afterimg">Foto: Wikipedia</p>
                            </div>


	<div class="clanek-galerie">
		<ul>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/osvetimska-hyena-irma-grese.html?photo=2">
		            	<img src="https://g.denik.cz/1/bb/irma2_dotyk-145-3x2.jpg" width="145" height="97" alt="Irma Grese" title="Irma Grese" srcset="https://g.denik.cz/1/bb/irma2_dotyk-145-3x2.jpg 1x, https://g.denik.cz/1/bb/irma2_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="height" href="/galerie/osvetimska-hyena-irma-grese.html?photo=3">
		            	<img src="https://g.denik.cz/1/c5/irma3_dotyk-145-3x2.jpg" width="145" height="97" alt="Irma Grese" title="Irma Grese" srcset="https://g.denik.cz/1/c5/irma3_dotyk-145-3x2.jpg 1x, https://g.denik.cz/1/c5/irma3_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="height" href="/galerie/osvetimska-hyena-irma-grese.html?photo=4">
		            	<img src="https://g.denik.cz/1/c3/irma4_dotyk-145-3x2.jpg" width="145" height="97" alt="Irma Grese" title="Irma Grese" srcset="https://g.denik.cz/1/c3/irma4_dotyk-145-3x2.jpg 1x, https://g.denik.cz/1/c3/irma4_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/osvetimska-hyena-irma-grese.html?photo=5">
		            	<img src="https://g.denik.cz/1/5e/irma33_dotyk-145-3x2.jpg" width="145" height="97" alt="Irma Grese a Josef Kramer po zadržení" title="Irma Grese a Josef Kramer po zadržení" srcset="https://g.denik.cz/1/5e/irma33_dotyk-145-3x2.jpg 1x, https://g.denik.cz/1/5e/irma33_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
	    	<a class="clanek-galerie-dalsi" href="/galerie/osvetimska-hyena-irma-grese.html?photo=1"><i class="icon-dotyk-chevron-right"></i></a>
	    </ul>
	</div>
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/magazin/irma-grese-20190810.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/magazin/irma-grese-20190810.html&text=%22Osv%C4%9Btimsk%C3%A1%20hyena%22%20Irma%20Grese%3A%20Sv%C5%AFj%20vztek%20si%20vyb%C3%ADjela%20na%20kr%C3%A1sn%C3%BDch%20v%C4%9Bze%C5%88kyn%C3%ADch&via=tydenikdotyk"></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Sadistické praktiky v koncentračních táborech zdaleka nebyly výsadou jen mužských dozorců. Krutým zacházením s vězni se neblaze proslavily i ženy. Jednou z nejhorších byla Irma Grese, přezdívaná &quot;Osvětimská hyena&quot;.</p>
                            </div>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                            
    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://www.dotyk.cz/galerie/osvetimska-hyena-irma-grese.html?photo=1&back=3077601515-8717-111">
                        <img src="https://g.denik.cz/1/12/irmavod_dotyk-220-1x1.jpg" width="220" height="220" alt="Irma Grese" title="Irma Grese" srcset="https://g.denik.cz/1/12/irmavod_dotyk-220-1x1.jpg 1x, https://g.denik.cz/1/12/irmavod_dotyk-220-1x1&#64;2x.jpg 2x">
                    </a>
                    <a class="width" href="https://www.dotyk.cz/galerie/osvetimska-hyena-irma-grese.html?photo=2&back=3077601515-8717-111">
                        <img src="https://g.denik.cz/1/bb/irma2_dotyk-220-1x1.jpg" width="220" height="220" alt="Irma Grese" title="Irma Grese" srcset="https://g.denik.cz/1/bb/irma2_dotyk-220-1x1.jpg 1x, https://g.denik.cz/1/bb/irma2_dotyk-220-1x1&#64;2x.jpg 2x">
                    </a>
                    <a class="height" href="https://www.dotyk.cz/galerie/osvetimska-hyena-irma-grese.html?photo=3&back=3077601515-8717-111">
                        <img src="https://g.denik.cz/1/c5/irma3_dotyk-220-1x1.jpg" width="220" height="220" alt="Irma Grese" title="Irma Grese" srcset="https://g.denik.cz/1/c5/irma3_dotyk-220-1x1.jpg 1x, https://g.denik.cz/1/c5/irma3_dotyk-220-1x1&#64;2x.jpg 2x">
                    </a>
                </div>
        </div>
    </div>

<p>Irma Grese se narodila v Německu v roce 1923. Školy zanechala už ve 14 letech, zato se ale plně angažovala ve Svazu německých dívek, který děvčata připravoval na roli silných matek rodících zdravé árijské potomky. Vzdělání nebylo pro ženskou část populace v nacistickém Německu důležité, ženy ve společnosti měly fungovat hlavně jako manželky a matky.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/klara-hitler-klara-hitlerova-adolf-hitler-20190606.html"><img src="https://g.denik.cz/1/e5/hitlermatka_dotyk-180-1x1.jpg" width="180" height="180" alt="Adolf Hitler a jeho matka Klara" title="Adolf Hitler a jeho matka Klara" srcset="https://g.denik.cz/1/e5/hitlermatka_dotyk-180-1x1.jpg 1x, https://g.denik.cz/1/e5/hitlermatka_dotyk-180-1x1&#64;2x.jpg 2x"></a>
        </div>
        <div class="right">
            <h3><a href="https://www.dotyk.cz/publicistika/klara-hitler-klara-hitlerova-adolf-hitler-20190606.html">Klára Hitlerová: Kdo byla žena, která porodila největšího diktátora 20. století?</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://www.dotyk.cz/autor/" class="autor"> Redakce</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">6. červen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<p>Irma možná neměla zájem o učení, ale nechyběly jí ambice. V 19 letech se přihlásila jako dobrovolná dozorkyně v ženském koncentračním táboře Ravensbrück, odkud byla o rok později přeložena do Osvětimi. Zde brzy povýšila a v nové funkci mohla rozhodovat o tom, kteří vězni budou zařazeni na práci a kteří půjdou do plynové komory. Za další rok se přesunula do Bergen-Belsenu.</p>
<p>Navzdory mladému věku a příšlušnosti k "něžnému" pohlaví Irma projevovala nebývale sadistickou povahu. Podle výpovědi přeživších vězňů si k mučení vybírala hlavně slabší ženy, pouštěla na ně psy a bičovala je k smrti. Během svého poměrně krátkého působení v táboře Auschwitz si vysloužila přezdívku "Osvětimská hyena". Na smrt poslala za své krátkou "kariéru" statisíce Židů.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/splnili-jsme-ukol-vzpominaji-ucastnici-vylodeni-20200606.html"><img src="https://g.denik.cz/111/c3/temafo01145163_1_b_dotyk-180-1x1.jpg" width="180" height="180" alt="Vylodění v Normandii" title="Vylodění v Normandii" srcset="https://g.denik.cz/111/c3/temafo01145163_1_b_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/c3/temafo01145163_1_b_dotyk-180-1x1&#64;2x.jpg 2x"></a>
        </div>
        <div class="right">
            <h3><a href="https://www.dotyk.cz/publicistika/splnili-jsme-ukol-vzpominaji-ucastnici-vylodeni-20200606.html">75 let od vylodění v Normandii: Otevřelo se peklo, mrtvoly se válely všude...</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://www.dotyk.cz/autor/radek-galis-3368.html" class="autor">Radek Gális</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">6. červen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 10 minut</span>
            </div>
        </div>
    </div>

<p>Volný čas Irma trávila milostnými avantýrami s mužskými dozorci, k jejím milencům prý patřil i doktor Mengele. Protože se obávala konkurence ze strany pohledných Židovek, krásné a mladé vězeňkyně posílala na smrt do plynových komor jako první.</p>
<p>Po skončení války byla Irma zadržena a přivedena k Norimberskému soudu. Za své činy byla jako jediná ženská dozorkyně z Bergen-Belsenu odsouzena k trestu smrti oběšením. Irma se zároveň stala nejmladší osobou popravenou na základě britského práva v celém 20. století. V době popravy jí bylo pouhých 22 let.</p>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
    <div class="dalsi-clanek">
        <h3 class="nadpis">Magazín</h3>
        <h2>
            <a
               class="" href="/magazin/misa-kudlackova-20190810.html?strana=2&amp;puvodni=4112252&amp;tema=magazin-seznam">Míša Kudláčková, Barča z My všichni školou povinní. Živí se zvláštním způsobem</a></h2>
        <div>
            <a
               class="cist-clanek" href="/magazin/misa-kudlackova-20190810.html?strana=2&amp;puvodni=4112252&amp;tema=magazin-seznam">ČÍST ČLÁNEK</a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>
            
        </div>
        <div class="right">

<div class="sticky-top" style="position:relative; clear:both">

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
    <div class="box-nejnovejsi">
        <h2>Nejnovější články</h2>

            <article class="box-article box-article-small">
			    <div class="box-article-left">
			        <a href="/magazin/noc-na-karlstsjne-20190810.html">
			            <div class="box-article-img">
			                <img src="https://g.denik.cz/111/40/brejchovabrodsky1_dotyk-120-3x2.jpg" width="120" height="80" alt="Jana Brejchová a Vlastimil Brodský v komedii Hodíme se k sobě, miláčku...?" title="Jana Brejchová a Vlastimil Brodský v komedii Hodíme se k sobě, miláčku...?" srcset="https://g.denik.cz/111/40/brejchovabrodsky1_dotyk-120-3x2.jpg 1x, https://g.denik.cz/111/40/brejchovabrodsky1_dotyk-120-3x2&#64;2x.jpg 2x">
			            </div>
			        </a>
			    </div>
			    <div class="box-article-right">
			    	<a class="box-article-category" href="/magazin/">Magazín</a>
			        <a tabindex="-1" title="číst článek: Zákulisí natáčení Noci na Karlštejně: Brejchová a Brodský se nemohli vystát" href="/magazin/noc-na-karlstsjne-20190810.html">
			            <h3 class="box-article-title">Zákulisí natáčení Noci na Karlštejně: Brejchová a…</h3>
			        </a>
			    </div>
			</article>
            <article class="box-article box-article-small">
			    <div class="box-article-left">
			        <a href="/magazin/treti-svetova-valka-20190810.html">
			            <div class="box-article-img">
			                <img src="https://g.denik.cz/120/f2/tretisvetovauvod_dotyk-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f2/tretisvetovauvod_dotyk-120-3x2.jpg 1x, https://g.denik.cz/120/f2/tretisvetovauvod_dotyk-120-3x2&#64;2x.jpg 2x">
			            </div>
			        </a>
			    </div>
			    <div class="box-article-right">
			    	<a class="box-article-category" href="/magazin/">Magazín</a>
			        <a tabindex="-1" title="číst článek: Jak by vypadala třetí světová válka?" href="/magazin/treti-svetova-valka-20190810.html">
			            <h3 class="box-article-title">Jak by vypadala třetí světová válka?</h3>
			        </a>
			    </div>
			</article>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div></div>

	<div class="sticky-wrap" data-sticky_wrap>
		<div class="skyscaper-desktop is_stuck" data-sticky_column-1>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>		</div>
	</div>

	<div class="sticky-wrap" style="display: none;" data-sticky_wrap>
		<div class="skyscaper-desktop is_stuck" data-sticky_column-2>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-2" data-loaded="false"></div>
</div>		</div>
	</div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>


<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/9/2/0/2/1089202-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">31.07. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/6/0/7/2/1096072-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.08. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/8/1/0/6/1098106-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">08.08. - 14.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/6/3/8/7/3/1063873-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/2/1/9/3/1092193-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="#f-dotyk"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</a></li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="#f-vlmedia"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
                    <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
                    <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
                </ul>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-041373760670-1564671249.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">


</body>
</html>
