
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Karla Hynka Máchu pravděpodobně zabila sklenice vody",
		'tag': ["Karel Hynek Mácha", "pohřeb", "smrt", "Eleonora Šomková", "Praha", "Josef Jungmann", "Karel Havlíček Borovský", "Karel Engliš", "Česko", "Radobýl"],
		'author': 'Lenka Samuely',
		'publishedDateTime': "2021-05-29T15:37:00+02:00",
    	'modifiedDateTime': "2021-05-29T15:37:00+02:00",
		'articleID': 2870707538,
		'articleType': 'text',
		'back': "2870707538-8717-111",
		'image': 'https://g.denik.cz/111/67/profimedia-0006972832-2_denik-630-16x9.jpg',
		'topics': ["magazin-seznam","dotyk-economia"],
		'topic': "magazin-seznam",
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"www.dotyk.cz"},
			{'name':"Magazín", 'link':"https:\/\/www.dotyk.cz\/magazin\/"},
			{'name':"Karla Hynka Máchu pravděpodobně zabila sklenice vody", 'link':"https:\/\/www.dotyk.cz\/magazin\/karel-hynek-macha-cech-30000524.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.dotyk.cz\/",
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/karel-hynek-macha-cech-30000524.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Karla Hynka Máchu pravděpodobně zabila sklenice vody",
            "description": "Jeden z nejznámějších českých básníků a prozaiků se stal symbolem lásky, znovuzrození a českého národa. Málokdo však ví, jak krutou smrtí zemřel. Navíc se pohřeb konal v den jeho plánované svatby se snoubenkou Lori.",
            "dateModified": "2021-05-25T09:45:49+02:00",
            "datePublished": "2021-05-29T15:37:00+02:00",
            "genre": "Magazín",
            "keywords": "Karel Hynek Mácha, Máj, básník, prozaik, obrození, symbol, národnost",

            "author": {
                "@type": "Person",
                "name": "Lenka Samuely"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/111/67/profimedia-0006972832-2.jpg",
                "description":"Pomník Karla Hynka Máchy na Petříně",
                "name":"Pomník Karla Hynka Máchy na Petříně"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dotyk.cz/magazin/karel-hynek-macha-cech-30000524.html"
            }
        }
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Karla Hynka Máchu pravděpodobně zabila sklenice vody</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jeden z nejznámějších českých básníků a prozaiků se stal symbolem lásky, znovuzrození a českého národa. Málokdo však ví, jak krutou smrtí zemřel. Navíc se pohřeb konal v den jeho plánované svatby se snoubenkou Lori.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="viewport" content="width=1024">
    <link rel="canonical" href="https://www.dotyk.cz/magazin/karel-hynek-macha-cech-30000524.html">

    <link rel="preconnect" href="https://g.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://g.denik.cz">
    <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta property="og:title" content="Karla Hynka Máchu pravděpodobně zabila sklenice vody">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/karel-hynek-macha-cech-30000524.html">
    <meta property="og:image" content="https://g.denik.cz/111/67/profimedia-0006972832-2_dotyk-640-16x9.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="Jeden z nejznámějších českých básníků a prozaiků se stal symbolem lásky, znovuzrození a českého národa. Málokdo však ví, jak krutou smrtí zemřel. Navíc se pohřeb konal v den jeho plánované svatby se snoubenkou Lori.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Karla Hynka Máchu pravděpodobně zabila sklenice vody">
    <meta name="twitter:description" content="Jeden z nejznámějších českých básníků a prozaiků se stal symbolem lásky, znovuzrození a českého národa. Málokdo však ví, jak krutou smrtí zemřel. Navíc se pohřeb konal v den jeho plánované svatby se snoubenkou Lori.">
    <meta name="twitter:image" content="https://g.denik.cz/111/67/profimedia-0006972832-2_dotyk-640-16x9.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">

    
    <script>
        if(window.location.href.indexOf('www.seznam.cz') === -1 && document.cookie.indexOf('promoSeznam') === -1) {
            const adSenseScript = document.createElement('script');
            adSenseScript.setAttribute('data-ad-client', 'ca-pub-7565487526389957');
            adSenseScript.async = true;
            adSenseScript.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
            document.head.appendChild(adSenseScript);
        }
    </script>
    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/dotyk/desktop/pages/page-article.css">
    <script src="https://g.denik.cz/build/js/dotyk/desktop/pages/page-default.js" defer></script>

    <script async src="https://platform.twitter.com/widgets.js"></script>
    <script crossorigin async defer src="//assets.pinterest.com/js/pinit.js" ></script>
</head>
<body id="dotyk">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
        			<link rel="stylesheet" href="https://g.denik.cz/001622202741/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

    <div class="page">
    
        <div class="header" id="js-header" data-type="full">
            
            <div class="header__top">

                <h2 class="header__logo-wrap">
                    <a href="/">
                        <img class="header__logo" src="https://g.denik.cz/build/images/dotyk/logo.svg" width="150" height="42" alt="Dotyk.cz" loading="lazy">
                    </a>
                </h2>
                

<ul class="nav">
    <li>
        <a href="/byznys/" class="nav__item byznys">
            BYZNYS
        </a>
    </li>
    <li>
        <a href="/udalosti/" class="nav__item udalosti">
            UDÁLOSTI
        </a>
    </li>
    <li>
        <a href="/publicistika/" class="nav__item publicistika">
            PUBLICISTIKA
        </a>
    </li>
    <li class="js-hideSeznamTraffic">
        <a href="https://www.mojepredplatne.cz/?utm_source=dotyk.cz&utm_medium=banner&utm_campaign=predplatne-staticky" class="nav__item" target="_blank" rel="nofollow noopener">
            <img src="https://g.denik.cz/build/images/dotyk/mp-logo-blue.svg" width="195" height="21" alt="mojepredplatne.cz">
        </a>
    </li>
</ul>

                <div class="header__search" id="js-search">
                    <form action="/magazin/karel-hynek-macha-cech-30000524.html" method="get" id="frm-hledaniForm" class="search">
                        <input type="text" name="q" placeholder="Hledat" id="js-search-input" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="search__input">
                        <input type="submit" name="odeslat" value="Hledat" class="search__submit">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                </div>

                <div class="header__social">
                    <a class="header__social-item" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001622202741/build/images/dotyk/social.svg#facebook" width="22" height="22" alt="Facebook">
                    </a>
                    <a class="header__social-item" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001622202741/build/images/dotyk/social.svg#twitter" width="32" height="22" alt="Twitter">
                    </a>
                    <a class="header__social-item" href="https://www.instagram.com/dotyk.cz/" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001622202741/build/images/dotyk/social.svg#instagram" width="32" height="22" alt="Instagram">
                    </a>
                </div>
            </div>

            <div class="header__menu" id="js-menu" data-open="false">
                <div class="menu__wrap">
                    <ul class="menu">
                            <li><a class="menu__item black" href="/tema/inspirace.html">Inspirace</a></li>
                            <li><a class="menu__item black" href="/tema/cestovani.html">Cestování</a></li>
                            <li><a class="menu__item black" href="/tema/historie.html">Historie</a></li>
                            <li><a class="menu__item black" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                            <li><a class="menu__item black" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                    </ul>
                    <div class="menu__arrow js-menu-toggle">
                        &#9662;
                    </div>
                </div>
                    
                <ul class="menu__more">
                                <li><a class="menu__item red" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/doprava.html">Doprava</a></li>
                                <li><a class="menu__item black" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="menu__item red" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="menu__item black" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="menu__item black" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="menu__item red" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="menu__item black" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="menu__item black" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="menu__item red" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="menu__item red" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                <li><a class="menu__item red" href="/tema/investice.html">Investice</a></li>
                                <li><a class="menu__item black" href="/tema/sport.html">Sport</a></li>
                                <li><a class="menu__item black" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="menu__item black" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                <li><a class="menu__item black" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                <li><a class="menu__item black" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="menu__item black" href="/tema/fotostory.html">Fotostory</a></li>
                                <li><a class="menu__item red" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                <li><a class="menu__item black" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="menu__item black" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="menu__item black" href="/tema/islam.html">Islám</a></li>
                                <li><a class="menu__item red" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                <li><a class="menu__item black" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="menu__item red" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                <li><a class="menu__item red" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                <li><a class="menu__item red" href="/tema/e-commerce.html">E-commerce</a></li>
                                <li><a class="menu__item black" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="menu__item red" href="/tema/internet.html">Internet</a></li>
                                <li><a class="menu__item red" href="/tema/it.html">IT</a></li>
                                <li><a class="menu__item red" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                <li><a class="menu__item black" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                <li><a class="menu__item black" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                <li><a class="menu__item red" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                <li><a class="menu__item red" href="/tema/fintech.html">Fintech</a></li>
                                <li><a class="menu__item black" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                <li><a class="menu__item red" href="/tema/reality.html">Reality</a></li>
                                <li><a class="menu__item red" href="/tema/maloobchod.html">Maloobchod</a></li>
                                <li><a class="menu__item black" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                <li><a class="menu__item black" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="menu__item red" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/brexit.html">Brexit</a></li>
                                <li><a class="menu__item red" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                <li><a class="menu__item black" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/energetika.html">Energetika</a></li>
                                <li><a class="menu__item red" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                <li><a class="menu__item black" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                <li><a class="menu__item black" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                <li><a class="menu__item black" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="menu__item black" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                <li><a class="menu__item black" href="/tema/komentare.html">Komentáře</a></li>
                                <li><a class="menu__item red" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                <li><a class="menu__item red" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                <li><a class="menu__item black" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                <li><a class="menu__item black" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                <li><a class="menu__item black" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                <li><a class="menu__item black" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                <li><a class="menu__item black" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                <li><a class="menu__item red" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                <li><a class="menu__item black" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                <li><a class="menu__item black" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                <li><a class="menu__item black" href="/tema/dataroom.html">Dataroom</a></li>
                                <li><a class="menu__item black" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                <li><a class="menu__item red" href="/tema/platebni-metody.html">Platební metody</a></li>
                </ul>
           
            </div>

            <div class="menu__bg"></div>
        </div>


    
                                        
            
    <div class="layout__row">
        <div class="layout__left">

             

            <div class="article__tag">
            </div>
     
            <h1 class="article__title">Karla Hynka Máchu pravděpodobně zabila sklenice vody</h1>

            <div class="article__authors">
                    <a class="article__author" href="/autor/lenka-samuely-4197.html">Lenka Samuely</a>
            </div>

            <div class="article__date-box">
                <span class="article__date">29. květen 2021</span>
                <span class="article__read-time">
                    <img class="article-box-a__read-time-icon" src="https://g.denik.cz/001622202741/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="" loading="lazy">
                    četba na 3 minuty
                </span>
            </div>

          
                <img src="https://g.denik.cz/111/67/profimedia-0006972832-2_dotyk-640-16x9.jpg" width="640" height="360" alt="Pomník Karla Hynka Máchy na Petříně" title="Pomník Karla Hynka Máchy na Petříně" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto hlavní', 'eventAction': 'Klik', 'eventLabel': this.src})" loading="lazy" srcset="https://g.denik.cz/111/67/profimedia-0006972832-2_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/67/profimedia-0006972832-2_dotyk-640-16x9&#64;2x.jpg 2x">

            <p class="article__img-description">Pomník Karla Hynka Máchy na Petříně</p>
                <p class="article__img-author">Foto: Profimedia</p>
         

           

<div class="article-share">
	<button class="article-share__item article-share__fb js-share-facebook">
		<img src="/build/images/dotyk/social.svg#facebook" width="40" height="22" alt="Facebook">
	</button>
	<button class="article-share__item article-share__twitter js-share-twitter">
		<img src="/build/images/dotyk/social.svg#twitter" width="40" height="24" alt="Twitter">
	</button>
   	<div class="dotyk-seznam-share-btn"></div>
</div>
     
            <p class="article__perex">Jeden z nejznámějších českých básníků a prozaiků se stal symbolem lásky, znovuzrození a českého národa. Málokdo však ví, jak krutou smrtí zemřel. Navíc se pohřeb konal v den jeho plánované svatby se snoubenkou Lori.</p>
             
	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

            <div class="clanek-content article-content"> 
                <p>Karel Hynek Mácha se narodil jako Ignác do chudé pražské rodiny 16. listopadu roku 1810. Byl doslova renesanční osobností. Kromě psaní miloval divadlo a byl vášnivý cestovatel. Po kraji chodil pěšky a vyhledával zajímavé přírodní scenérie a romantická místa spojená s historií. Také kreslil, maloval a studoval právo. Mluvil česky, německy, učil se latinsky a polsky. I přesto, že měl tolik zájmů, si vždy našel čas na lásku. Nejvážnější známostí byla Eleonora Šomková zvaná Lori, která mu 1. října 1836 porodila syna Ludvíka. Ten však po osmi měsících zemřel. Následoval tak svého otce, jehož smrt je jako vystřižena s tragických románů.</p>
<h2>Pro pomoc druhým položil život</h2>
<p>Byla neděle 23. října a Karel Hynek Mácha seděl na vrchu Radobýl, kde upravoval svou poslední báseň Cesta z Čech. Měl vynikající náladu. Vzpomínal na svého novorozeného syna a milující Lori, které před nedávnem potkal. Najednou si však všiml požáru dole ve městě. Neváhal ani minutu a rychle seběhl z kopce dolů, aby přiložil ruku k dílu. Hašení nebylo jednoduché. Plameny šlehaly nebezpečně vysoko a voda stříkala všude kolem. Nejen na hořící budovu, ale také na obětavé dobrovolníky. Zchvácený Mácha se rychle napil a pokračoval v hašení.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/111/86/machazrzavy_dotyk-640.jpg" loading="lazy" alt="K.H. Mácha - Kresba od Jana Zrzavého" title="K. H. Mácha - Kresba od Jana Zrzavého"   onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto obsah', 'eventAction': 'Klik', 'eventLabel': this.src})" /><span class="inserted-image__description">K. H. Mácha - Kresba od Jana Zrzavého</span><span class="inserted-image__author">Zdroj: Pinterest</span></span></p>
<p>V následujících dnech se mladíkovi přitížilo. Zvracel, měl průjem a léčil se svařeným vínem. Trpěl zimou a mluvení mu dělalo takové problémy, že se dorozumíval jen pomocí posuňků. Večer 5. listopadu poslal lékař pro kněze. Mácha s ním však odmítl jakkoliv komunikovat. Následujícího dne, asi ve tři hodiny ráno, zemřel. Oficiální zpráva stanovila jako příčinu smrti lehčí choleru tzv. cholerinu, pocházející z infikované vody.</p>
<h2>Místo svatby pohřeb</h2>
<p>8. listopadu 1836, v den, kdy se měl básník ženit, se konal jeho pohřeb. Účastnilo se ho jen pár známých. O to větší pozdvižení vyvolala Máchova smrt v Praze. 17. listopadu se konala zádušní mše, na které nechyběli Máchovi rodiče ani přední české osobnosti, jako byl Josef Jungmann. Lidé Máchu oslavovali a žádali vydání jeho díla.</p>
<p>Za pár let si však na tragickou smrt mladého milovníka nikdo nevzpomněl. Až o deset let později vyzval Karel Havlíček Borovský, aby se o poslední místo odpočinku slavného kolegy někdo postaral. Od té doby začali lidé hrob zdobit a v roce 1861 byl postaven také pomník ve tvaru jehlance.</p>

    

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/macha-deniky-30000211.html">
                <img src="https://g.denik.cz/111/0a/machauvod_dotyk-180-1x1.jpg" width="180" height="180" alt="Máchův rukopis" title="Máchův rukopis" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/0a/machauvod_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/0a/machauvod_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">

          
                <h3 class="inserted-article__h3"><a href="https://www.dotyk.cz/magazin/macha-deniky-30000211.html" class="inserted-article__title">K. H. Mácha si psal tajný deník. Odhaluje svou posedlost prostou milenkou Lori</a></h3>
               
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/natasa-slanska-4028.html" class="inserted-article__author">
                                Nataša Slánská
                            </a>
                    </div>
               
                <div class="inserted-article__info">
                    <span>23. únor 2020</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="">
                        četba na 2 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<h2>Romantický klid narušila válka</h2>
<p>Karel Engliš, guvernér Národní banky, dal 1. října 1938 podnět k exhumaci Máchových ostatků a jejich převezení do hlavního města. Chtěl je tak zachránit ještě před tím, než dojde k zabrání českého pohraničí. Tak se slavný básník dostal do Prahy.</p>
<p>Dne 6. května 1939 byly jeho ostatky vystaveny v Pantheonu Národního muzea. Přišlo se na ně podívat více než 50 tisíc lidí. O den později se konal pohřeb. Jakmile byla rakev spuštěna a zasypána květinami, přiletěla malá pěnkava a usedla na náhrobek. Lidé byli nadšeni. Máchův druhý pohřeb se tak stal národní manifestací proti tehdejší politické situaci. (Zdroj: MICHLOVÁ, Marie. Smrt a pohřby slavných, aneb, Poslední cesty osobností našich dějin. Řitka: Čas, 2016. Český čas. ISBN 978-80-7475-168-4.)</p>
            </div>

            <div class="article__seznam-button dotyk-seznam-share-btn"></div>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-native-detail" data-loaded="false"></div>
	</div>

            <div id="cx_recomended_article"></div>

            <div id="taboola_article"></div>
            
        </div>

        <div class="layout__right">

	<div class="reklama-box">
		<div id="button-1" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-1" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-1" data-loaded="false"></div>
	</div>
	</div>
</div>
	<div class="reklama-box">
		<div id="button-2" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-2" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-2" data-loaded="false"></div>
	</div>
	</div>
</div>        </div>

    </div>


	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

<section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/1/0/0/2/2441002-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">20.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/8/2/0/5/2418205-500-810.jpg" width="180" alt="Globus - Grilování, jak má být" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus - Grilování, jak má být
                        <div class="prometheus-date">13.05. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/3/9/1/8/2443918-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.05. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/9/3/1/0/2439310-500-810.jpg" width="180" alt="Billa - Bonus club" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Billa - Bonus club
                        <div class="prometheus-date">26.05. - 08.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/3/3/3/7/2433337-500-810.jpg" width="180" alt="Albert Hypermarket - 1.6. oslavte Den Dětí" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - 1.6. oslavte Den Dětí
                        <div class="prometheus-date">26.05. - 01.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>


<div class="footer">
    <div class="footer__content">

        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/build/images/dotyk/logo.svg" loading="lazy" alt="Dotyk" width="120" height="32">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
                <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
                <a class="footer__nav-item" href="/autor/">Autoři</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="nofollow noopener">Kontakt</a>
                <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" loading="lazy" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter">
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram" width="24" height="24" loading="lazy" alt="Instagram">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" loading="lazy" alt="Rss">
            </a>
   
                <button type="button" class="footer__icon-link" data-platform="mobile" id="js-change-device">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="25" height="25" loading="lazy" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </button>
        </div>

    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001622202741/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<div id="sticky" data-loaded="false"></div>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617780714.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617780714.css">

</body>
</html>