
    <!DOCTYPE html>
    <html lang="cs" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Dotyk - Na Sibiři se začaly objevovat děsivé obří krátery. Záhadu nakonec objasnil dron</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': 'Na Sibiři se začaly objevovat děsivé obří krátery. Záhadu nakonec objasnil dron',
		'tag': ['Sibiř', 'Země', 'půda', 'Arktida', 'methan', 'čepice', 'Rusko', 'Moskva', 'doba ledová', 'Saturn'],
		'author': 'Lenka Samuely',
		'publishedDateTime': '2022-08-21T09:27:00+02:00',
		'modifiedDateTime': '2022-08-21T09:27:00+02:00',
		'articleID': 2145248035,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2145248035-8717-111',
		'image': 'https://g.denik.cz/111/95/profimedia-0226124341_denik-630-16x9.jpg',
		'topics': ['magazin-seznam'],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://www.dotyk.cz/',
		'device': 'desktop',
		'url': 'https://www.dotyk.cz/magazin/kratery-na-sibiri-21000808.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001660827998',
	});
</script>





<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Na Sibiři se začaly objevovat děsivé obří krátery. Záhadu nakonec objasnil dron",
            "description": "Země kolem okraje temné díry je rozervaná. V jejím okolí se nachází šedé zbytky ledu a zmrzlé půdy. Vzduch je naplněn prachem. V době, kdy se k 50 m hluboké díře vědci dostanou, se na jejím dně tvoří kaluž vody. Mezi nimi je i geolog Jevgenij Chuvilin. Doufá, že konečně odhalí, jak přesně se krátery uprostřed pusté krajiny tvoří.",
            "dateModified": "2022-08-08T16:52:43+02:00",
            "datePublished": "2022-08-21T09:27:00+02:00",
            "genre": "Magazín",
            "keywords": "krátery na Sibiři, Globální oteplování, rozmrzání permafrostu, sibir permafrost, dron kratery sibir, vulkany sibir",

            "author": {
                "@type": "Person",
                "name": "Lenka Samuely"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type": "ImageObject",
                "url": "https://g.denik.cz/111/95/profimedia-0226124341.jpg",
                "description": "Kráter na Sibiři",
                "name": "Kráter na Sibiři"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dotyk.cz/magazin/kratery-na-sibiri-21000808.html"
            }
        }
    </script>


            		    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/dotyk/desktop/pages/page-critical.css" media="all">


    		    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/dotyk/desktop/pages/page-article.css" media="all">



        <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous">

        <meta name="robots" content="index,follow">
        <meta name="description" lang="cs" content="Země kolem okraje temné díry je rozervaná. V jejím okolí se nachází šedé zbytky ledu a zmrzlé půdy. Vzduch je naplněn prachem. V době, kdy se k 50 m hluboké díře vědci dostanou, se na jejím dně tvoří kaluž vody. Mezi nimi je i geolog Jevgenij Chuvilin. Doufá, že konečně odhalí, jak přesně se krátery uprostřed pusté krajiny tvoří.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        
        <link rel="canonical" href="https://www.dotyk.cz/magazin/kratery-na-sibiri-21000808.html">


        <meta property="og:title" content="Na Sibiři se začaly objevovat děsivé obří krátery. Záhadu nakonec objasnil dron">
        <meta property="og:url" content="https://www.dotyk.cz/magazin/kratery-na-sibiri-21000808.html">
        <meta property="og:image" content="https://g.denik.cz/111/95/profimedia-0226124341_dotyk-640-16x9.jpg">
        <meta property="og:image:width" content="640">
        <meta property="og:image:height" content="360">
        <meta property="og:description" content="Země kolem okraje temné díry je rozervaná. V jejím okolí se nachází šedé zbytky ledu a zmrzlé půdy. Vzduch je naplněn prachem. V době, kdy se k 50 m hluboké díře vědci dostanou, se na jejím dně tvoří kaluž vody. Mezi nimi je i geolog Jevgenij Chuvilin. Doufá, že konečně odhalí, jak přesně se krátery uprostřed pusté krajiny tvoří.">
        <meta property="og:site_name" content="Dotyk">
        <meta property="og:type" content="article">

        <meta property="fb:admins" content="100011481607053">
        <meta property="fb:page_id" content="610919412418339">

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@tydenikdotyk">
        <meta name="twitter:creator" content="@tydenikdotyk">
        <meta name="twitter:title" content="Na Sibiři se začaly objevovat děsivé obří krátery. Záhadu nakonec objasnil dron">
        <meta name="twitter:description" content="Země kolem okraje temné díry je rozervaná. V jejím okolí se nachází šedé zbytky ledu a zmrzlé půdy. Vzduch je naplněn prachem. V době, kdy se k 50 m hluboké díře vědci dostanou, se na jejím dně tvoří kaluž vody. Mezi nimi je i geolog Jevgenij Chuvilin. Doufá, že konečně odhalí, jak přesně se krátery uprostřed pusté krajiny tvoří.">
        <meta name="twitter:image" content="https://g.denik.cz/111/95/profimedia-0226124341_dotyk-640-16x9.jpg">

                <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
<link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">        
    </head>
    <body id="dotyk">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

        		    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

    <div class="page">
    
        <div class="header" id="js-header" data-type="full">
            
            <div class="header__top">

                <h2 class="header__logo-wrap">
                    <a href="/">
                        <img class="header__logo" src="https://g.denik.cz/build/images/dotyk/logo.svg" width="150" height="42" alt="Dotyk.cz" loading="eager">
                    </a>
                </h2>
                

<ul class="nav">
    <li>
        <a href="/byznys/" class="nav__item byznys">
            BYZNYS
        </a>
    </li>
    <li>
        <a href="/udalosti/" class="nav__item udalosti">
            UDÁLOSTI
        </a>
    </li>
    <li>
        <a href="/publicistika/" class="nav__item publicistika">
            PUBLICISTIKA
        </a>
    </li>
    <li class="js-hideSeznamTraffic">
        <a href="https://www.mojepredplatne.cz/?utm_source=dotyk.cz&utm_medium=banner&utm_campaign=predplatne-staticky" class="nav__item" target="_blank" rel="nofollow noopener">
            <img src="https://g.denik.cz/build/images/dotyk/mp-logo-blue.svg" width="195" height="21" alt="mojepredplatne.cz" loading="lazy">
        </a>
    </li>
</ul>

                <div class="header__search" id="js-search">
                    <form action="/magazin/kratery-na-sibiri-21000808.html" method="get" id="frm-hledaniForm" class="search">
                        <input type="text" name="q" placeholder="Hledat" id="js-search-input" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="search__input">
                        <input type="submit" name="odeslat" value="Hledat" class="search__submit">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                </div>

                <div class="header__social">
                    <a class="header__social-item" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001660827998/build/images/dotyk/social.svg#facebook" width="22" height="22" alt="Facebook" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001660827998/build/images/dotyk/social.svg#twitter" width="32" height="22" alt="Twitter" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://www.instagram.com/dotyk.cz/" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001660827998/build/images/dotyk/social.svg#instagram" width="32" height="22" alt="Instagram" loading="eager">
                    </a>
                </div>
            </div>

            <div class="header__menu" id="js-menu" data-open="false">
                <div class="menu__wrap">
                    <ul class="menu">
                            <li><a class="menu__item black" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                            <li><a class="menu__item black" href="/tema/historie.html">Historie</a></li>
                            <li><a class="menu__item black" href="/tema/cestovani.html">Cestování</a></li>
                            <li><a class="menu__item black" href="/tema/inspirace.html">Inspirace</a></li>
                            <li><a class="menu__item black" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                    </ul>
                    <div class="menu__arrow js-menu-toggle">
                        &#9662;
                    </div>
                </div>
                    
                <ul class="menu__more">
                                <li><a class="menu__item red" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/doprava.html">Doprava</a></li>
                                <li><a class="menu__item black" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="menu__item red" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="menu__item black" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="menu__item black" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="menu__item red" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="menu__item black" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="menu__item black" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="menu__item red" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="menu__item red" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                <li><a class="menu__item red" href="/tema/investice.html">Investice</a></li>
                                <li><a class="menu__item black" href="/tema/sport.html">Sport</a></li>
                                <li><a class="menu__item black" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="menu__item black" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                <li><a class="menu__item black" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                <li><a class="menu__item black" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="menu__item black" href="/tema/fotostory.html">Fotostory</a></li>
                                <li><a class="menu__item red" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                <li><a class="menu__item black" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="menu__item black" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="menu__item black" href="/tema/islam.html">Islám</a></li>
                                <li><a class="menu__item red" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                <li><a class="menu__item black" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="menu__item red" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                <li><a class="menu__item red" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                <li><a class="menu__item red" href="/tema/e-commerce.html">E-commerce</a></li>
                                <li><a class="menu__item black" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="menu__item red" href="/tema/internet.html">Internet</a></li>
                                <li><a class="menu__item red" href="/tema/it.html">IT</a></li>
                                <li><a class="menu__item red" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                <li><a class="menu__item black" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                <li><a class="menu__item black" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                <li><a class="menu__item red" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                <li><a class="menu__item red" href="/tema/fintech.html">Fintech</a></li>
                                <li><a class="menu__item black" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                <li><a class="menu__item red" href="/tema/reality.html">Reality</a></li>
                                <li><a class="menu__item red" href="/tema/maloobchod.html">Maloobchod</a></li>
                                <li><a class="menu__item black" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                <li><a class="menu__item black" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="menu__item red" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/brexit.html">Brexit</a></li>
                                <li><a class="menu__item red" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                <li><a class="menu__item black" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/energetika.html">Energetika</a></li>
                                <li><a class="menu__item red" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                <li><a class="menu__item black" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                <li><a class="menu__item black" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                <li><a class="menu__item black" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="menu__item black" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                <li><a class="menu__item black" href="/tema/komentare.html">Komentáře</a></li>
                                <li><a class="menu__item red" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                <li><a class="menu__item red" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                <li><a class="menu__item black" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                <li><a class="menu__item black" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                <li><a class="menu__item black" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                <li><a class="menu__item black" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                <li><a class="menu__item black" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                <li><a class="menu__item red" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                <li><a class="menu__item black" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                <li><a class="menu__item black" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                <li><a class="menu__item black" href="/tema/dataroom.html">Dataroom</a></li>
                                <li><a class="menu__item black" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                <li><a class="menu__item red" href="/tema/platebni-metody.html">Platební metody</a></li>
                </ul>
           
            </div>

            <div class="menu__bg"></div>
        </div>


                                            
            
    <div class="layout__row">
        <div class="layout__left">

             

            <div class="article__tag">
            </div>
     
            <h1 class="article__title">Na Sibiři se začaly objevovat děsivé obří krátery. Záhadu nakonec objasnil dron</h1>

            <div class="article__authors">
                                            <a class="article__author" href="/autor/lenka-samuely-4197.html">
                                Lenka Samuely
                            </a>
            </div>

            <div class="article__date-box">
                <span class="article__date">21. srpen 2022</span>
                <span class="article__read-time">
                    <img class="article-box-a__read-time-icon" src="https://g.denik.cz/001660827998/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona doba čtení" loading="lazy">
                    četba na 4 minuty
                </span>
            </div>

                    <img src="https://g.denik.cz/111/95/profimedia-0226124341_dotyk-640-16x9.jpg" width="640" height="360" alt="Kráter na Sibiři" title="Kráter na Sibiři" loading="eager" srcset="https://g.denik.cz/111/95/profimedia-0226124341_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/95/profimedia-0226124341_dotyk-640-16x9&#64;2x.jpg 2x">

                <p class="article__img-description">Kráter na Sibiři</p>
                    <p class="article__img-author">Foto: Profimedia.cz</p>
         

           
<div class="article-share">
	<button class="article-share__item article-share__fb js-share-facebook">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#facebook" width="40" height="22" loading="lazy" alt="Facebook">
	</button>
	<button class="article-share__item article-share__twitter js-share-twitter">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#twitter" width="40" height="24" loading="lazy" alt="Twitter">
	</button>
   	<div class="dotyk-seznam-share-btn"></div>
</div>
     
            <p class="article__perex">Země kolem okraje temné díry je rozervaná. V jejím okolí se nachází šedé zbytky ledu a zmrzlé půdy. Vzduch je naplněn prachem. V době, kdy se k 50 m hluboké díře vědci dostanou, se na jejím dně tvoří kaluž vody. Mezi nimi je i geolog Jevgenij Chuvilin. Doufá, že konečně odhalí, jak přesně se krátery uprostřed pusté krajiny tvoří.</p>
             
	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

            <div class="clanek-content article-content"> 
                <p>Chuvilin ze Skolkovského institutu vědy a techniky se sídlem v Moskvě v Rusku zkoumá záhadné díry na Sibiři už šest let. Stále však nebyl schopen odpovědět na otázky, co přesně jejich vznik způsobuje a co mohou znamenat pro budoucnost Arktidy.</p>
<p>Někteří vědci přirovnávali krátery ke kryovulkánům, tedy sopkám, které chrlí led místo lávy. Ty s největší pravděpodobností existují na Plutu, Saturnově měsíci Titanu a trpasličí planetě Ceres. Analýza založená na satelitních snímcích ale naznačuje, že obří díra se vytvoří v místě kopulovitého kopce, jemuž se říká pingo. Ten vzniká, když je vrstva zmrzlé země vytlačena ledem. Sibiřské mohyly mají ale oproti němu třetinovou životnost. Odborníci proto předpokládají, že zespodu na čepici permafrostu tlačí plyn.</p>
<h2>Krátery na Sibiři</h2>
<p>„Oblast Yamalu a Gydanu je specifická tím, že se na permafrostu tvoří silná vrstva ledu. Vyskytuje se tu ale také tzv. kryopeg, což jsou místa nezmrzlé půdy. Třetím rysem jsou velmi hluboká ložiska plynu a ropy," říká Sue Natali, arktická ekoložka, která studuje permafrost a ředitelka arktického programu ve Woodwell Climate Research Center ve Woods Hole v Massachusetts.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/severni-pol-tani-ledovcu-21000728.html" >
                <img src="https://g.denik.cz/111/e2/arktida-d2207303pay61_dotyk-180-1x1.jpg" width="180" height="180" alt="Arktida" title="Arktida" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/e2/arktida-d2207303pay61_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/e2/arktida-d2207303pay61_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/severni-pol-tani-ledovcu-21000728.html" class="inserted-article__title" >Ledy tají před očima. Jedinečné video NASA ukazuje, jak se mění polární kruh</a>
                </h3>
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/jarous-m-komoransky-4380.html" class="inserted-article__author" >
                                Jarouš M Komořanský
                            </a>
                    </div>
                <div class="inserted-article__info">
                    <span>30. červenec 2022</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 4 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<p>Vědci však dlouho netušili, odkud přesně se plyn do nezmrzlé kapsy země pod ledovou čepicí dostává. S výzkumem jim ale pomohl dron, jenž pronikl 15 metrů hluboko a pořídil 3D snímky podzemních dutin. Zvýšené hladiny metanu poté naměřili ve vodě hromadící se na dně.</p>
<p><a class="js-pinterest embed embed__pinterest" data-source="Zdroj: Pinterest" href="https://www.pinterest.com/pin/315040936416234335/" target="_blank" rel="noopener nofollow" aria-label="Pinterest"><span class="embed__loading"></span></a></p>
<p>„Představit si to můžeme tak, že metan putuje pod zemí skrze nezamrzlou půdu. Jakmile ale narazí na překážky, začne se hromadit na jednom místě. Poté exploduje," vysvětluje Natali. Další teorií bylo, že za vznik kráterů mohou vysoké hladiny oxidu uhličitého rozpuštěného ve vodě. Ta, jakmile začne mrznout, nedokáže plyn již pojmout. Metan ale může unikat i ze samotného ledu, v němž byl zachycen a vytvořil tak hydrát plynu. Při tání permafrostu se pak začal uvolňovat.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/paul-t-walker-vzkaz-v-lahvi-21000708.html" >
                <img src="https://g.denik.cz/111/3b/profimedia-0147019610_dotyk-180-1x1.jpg" width="180" height="180" alt="Tání ledovců. Ilustrační foto." title="Tání ledovců. Ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/3b/profimedia-0147019610_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/3b/profimedia-0147019610_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/paul-t-walker-vzkaz-v-lahvi-21000708.html" class="inserted-article__title" >Vědci našli v ledovci zvláštní vzkaz v lahvi. Jeho autor věští temnou budoucnost</a>
                </h3>
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/jarous-m-komoransky-4380.html" class="inserted-article__author" >
                                Jarouš M Komořanský
                            </a>
                    </div>
                <div class="inserted-article__info">
                    <span>11. červenec 2022</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 5 minut
                    </span>
                </div>
            </div>
        </div>
    </div>

<p>Bez ohledu na zdroj ale vědci předpokládají, že plyn se hromadí v nezmrzlé kapse země a tlačí na ledovou čepici tak dlouho, dokud nepovolí. Bloky země jsou pak vyvrženy až do vzdálenosti 300 metrů. Místní pastevci sobů navíc hlásili, že po explozi viděli plameny a kouř.</p>
<h2>Globální oteplování</h2>
<p>Do dnešních dnů bylo na poloostrově Jamal a na sousedním Gydském poloostrově nalezeno dohromady 17 kráterů. Tato oblast je geologicky mladá. Datuje se do poslední doby ledové před 10 tisíci lety. Její povrch tvoří zmrzlá půda - permafrost, jež sloužil jako neprostupná izolační vrstva bránící plynům unikat na povrch.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_U-6BHEoFI_A" class="js-video vlmvideo" data-viewport-autoplay="true" data-sticky="disable" title="Youtube - U-6BHEoFI_A" data-start="0" width="640" height="360" src="https://www.youtube.com/embed/U-6BHEoFI_A"></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div>
<p>„Na vznik kráterů mají vliv klimatické změny v důsledku globálního oteplování. Ty na Arktidě probíhají dvakrát rychleji, než je celosvětový průměr," říká výzkumník Jevgenij Chuvilin. Perfamforst je přitom ohromným zásobníkem uhlíku, jehož je asi dvakrát více než množství, které je v současnosti v atmosféře, a metanu, významného skleníkového plynu. Krátery tak odhalily, co se děje v Arktidě v širším měřítku. „V přímém přenosu vidíme, jak se oblast zacyklila. Všechny změny pak přispívají ke zvýšení množství skleníkových plynů v ovzduší."</p>
<p>Zdroj:</p>
<p><a href="https://www.bbc.com/future/article/20201130-climate-change-the-mystery-of-siberias-explosive-craters" target="_blank" rel="noopener">www.bbc.com, </a><a href="https://zoom.iprima.cz/priroda/sibir-obri-kratery" target="_blank" rel="noopener">www.zoom.iprima.cz, </a><a href="https://www.nationalgeographic.com/science/article/colossal-crater-found-Siberia-what-made-it" target="_blank" rel="noopener">www.nationalgeographic.com</a></p>
            </div>

            <div class="article__seznam-button dotyk-seznam-share-btn"></div>

	<div class="reklama-box commercial-article">
		<div id="commercial-article-native-detail" data-loaded="false"></div>
	</div>

            <div id="cx_recomended_article"></div>
   
        </div>

        <div class="layout__right">

	<div class="reklama-box">
		<div id="button-1" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-1" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-1" data-loaded="false"></div>
	</div>
	</div>
</div>
	<div class="reklama-box">
		<div id="button-2" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-2" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-2" data-loaded="false"></div>
	</div>
	</div>
</div>        </div>

    </div>


	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>



<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/0/1/3/0/3420130-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.08. - 31.08.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/0/5/1/1/3420511-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.08. - 23.08.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/6/4/8/7/3426487-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.08. - 24.08.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/0/8/7/1/3420871-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.08. - 23.08.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/5/5/3200455-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 31.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>

<div class="footer">
    <div class="footer__box">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/build/images/dotyk/logo.svg" loading="lazy" alt="Dotyk" width="120" height="32">
        </a>

        <nav class="footer__nav">
            <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
            <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
            <a class="footer__nav-item" href="/autor/">Autoři</a>
            
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce/online.html" target="_blank" rel="nofollow noopener">Kontakt</a>

            <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a>
        </nav>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" loading="lazy" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter">
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram" width="24" height="24" loading="lazy" alt="Instagram">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" loading="lazy" alt="Rss">
            </a>

                    <button type="button" class="footer__icon-link" data-platform="mobile" id="js-change-device">
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="25" height="25" loading="lazy" alt="Mobilní verze">
                        <span>Mobilní<br>verze</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<div id="sticky" data-loaded="false"></div>
    		<script src="https://g.denik.cz/001660827998/build/js/dotyk/desktop/pages/page-article.js" ></script>




	</body>
	</html>
