
    <!DOCTYPE html>
    <html lang="cs" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Dotyk - Jak by vypadalo vaše dítě, kdybyste ho měla s neandertálcem? Šťastné by nebylo</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': 'Jak by vypadalo vaše dítě, kdybyste ho měla s neandertálcem? Šťastné by nebylo',
		'tag': ['nemoc', 'Afrika', 'Evropa', 'Asie', 'Stanfordova univerzita', 'Eurasie', 'Habsburkové', 'Přírodovědecká fakulta Masarykovy univerzity'],
		'author': 'Lenka Samuely',
		'publishedDateTime': '2022-09-23T11:02:00+02:00',
		'modifiedDateTime': '2022-09-23T11:02:00+02:00',
		'articleID': 2919033392,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2919033392-8717-111',
		'image': 'https://g.denik.cz/111/98/profimedia-0423855418_denik-630-16x9.jpg',
		'topics': ['magazin-seznam'],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://www.dotyk.cz/',
		'device': 'desktop',
		'url': 'https://www.dotyk.cz/magazin/krizeni-lide-neandertalci-21000922.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001663936619',
	});
</script>





<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Jak by vypadalo vaše dítě, kdybyste ho měla s neandertálcem? Šťastné by nebylo",
            "description": "Bylo to před 100 tisíci lety. Tehdy se žena druhu Homo sapiens poprvé zamilovala do neandrtálského muže a došlo k mezidruhovému křížení. Pokračovalo až do doby, kdy slepá vývojová větev člověka zcela vyhynula. Jak tyto vzájemné sympatie zamíchaly evolucí?",
            "dateModified": "2022-09-22T16:29:15+02:00",
            "datePublished": "2022-09-23T11:02:00+02:00",
            "genre": "Magazín",
            "keywords": "křížení lidé neandertálci, homo sapiens, mezidruhove krizeni, dítě neandrtálce a ženy druhu homo sapiens",

            "author": {
                "@type": "Person",
                "name": "Lenka Samuely"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type": "ImageObject",
                "url": "https://g.denik.cz/111/98/profimedia-0423855418.jpg",
                "description": "Vztah neandrtálců a moderních lidí byl běžný.",
                "name": "Vztah neandrtálců a moderních lidí byl běžný."
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dotyk.cz/magazin/krizeni-lide-neandertalci-21000922.html"
            }
        }
    </script>


            		    <link rel="stylesheet" href="https://g.denik.cz/001663936619/build/style/dotyk/desktop/pages/page-critical.css" media="all">


    		    <link rel="stylesheet" href="https://g.denik.cz/001663936619/build/style/dotyk/desktop/pages/page-article.css" media="all">



        <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous">

        <meta name="robots" content="index,follow,max-image-preview:large">
        <meta name="description" lang="cs" content="Bylo to před 100 tisíci lety. Tehdy se žena druhu Homo sapiens poprvé zamilovala do neandrtálského muže a došlo k mezidruhovému křížení. Pokračovalo až do doby, kdy slepá vývojová větev člověka zcela vyhynula. Jak tyto vzájemné sympatie zamíchaly evolucí?">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        
        <link rel="canonical" href="https://www.dotyk.cz/magazin/krizeni-lide-neandertalci-21000922.html">


        <meta property="og:title" content="Jak by vypadalo vaše dítě, kdybyste ho měla s neandertálcem? Šťastné by nebylo">
        <meta property="og:url" content="https://www.dotyk.cz/magazin/krizeni-lide-neandertalci-21000922.html">
        <meta property="og:image" content="https://g.denik.cz/111/98/profimedia-0423855418_dotyk-640-16x9.jpg">
        <meta property="og:image:width" content="640">
        <meta property="og:image:height" content="360">
        <meta property="og:description" content="Bylo to před 100 tisíci lety. Tehdy se žena druhu Homo sapiens poprvé zamilovala do neandrtálského muže a došlo k mezidruhovému křížení. Pokračovalo až do doby, kdy slepá vývojová větev člověka zcela vyhynula. Jak tyto vzájemné sympatie zamíchaly evolucí?">
        <meta property="og:site_name" content="Dotyk">
        <meta property="og:type" content="article">

        <meta property="fb:admins" content="100011481607053">
        <meta property="fb:page_id" content="610919412418339">

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@tydenikdotyk">
        <meta name="twitter:creator" content="@tydenikdotyk">
        <meta name="twitter:title" content="Jak by vypadalo vaše dítě, kdybyste ho měla s neandertálcem? Šťastné by nebylo">
        <meta name="twitter:description" content="Bylo to před 100 tisíci lety. Tehdy se žena druhu Homo sapiens poprvé zamilovala do neandrtálského muže a došlo k mezidruhovému křížení. Pokračovalo až do doby, kdy slepá vývojová větev člověka zcela vyhynula. Jak tyto vzájemné sympatie zamíchaly evolucí?">
        <meta name="twitter:image" content="https://g.denik.cz/111/98/profimedia-0423855418_dotyk-640-16x9.jpg">

                <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
<link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">        
    </head>
    <body id="dotyk">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

        		    <link rel="stylesheet" href="https://g.denik.cz/001663936619/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

    <div class="page">
    
        <div class="header" id="js-header" data-type="full">
            
            <div class="header__top">

                <h2 class="header__logo-wrap">
                    <a href="/">
                        <img class="header__logo" src="https://g.denik.cz/build/images/dotyk/logo.svg" width="150" height="42" alt="Dotyk.cz" loading="eager">
                    </a>
                </h2>
                

<ul class="nav">
    <li>
        <a href="/byznys/" class="nav__item byznys">
            BYZNYS
        </a>
    </li>
    <li>
        <a href="/udalosti/" class="nav__item udalosti">
            UDÁLOSTI
        </a>
    </li>
    <li>
        <a href="/publicistika/" class="nav__item publicistika">
            PUBLICISTIKA
        </a>
    </li>
    <li class="js-hideSeznamTraffic">
        <a href="https://www.mojepredplatne.cz/?utm_source=dotyk.cz&utm_medium=banner&utm_campaign=predplatne-staticky" class="nav__item" target="_blank" rel="nofollow noopener">
            <img src="https://g.denik.cz/build/images/dotyk/mp-logo-blue.svg" width="195" height="21" alt="mojepredplatne.cz" loading="lazy">
        </a>
    </li>
</ul>

                <div class="header__search" id="js-search">
                    <form action="/magazin/krizeni-lide-neandertalci-21000922.html" method="get" id="frm-hledaniForm" class="search">
                        <input type="text" name="q" placeholder="Hledat" id="js-search-input" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="search__input">
                        <input type="submit" name="odeslat" value="Hledat" class="search__submit">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                </div>

                <div class="header__social">
                    <a class="header__social-item" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001663936619/build/images/dotyk/social.svg#facebook" width="22" height="22" alt="Facebook" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001663936619/build/images/dotyk/social.svg#twitter" width="32" height="22" alt="Twitter" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://www.instagram.com/dotyk.cz/" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001663936619/build/images/dotyk/social.svg#instagram" width="32" height="22" alt="Instagram" loading="eager">
                    </a>
                </div>
            </div>

            <div class="header__menu" id="js-menu" data-open="false">
                <div class="menu__wrap">
                    <ul class="menu">
                            <li><a class="menu__item black" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                            <li><a class="menu__item black" href="/tema/historie.html">Historie</a></li>
                            <li><a class="menu__item black" href="/tema/cestovani.html">Cestování</a></li>
                            <li><a class="menu__item black" href="/tema/inspirace.html">Inspirace</a></li>
                            <li><a class="menu__item black" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                    </ul>
                    <div class="menu__arrow js-menu-toggle">
                        &#9662;
                    </div>
                </div>
                    
                <ul class="menu__more">
                                <li><a class="menu__item red" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/doprava.html">Doprava</a></li>
                                <li><a class="menu__item black" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="menu__item red" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="menu__item black" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="menu__item black" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="menu__item red" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="menu__item black" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="menu__item black" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="menu__item red" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="menu__item red" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                <li><a class="menu__item red" href="/tema/investice.html">Investice</a></li>
                                <li><a class="menu__item black" href="/tema/sport.html">Sport</a></li>
                                <li><a class="menu__item black" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="menu__item black" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                <li><a class="menu__item black" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                <li><a class="menu__item black" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="menu__item black" href="/tema/fotostory.html">Fotostory</a></li>
                                <li><a class="menu__item red" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                <li><a class="menu__item black" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="menu__item black" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="menu__item black" href="/tema/islam.html">Islám</a></li>
                                <li><a class="menu__item red" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                <li><a class="menu__item black" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="menu__item red" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                <li><a class="menu__item red" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                <li><a class="menu__item red" href="/tema/e-commerce.html">E-commerce</a></li>
                                <li><a class="menu__item black" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="menu__item red" href="/tema/internet.html">Internet</a></li>
                                <li><a class="menu__item red" href="/tema/it.html">IT</a></li>
                                <li><a class="menu__item red" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                <li><a class="menu__item black" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                <li><a class="menu__item black" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                <li><a class="menu__item red" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                <li><a class="menu__item red" href="/tema/fintech.html">Fintech</a></li>
                                <li><a class="menu__item black" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                <li><a class="menu__item red" href="/tema/reality.html">Reality</a></li>
                                <li><a class="menu__item red" href="/tema/maloobchod.html">Maloobchod</a></li>
                                <li><a class="menu__item black" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                <li><a class="menu__item black" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="menu__item red" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/brexit.html">Brexit</a></li>
                                <li><a class="menu__item red" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                <li><a class="menu__item black" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/energetika.html">Energetika</a></li>
                                <li><a class="menu__item red" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                <li><a class="menu__item black" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                <li><a class="menu__item black" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                <li><a class="menu__item black" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="menu__item black" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                <li><a class="menu__item black" href="/tema/komentare.html">Komentáře</a></li>
                                <li><a class="menu__item red" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                <li><a class="menu__item red" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                <li><a class="menu__item black" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                <li><a class="menu__item black" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                <li><a class="menu__item black" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                <li><a class="menu__item black" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                <li><a class="menu__item black" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                <li><a class="menu__item red" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                <li><a class="menu__item black" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                <li><a class="menu__item black" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                <li><a class="menu__item black" href="/tema/dataroom.html">Dataroom</a></li>
                                <li><a class="menu__item black" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                <li><a class="menu__item red" href="/tema/platebni-metody.html">Platební metody</a></li>
                </ul>
           
            </div>

            <div class="menu__bg"></div>
        </div>


                                            
            
    <div class="layout__row">
        <div class="layout__left">

             

            <div class="article__tag">
            </div>
     
            <h1 class="article__title">Jak by vypadalo vaše dítě, kdybyste ho měla s neandertálcem? Šťastné by nebylo</h1>

            <div class="article__authors">
                                            <a class="article__author" href="/autor/lenka-samuely-4197.html">
                                Lenka Samuely
                            </a>
            </div>

            <div class="article__date-box">
                <span class="article__date">23. září 2022</span>
                <span class="article__read-time">
                    <img class="article-box-a__read-time-icon" src="https://g.denik.cz/001663936619/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona doba čtení" loading="lazy">
                    četba na 4 minuty
                </span>
            </div>

                    <img src="https://g.denik.cz/111/98/profimedia-0423855418_dotyk-640-16x9.jpg" width="640" height="360" alt="Vztah neandrtálců a moderních lidí byl běžný." title="Vztah neandrtálců a moderních lidí byl běžný." loading="eager" srcset="https://g.denik.cz/111/98/profimedia-0423855418_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/98/profimedia-0423855418_dotyk-640-16x9&#64;2x.jpg 2x">

                <p class="article__img-description">Vztah neandrtálců a moderních lidí byl běžný.</p>
                    <p class="article__img-author">Foto: Profimedia.cz</p>
         

           
<div class="article-share">
	<button class="article-share__item article-share__fb js-share-facebook">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#facebook" width="40" height="22" loading="lazy" alt="Facebook">
	</button>
	<button class="article-share__item article-share__twitter js-share-twitter">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#twitter" width="40" height="24" loading="lazy" alt="Twitter">
	</button>
   	<div class="dotyk-seznam-share-btn"></div>
</div>
     
            <p class="article__perex">Bylo to před 100 tisíci lety. Tehdy se žena druhu Homo sapiens poprvé zamilovala do neandrtálského muže a došlo k mezidruhovému křížení. Pokračovalo až do doby, kdy slepá vývojová větev člověka zcela vyhynula. Jak tyto vzájemné sympatie zamíchaly evolucí?</p>
             
	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

            <div class="clanek-content article-content"> 
                <p>I přesto, že vědci věděli, že náš druh se z Homo neanderthalensis nevyvinul, dlouho ho nedokázali do vývojového stromu zařadit. V současnosti panuje názor, že náš společný předek s větší mozkovnou a mohutnější postavou se objevil zhruba před 600 000 lety v Africe. K rozštěpení obou druhů pak podle analýz DNA došlo zhruba před 370 000 lety.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/neandrtalci-intimita-21000921.html" >
                <img src="https://g.denik.cz/111/d9/shutterstock-1302303397-d220811bfdw71_dotyk-180-1x1.jpg" width="180" height="180" alt="Neandertálec." title="Neandertálec." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/d9/shutterstock-1302303397-d220811bfdw71_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/d9/shutterstock-1302303397-d220811bfdw71_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/neandrtalci-intimita-21000921.html" class="inserted-article__title" >Jak vypadal sex s neandrtálci? Vědci dali dohromady spoustu detailů</a>
                </h3>
                    <div class="inserted-article__authors">
                                Natálie Borůvková
                    </div>
                <div class="inserted-article__info">
                    <span>21. září 2022</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 3 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<p>Zatímco neandrtálce pálilo dobré bydlo a začali se potulovat po Eurasii, lidé zatím zůstávali doma. Pak se ale i oni vydali objevovat svět. „Předpokládáme, že naši předkové možná následovali velká stáda kopytníků. Ta je zavlekla do jiných oblastí," říká antropolog Lukáš Friedl. „Homo sapiens zjistil, že i zde může přežít a že je to pro něj z nějakého důvodu zajímavé."</p>
<h2>Křížení lidí s neandertálci</h2>
<p>Jenže nové krajiny nebyly pusté. Naopak. Byly plné neandrtálců. A tak, jak moderní člověk postupně osidloval další území, docházelo k mezidruhovému křížení. Genetické studie ukazují, že ke vzájemným sympatiím došlo nejméně dvakrát. „To bylo pro naše předky výhodné. Získali tak jednotky, které zvyšovaly jejich odolnost vůči nemocem a díky nimž se dokázali lépe přizpůsobit novému životnímu prostředí," vysvětluje Peter Parham ze Stanfordovy univerzity.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/111/15/profimedia-0710689216_dotyk-640.jpg" loading="lazy" alt="Vývoj neandrtálců." title="Vývoj neandrtálců."   onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto obsah', 'eventAction': 'Klik', 'eventLabel': this.src})" /><span class="inserted-image__description">Vývoj neandrtálců.</span><span class="inserted-image__author">Zdroj: Profimedia.cz</span></span></p>
<p>Vědec zjistil, že když moderní lidé opouštěli Afriku, měli jen málo tzv. HLA antigenů, molekul na povrchu bílých krvinek, jež hrají důležitou úlohu v imunitních reakcích. Byli tak mnohem náchylnější k novým chorobám. Naproti tomu neandrtálci byli proti místním nemocem odolní. Díky tomu, že docházelo k mezidruhovému křížení, genom Homo sapiens se stále vylepšoval.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/neandrtalci-bolest-21000610.html" >
                <img src="https://g.denik.cz/111/57/neandrtalci-lov-02_dotyk-180-1x1.jpg" width="180" height="180" alt="Neandrtálci byli skvělí lovci." title="Neandrtálci byli skvělí lovci." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/57/neandrtalci-lov-02_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/57/neandrtalci-lov-02_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/neandrtalci-bolest-21000610.html" class="inserted-article__title" >Jak poznáte, že máte neandrtálské předky? Udělejte si jednoduchý test</a>
                </h3>
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/lenka-samuely-4197.html" class="inserted-article__author" >
                                Lenka Samuely
                            </a>
                    </div>
                <div class="inserted-article__info">
                    <span>11. červen 2022</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 4 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<p>„Podíl neandrtálských sekvencí se pohybuje mezi jedním až čtyřmi procenty. Jsou to ty geny, které pro nás měly nějakou adaptační výhodu. Proto v naší DNA zůstaly zachovány," říká proděkan pro pregraduální studium Přírodovědecké fakulty Masarykovy univerzity Pavel Lízal. Díky křížení jsme se tak lépe přizpůsobili tehdejšímu chladnějšímu klimatu Asie a Evropy. Stali jsme se odolnější vůči vlhku, chladu a patogenům. Efektivněji jsme začali metabolizovat tuky a zesvětlala nám kůže.</p>
<h2>Jak by vypadalo dítě neandrtálce a ženy druhu Homo sapiens?</h2>
<p>Skupina genů, jež nás kdysi chránila před viry, se ale podle studie výzkumníků Huga Zeberga a Svanteho Pääba z roku 2020 (Zdroj: <a href="https://www.nature.com/articles/s41586-020-2818-3" target="_blank" rel="noopener">www.nature.com</a>) obrátila proti nám. „Zaměřili jsme se na haplotyp, který se vyskytuje asi u 16 procent obyvatel Evropy a zhruba poloviny obyvatel jižní Asie. Ukázalo se, že ten, kdo ho má ve své genetické výbavě, má třikrát vyšší riziko, že když onemocní respiračním chorobou, bude připojen na plicní ventilaci," tvrdí vědci.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_DmTpybKsPTw" class="js-video vlmvideo" data-viewport-autoplay="true" data-sticky="enable" title="Youtube - DmTpybKsPTw" data-start="0" width="640" height="360" src="https://www.youtube.com/embed/DmTpybKsPTw"></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div>
<p>Potomek druhů homo sapiens a neandrtálců by tedy byl odolnější vůči chladu, zároveň by byl více ohrožen přenosnými nemocemi, jako je COVID-19. Jelikož naši bratranci neměli problém s příbuzenskou plemenitbou, hrozilo by, že by dítě zdědilo různé mutace, jež se projevily například u Habsburků. Kojenec by pravděpodobně měl plošší přední část obličeje, nižší čelo a masivnější čelist. I přesto, že neandrtálci měli široké nosy a výrazné nadočnicové oblouky, fosilie dětí, jež vzešly z mezidruhového křížení těmito typickými znaky nedisponovaly.</p>
<p>Zdroj:</p>
<p><a href="https://www.irozhlas.cz/veda-technologie/veda/prvni-zastupci-rodu-homo-afrika-evropa-studie_2111091052_ern" target="_blank" rel="noopener">www.irozhlas.cz, </a><a href="https://www.em.muni.cz/vite/9387-co-jsme-podle-dna-zdedili-po-neandrtalcich" target="_blank" rel="noopener">www.em.muni.cz, </a><a href="https://www.idnes.cz/zpravy/zahranicni/neandrtalci-geny-studie-koronavirus.A201001_104908_zahranicni_kha" target="_blank" rel="noopener">www.idnes.cz, </a><a href="https://whatifshow.com/what-if-you-mated-with-neanderthals/" target="_blank" rel="noopener">www.whatifshow.com</a></p>
            </div>

            <div class="article__seznam-button dotyk-seznam-share-btn"></div>

	<div class="reklama-box commercial-article">
		<div id="commercial-article-native-detail" data-loaded="false"></div>
	</div>

            <div id="cx_recomended_article_1" class="js-io-cxense" data-id="ac2c350e1df9a7dbd6c0759b800350d84b436b7c" data-neighbors="2919033392" data-sibling-selector="#cx_recomended_article_2"></div>
   
        </div>

        <div class="layout__right">

	<div class="reklama-box">
		<div id="button-1" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-1" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-1" data-loaded="false"></div>
	</div>
	</div>
</div>
	<div class="reklama-box">
		<div id="button-2" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-2" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-2" data-loaded="false"></div>
	</div>
	</div>
</div>        </div>

    </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

    <div id="cx_recomended_article_2" class="js-io-cxense" data-id="f763303835354a75fc2063f7372811e0f4cf824b" data-sibling-selector="#cx_recomended_article_1"></div>



<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/8/0/6/8/5/3480685-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.09. - 27.09.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/5/6/9/5/3515695-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 27.09.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/4/1/1/5/3534115-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.09. - 27.09.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/6/9/5/4/6/3469546-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.08. - 04.10.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/1/6/9/7/3531697-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.09. - 05.10.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>



<div class="footer">
    <div class="footer__box">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/build/images/dotyk/logo.svg" loading="lazy" alt="Dotyk" width="120" height="32">
        </a>

        <nav class="footer__nav">
            <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
            <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
            <a class="footer__nav-item" href="/autor/">Autoři</a>
            
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce/online.html" target="_blank" rel="nofollow noopener">Kontakt</a>

            <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a>
        </nav>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" loading="lazy" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter">
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram" width="24" height="24" loading="lazy" alt="Instagram">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" loading="lazy" alt="Rss">
            </a>

                    <button type="button" class="footer__icon-link" data-platform="mobile" id="js-change-device">
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="25" height="25" loading="lazy" alt="Mobilní verze">
                        <span>Mobilní<br>verze</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001663936619/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<div id="sticky" data-loaded="false"></div>
    		<script src="https://g.denik.cz/001663936619/build/js/dotyk/desktop/pages/page-article.js" ></script>




	</body>
	</html>
