
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Upalování čarodějnic ve středověku: Existovaly, proces se církvi ale vymknul",
		'tag': ["čarodějnice", "církev", "Ježíš Kristus", "papež", "Evropa", "Ludvík XIV.", "středověk"],
		'author': 'Nataša Slánská',
		'publishedDateTime': "2021-10-03T07:39:00+02:00",
    	'modifiedDateTime': "2021-10-03T07:39:00+02:00",
		'articleID': 3784557267,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3784557267-8717-111",
		'image': 'https://g.denik.cz/111/5c/carodejniceshut_denik-630-16x9.jpg',
		'topics': ["dotyk-economia","magazin-seznam"],
		'topic': "dotyk-economia",
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.dotyk.cz\/",
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/magie-ve-stredoveku-30000921.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Upalování čarodějnic ve středověku: Existovaly, proces se církvi ale vymknul",
            "description": "Magické myšlení v nás svým způsobem přetrvává dodnes. Vaříte na Nový rok čočkovou polévku, aby se vás držely peníze? Objímáte se na prvního máje s partnerem pod rozkvetlou třešní? Pak vlastně tak trochu čarujete. Naštěstí vás za to už dneska nikdo neupálí, i když čarodějnické procesy byly přecijen o něčem jiném.",
            "dateModified": "2021-09-21T16:29:16+02:00",
            "datePublished": "2021-10-03T07:39:00+02:00",
            "genre": "Magazín",
            "keywords": "magie ve středověku, čarodějnické procesy, čarodějnice ve středověku",

            "author": {
                "@type": "Person",
                "name": "Nataša Slánská"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/111/5c/carodejniceshut.jpg",
                "description":"Odkud se vzaly čarodějnice?",
                "name":"Odkud se vzaly čarodějnice?"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dotyk.cz/magazin/magie-ve-stredoveku-30000921.html"
            }
        }
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Upalování čarodějnic ve středověku: Existovaly, proces se církvi ale vymknul</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Magické myšlení v nás svým způsobem přetrvává dodnes. Vaříte na Nový rok čočkovou polévku, aby se vás držely peníze? Objímáte se na prvního máje s partnerem pod rozkvetlou třešní? Pak vlastně tak trochu čarujete. Naštěstí vás za to už dneska nikdo neupálí, i když čarodějnické procesy byly přecijen o něčem jiném.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="viewport" content="width=1024">
    <link rel="canonical" href="https://www.dotyk.cz/magazin/magie-ve-stredoveku-30000921.html">

    <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta property="og:title" content="Upalování čarodějnic ve středověku: Existovaly, proces se církvi ale vymknul">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/magie-ve-stredoveku-30000921.html">
    <meta property="og:image" content="https://g.denik.cz/111/5c/carodejniceshut_dotyk-640-16x9.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="Magické myšlení v nás svým způsobem přetrvává dodnes. Vaříte na Nový rok čočkovou polévku, aby se vás držely peníze? Objímáte se na prvního máje s partnerem pod rozkvetlou třešní? Pak vlastně tak trochu čarujete. Naštěstí vás za to už dneska nikdo neupálí, i když čarodějnické procesy byly přecijen o něčem jiném.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Upalování čarodějnic ve středověku: Existovaly, proces se církvi ale vymknul">
    <meta name="twitter:description" content="Magické myšlení v nás svým způsobem přetrvává dodnes. Vaříte na Nový rok čočkovou polévku, aby se vás držely peníze? Objímáte se na prvního máje s partnerem pod rozkvetlou třešní? Pak vlastně tak trochu čarujete. Naštěstí vás za to už dneska nikdo neupálí, i když čarodějnické procesy byly přecijen o něčem jiném.">
    <meta name="twitter:image" content="https://g.denik.cz/111/5c/carodejniceshut_dotyk-640-16x9.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
<link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
    
        			<link rel="stylesheet" href="https://g.denik.cz/001633243446/build/style/dotyk/desktop/pages/page-critical.css" media="all">

    			<link rel="stylesheet" href="https://g.denik.cz/001633243446/build/style/dotyk/desktop/pages/page-article.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633243446/build/style/dotyk/desktop/pages/page-article.css" media="all">
			</noscript>


<script src="https://g.denik.cz/webtemp/jsloader-b791ead7d5dd-page-article-1633084898.js" defer></script>
    <script async src="https://platform.twitter.com/widgets.js"></script>
    <script crossorigin async defer src="//assets.pinterest.com/js/pinit.js"></script>
</head>
<body id="dotyk">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
        			<link rel="stylesheet" href="https://g.denik.cz/001633243446/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

    <div class="page">
    
        <div class="header" id="js-header" data-type="full">
            
            <div class="header__top">

                <h2 class="header__logo-wrap">
                    <a href="/">
                        <img class="header__logo" src="https://g.denik.cz/build/images/dotyk/logo.svg" width="150" height="42" alt="Dotyk.cz">
                    </a>
                </h2>
                

<ul class="nav">
    <li>
        <a href="/byznys/" class="nav__item byznys">
            BYZNYS
        </a>
    </li>
    <li>
        <a href="/udalosti/" class="nav__item udalosti">
            UDÁLOSTI
        </a>
    </li>
    <li>
        <a href="/publicistika/" class="nav__item publicistika">
            PUBLICISTIKA
        </a>
    </li>
    <li class="js-hideSeznamTraffic">
        <a href="https://www.mojepredplatne.cz/?utm_source=dotyk.cz&utm_medium=banner&utm_campaign=predplatne-staticky" class="nav__item" target="_blank" rel="nofollow noopener">
            <img src="https://g.denik.cz/build/images/dotyk/mp-logo-blue.svg" width="195" height="21" alt="mojepredplatne.cz">
        </a>
    </li>
</ul>

                <div class="header__search" id="js-search">
                    <form action="/magazin/magie-ve-stredoveku-30000921.html" method="get" id="frm-hledaniForm" class="search">
                        <input type="text" name="q" placeholder="Hledat" id="js-search-input" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="search__input">
                        <input type="submit" name="odeslat" value="Hledat" class="search__submit">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                </div>

                <div class="header__social">
                    <a class="header__social-item" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001633243446/build/images/dotyk/social.svg#facebook" width="22" height="22" alt="Facebook">
                    </a>
                    <a class="header__social-item" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001633243446/build/images/dotyk/social.svg#twitter" width="32" height="22" alt="Twitter">
                    </a>
                    <a class="header__social-item" href="https://www.instagram.com/dotyk.cz/" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001633243446/build/images/dotyk/social.svg#instagram" width="32" height="22" alt="Instagram">
                    </a>
                </div>
            </div>

            <div class="header__menu" id="js-menu" data-open="false">
                <div class="menu__wrap">
                    <ul class="menu">
                            <li><a class="menu__item black" href="/tema/cestovani.html">Cestování</a></li>
                            <li><a class="menu__item black" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                            <li><a class="menu__item black" href="/tema/inspirace.html">Inspirace</a></li>
                            <li><a class="menu__item black" href="/tema/historie.html">Historie</a></li>
                            <li><a class="menu__item black" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                    </ul>
                    <div class="menu__arrow js-menu-toggle">
                        &#9662;
                    </div>
                </div>
                    
                <ul class="menu__more">
                                <li><a class="menu__item red" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/doprava.html">Doprava</a></li>
                                <li><a class="menu__item black" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="menu__item red" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="menu__item black" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="menu__item black" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="menu__item red" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="menu__item black" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="menu__item black" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="menu__item red" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="menu__item red" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                <li><a class="menu__item red" href="/tema/investice.html">Investice</a></li>
                                <li><a class="menu__item black" href="/tema/sport.html">Sport</a></li>
                                <li><a class="menu__item black" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="menu__item black" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                <li><a class="menu__item black" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                <li><a class="menu__item black" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="menu__item black" href="/tema/fotostory.html">Fotostory</a></li>
                                <li><a class="menu__item red" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                <li><a class="menu__item black" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="menu__item black" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="menu__item black" href="/tema/islam.html">Islám</a></li>
                                <li><a class="menu__item red" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                <li><a class="menu__item black" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="menu__item red" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                <li><a class="menu__item red" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                <li><a class="menu__item red" href="/tema/e-commerce.html">E-commerce</a></li>
                                <li><a class="menu__item black" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="menu__item red" href="/tema/internet.html">Internet</a></li>
                                <li><a class="menu__item red" href="/tema/it.html">IT</a></li>
                                <li><a class="menu__item red" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                <li><a class="menu__item black" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                <li><a class="menu__item black" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                <li><a class="menu__item red" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                <li><a class="menu__item red" href="/tema/fintech.html">Fintech</a></li>
                                <li><a class="menu__item black" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                <li><a class="menu__item red" href="/tema/reality.html">Reality</a></li>
                                <li><a class="menu__item red" href="/tema/maloobchod.html">Maloobchod</a></li>
                                <li><a class="menu__item black" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                <li><a class="menu__item black" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="menu__item red" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/brexit.html">Brexit</a></li>
                                <li><a class="menu__item red" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                <li><a class="menu__item black" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/energetika.html">Energetika</a></li>
                                <li><a class="menu__item red" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                <li><a class="menu__item black" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                <li><a class="menu__item black" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                <li><a class="menu__item black" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="menu__item black" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                <li><a class="menu__item black" href="/tema/komentare.html">Komentáře</a></li>
                                <li><a class="menu__item red" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                <li><a class="menu__item red" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                <li><a class="menu__item black" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                <li><a class="menu__item black" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                <li><a class="menu__item black" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                <li><a class="menu__item black" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                <li><a class="menu__item black" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                <li><a class="menu__item red" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                <li><a class="menu__item black" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                <li><a class="menu__item black" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                <li><a class="menu__item black" href="/tema/dataroom.html">Dataroom</a></li>
                                <li><a class="menu__item black" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                <li><a class="menu__item red" href="/tema/platebni-metody.html">Platební metody</a></li>
                </ul>
           
            </div>

            <div class="menu__bg"></div>
        </div>


                                            
            
    <div class="layout__row">
        <div class="layout__left">

             

            <div class="article__tag">
            </div>
     
            <h1 class="article__title">Upalování čarodějnic ve středověku: Existovaly, proces se církvi ale vymknul</h1>

            <div class="article__authors">
                    <a class="article__author" href="/autor/natasa-slanska-4028.html">Nataša Slánská</a>
            </div>

            <div class="article__date-box">
                <span class="article__date">3. říjen 2021</span>
                <span class="article__read-time">
                    <img class="article-box-a__read-time-icon" src="https://g.denik.cz/001633243446/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona doba čtení">
                    četba na 4 minuty
                </span>
            </div>

          
                <img src="https://g.denik.cz/111/5c/carodejniceshut_dotyk-640-16x9.jpg" width="640" height="360" alt="Odkud se vzaly čarodějnice?" title="Odkud se vzaly čarodějnice?" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto hlavní', 'eventAction': 'Klik', 'eventLabel': this.src})" srcset="https://g.denik.cz/111/5c/carodejniceshut_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/5c/carodejniceshut_dotyk-640-16x9&#64;2x.jpg 2x">

            <p class="article__img-description">Odkud se vzaly čarodějnice?</p>
                <p class="article__img-author">Foto: Shutterstock.com</p>
         

           
<div class="article-share">
	<button class="article-share__item article-share__fb js-share-facebook">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#facebook" width="40" height="22" loading="lazy" alt="Facebook">
	</button>
	<button class="article-share__item article-share__twitter js-share-twitter">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#twitter" width="40" height="24" loading="lazy" alt="Twitter">
	</button>
   	<div class="dotyk-seznam-share-btn"></div>
</div>
     
            <p class="article__perex">Magické myšlení v nás svým způsobem přetrvává dodnes. Vaříte na Nový rok čočkovou polévku, aby se vás držely peníze? Objímáte se na prvního máje s partnerem pod rozkvetlou třešní? Pak vlastně tak trochu čarujete. Naštěstí vás za to už dneska nikdo neupálí, i když čarodějnické procesy byly přecijen o něčem jiném.</p>
             
	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

            <div class="clanek-content article-content"> 
                <p>Církev se snažila vymýtit pověrčivost a lidovou magii od první chvíle, kdy pohany přesvědčila o nutnosti přestoupení na křesťanskou víru. Moc se jí to ale nedařilo, protože hněv početných bohů a lesních bytostí mohl mít mnohem horší následky než hněv Ježíše Krista, který přeci všechno odpouštěl a přišel nás spasit. Nikdo by si netroufl porazit posvátný strom nebo odepřít domácím skřítkům drobečky chleba. Faráři pověření duchovní správou obcí si na to museli zvyknout. Prostý lid byl nevzdělaný a pověrčivý, ale pokud chodil pravidelně do kostela, ctil svátky a uznával faráře jako autoritu, bylo všechno v pořádku.</p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_ElRLg1-uodA" class="video-youtube js-video" title="Youtube - ElRLg1-uodA" data-title="Youtube - ElRLg1-uodA" data-type="youtube" data-video="ElRLg1-uodA" data-source="video/youtube" data-start="0" width="640" height="360" src="https://www.youtube.com/embed/ElRLg1-uodA" style="border:0" allowfullscreen></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div>
<p>Stejně tak jako církev nevěřila na pohanské bůžky, nevěřila ani v existenci čarodějnic. Když například v 11. století dánský král Harald zahájil proces se ženami, které byly obviněny z přičarování sucha a moru, papež Řehoř VII. mu nakázal je propustit. Dokonce mu pohrozil exkomunikací, když ty nebožačky neočistí.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/111/ce/carodejniceprofi2_dotyk-640.jpg" loading="lazy" alt="Inkvizice nakonec začala stíhat i prosté ženy provozující lidovou magii." title="Inkvizice nakonec začala stíhat i prosté ženy provozující lidovou magii."   onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto obsah', 'eventAction': 'Klik', 'eventLabel': this.src})" /><span class="inserted-image__description">Inkvizice nakonec začala stíhat i prosté ženy provozující lidovou magii.</span><span class="inserted-image__author">Zdroj: Profimedia.CZ</span></span></p>
<h2 class="pseudo-h3">Původně se upalovali jen kacíři</h2>
<p>Jenže o tři století později se poměry v Evropě změnily. Města bohatla a čím dál více lákala cizí kupce, kteří se tu usazovali natrvalo. Přibývalo zde lidí jiných vyznání, zejména židovského a muslimského. Zakládaly se školy, vzdělání se stávalo dostupné i nižším vrstvám. Panovníci si najednou uvědomili, že díky bohatství a ustálenému lennímu systému už nepotřebují papeže, aby se udrželi u moci. A ke vší hrůze církve se tu a tam vyskytli reformátoři, kteří se odvážili prezentovat vlastní názory na ideální praktikování křesťanské víry. Církevní autorita se ocitla ve vážném ohrožení a zásah musel být tvrdý - osoby vystupující proti římsko-katolické církvi měly být ztrestány smrtí v plamenech jako kacíři.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/krvavy-stredovek-30000902.html" >
                <img src="https://g.denik.cz/111/2d/shutterstock-641585857_dotyk-180-1x1.jpg" width="180" height="180" alt="Vikingský středověký válečník" title="Vikingský středověký válečník" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/2d/shutterstock-641585857_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/2d/shutterstock-641585857_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/krvavy-stredovek-30000902.html" class="inserted-article__title" >Naše představy o středověku jsou zkreslené: Jak skutečně byl krvavý a násilný?</a>
                </h3>
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/.html" class="inserted-article__author" >
                                Karmen Trojská
                            </a>
                    </div>
                <div class="inserted-article__info">
                    <span>6. září 2021</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 4 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<p>Stále ale ještě nešlo o čarodějnice. Až do 14. století na hranicích končili převážně lidé jiného vyznání a heretici. Teprve na samém sklonku středověku, roku 1484, papež Inocenc VIII. nakázal inkvizitorům trestat i osoby uctívající ďábla. Rozpoutal tím peklo, které v následujících dvou staletích usmrtilo okolo 90 tisíc nevinných lidí nařčených z čarodějnictví.</p>
<p>Původním církevním záměrem bylo vyhledat jedince, kteří se zřekli křesťanského Boha a začali posluhovat ďáblu. V zásadě tedy nemělo jít o vesnické kořenářky, jež rozdávaly pověrčivým dívkám svazečky bylinek za účelem přivolání lásky. Bohužel ale právě tyto moudré ženy na sebe vrhaly stín podezření, že umějí čarovat. Na mučidlech pak přiznaly cokoli - třeba i obcování s kozlem a pravidelnou účast na sabbatech.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/111/78/lavoisinprofi_dotyk-640.jpg" loading="lazy" alt="Travička La Voisinová se prý skutečně paktovala s ďáblem." title="Travička La Voisinová se prý skutečně paktovala s ďáblem."   onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto obsah', 'eventAction': 'Klik', 'eventLabel': this.src})" /><span class="inserted-image__description">Travička La Voisinová se prý skutečně paktovala s ďáblem.</span><span class="inserted-image__author">Zdroj: Profimedia.CZ</span></span></p>
<h2 class="pseudo-h3">Černá magie pomáhala vraždit</h2>
<p>Znamená to, že čarodějnice vůbec neexistovaly? Ne tak docela. Historikové a archeologové napříč Evropou nalezli řadu předmětů dokazujících praktikování černé magie, včetně panenek propíchaných špendlíky. Satanistickými rituály proslula například travička La Voisinová, jejíž služby svého času vyhledala i milenka krále Ludvíka XIV. Madame de Montespan. Ačkoli se nedalo dokázat, že při černých mších nechávala zabíjet novorozeňata, k odsouzení na hranici jí postačilo podpultové prodávání jedů.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/jak-vyslychala-inkvizice-30000816.html" >
                <img src="https://g.denik.cz/111/a3/profimedia-0423114266_dotyk-180-1x1.jpg" width="180" height="180" alt="Inkvizitoři obviněnému pořád dokola pokládali stejnou otázku, dokud nezešílel." title="Inkvizitoři obviněnému pořád dokola pokládali stejnou otázku, dokud nezešílel." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/a3/profimedia-0423114266_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/a3/profimedia-0423114266_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/jak-vyslychala-inkvizice-30000816.html" class="inserted-article__title" >Jak probíhaly inkviziční výslechy: metoda tak dokonalá, že mučit nemuseli</a>
                </h3>
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/.html" class="inserted-article__author" >
                                Karmen Trojská
                            </a>
                    </div>
                <div class="inserted-article__info">
                    <span>20. srpen 2021</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 4 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<p>Proces s La Voisinovou byl tedy poměrně férový, neboť se prokázalo, že svými jedy klientkám napomohla zavraždit přes dva a půl tisíce lidí, většinou nechtěných manželů. Drtivá většina odsouzených čarodějnic však nikdy nikomu neublížila ani nepíchala špendlíky do panenek. Inkvizitoři bohužel nerozlišovali mezi magií černou a bílou. A v mučírnách vždy nakonec uslyšeli, co slyšet potřebovali.</p>
<p><strong>Zdroje:</strong> <a href="https://stories.uq.edu.au/art-museum/2019/witchcraft-fact-or-fiction/index.html" target="_blank" rel="noopener">stories.uq.edu.au</a>, <a href="https://www.history.com/topics/folklore/history-of-witches" target="_blank" rel="noopener">www.history.com</a>, <a href="https://cs.wikipedia.org/wiki/Čarodějnické_procesy" target="_blank" rel="noopener">cs.wikipedia.org</a>, <a href="https://www.syfy.com/syfywire/la-voisin-frances-murderous-fortune-teller" target="_blank" rel="noopener">www.syfy.com</a></p>
            </div>

            <div class="article__seznam-button dotyk-seznam-share-btn"></div>

	<div class="reklama-box commercial-article">
		<div id="commercial-article-native-detail" data-loaded="false"></div>
	</div>

            <div id="cx_recomended_article"></div>

            <div id="taboola_article"></div>
            
        </div>

        <div class="layout__right">

	<div class="reklama-box">
		<div id="button-1" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-1" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-1" data-loaded="false"></div>
	</div>
	</div>
</div>
	<div class="reklama-box">
		<div id="button-2" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-2" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-2" data-loaded="false"></div>
	</div>
	</div>
</div>        </div>

    </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/6/1/3/2/2626132-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/0/8/5/2622085-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">29.09. - 13.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/4/3/2616343-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/1/2/7/2616127-500-810.jpg" width="180" alt="Albert Supermarket - Více přírody, více chuti" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Více přírody, více chuti
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/1/6/8/9/2621689-500-810.jpg" width="180" alt="Globus - Vychutnejte si život plnými doušky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Vychutnejte si život plnými doušky
                    <div class="prometheus-date prometheus__date">30.09. - 19.10.</div>
                </div>
            </a>
    </div>
</section>


<div class="footer">
    <div class="footer__content">

        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/build/images/dotyk/logo.svg" loading="lazy" alt="Dotyk" width="120" height="32">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
                <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
                <a class="footer__nav-item" href="/autor/">Autoři</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="nofollow noopener">Kontakt</a>
                <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" loading="lazy" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter">
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram" width="24" height="24" loading="lazy" alt="Instagram">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" loading="lazy" alt="Rss">
            </a>
   
                <button type="button" class="footer__icon-link" data-platform="mobile" id="js-change-device">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="25" height="25" loading="lazy" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </button>
        </div>

    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633243446/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633243446/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<div id="sticky" data-loaded="false"></div>


</body>
</html>