<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Podvodnice, prostitutka a naivní kardinál: Kdo zničil pověst Marie Antoinetty",
		'tag': ["Marie Antoinetta", "kardinál", "podvod", "šperk", "Rakousko", "Louis de Rohan", "Ludvík XV.", "Versailles", "Anglie", "náhrdelník"],
		'author': 'Nataša Slánská',
			'publishedDateTime': "2020-07-15T12:42:00+02:00",
        	'modifiedDateTime': "2020-07-15T12:42:00+02:00",
			'articleID': 1249148145,
			'back': "1249148145-8717-111",
		'image': "https:\/\/g.denik.cz\/127\/28\/marieantoinettauvod_denik-630-16x9.jpg",
		'topics': ["magazin-seznam"],
		'topic': "magazin-seznam",
		'galleryData': {
				'url': "https:\/\/www.dotyk.cz\/galerie\/marie-antoinetta-a-afera-s-nahrdelnikem.html?photo=1&back=1249148145-8717-111",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/127\/28\/marieantoinettauvod_denik-150-3x2.jpg",
						'description': "Marie Antoinetta a kopie náhrdelníku, který zničil její pověst.",
						'source': "Profimedia.CZ"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/4e\/hrabenkajeanne_denik-150-3x2.jpg",
						'description': "Podvodnice hraběnka Jeanne de la Motte",
						'source': "Wikimedia Commons - Volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/e1\/kardinalrohan_denik-150-3x2.jpg",
						'description': "Kardinál Louis de Rohan",
						'source': "Wikimedia Commons - Volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/09\/marieantoinettaprofi4_denik-150-3x2.jpg",
						'description': "Marie Antoinetta",
						'source': "Profimedia.CZ"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/70\/marieantoinettawiki4_denik-150-3x2.jpg",
						'description': "Miniatura Marie Antoinetty",
						'source': "Wikimedia Commons - Volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/1c\/nahrdelnikprofi50_denik-150-3x2.jpg",
						'description': "Kopie náhrdelníku, který byl příliš drahý i pro královnu.",
						'source': "Profimedia.CZ"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/a8\/marieantoinettawiki_denik-150-3x2.jpg",
						'description': "Marie Antoinetta si drahý náhrdelník nikdy nekoupila, ale lid jí to neuvěřil.",
						'source': "Wikimedia Commons - Volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/62\/marieantoinettewiki2_denik-150-3x2.jpg",
						'description': "Marie Antoinetta ve svých 13 letech",
						'source': "Wikimedia Commons - Volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/127\/1c\/marieantoinetteshhut789_denik-150-3x2.jpg",
						'description': "Marie Antoinetta",
						'source': "Shutterstock.com"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"www.dotyk.cz"},
			{'name':"Magazín", 'link':"https:\/\/www.dotyk.cz\/magazin\/"},
			{'name':"Podvodnice, prostitutka a naivní kardinál: Kdo zničil pověst Marie Antoinetty", 'link':"https:\/\/www.dotyk.cz\/magazin\/marie-antoinetta-nahrdelnik-afera-30000714.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.dotyk.cz\/",
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/marie-antoinetta-nahrdelnik-afera-30000714.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Podvodnice, prostitutka a naivní kardinál: Kdo zničil pověst Marie Antoinetty",
            "description": "Královna Marie Antoinetta se netěšila u Francouzů velké popularitě. Peníze z královské pokladny rozhazovala za honosné róby a okázalé plesy, a hlavně, přitáhla z Rakouska. Lid na ni nezměnil názor ani ve chvíli, kdy se stala obětí špinavého podvodu. Naopak, ona sama byla považována za podvodnici.",
            "dateModified": "2020-07-15T07:44:30+02:00",
            "datePublished": "2020-07-15T12:42:00+02:00",
            "genre": "Magazín",
            "keywords": "",

            "author": {
                "@type": "Person",
                "name": "Nataša Slánská"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/127/28/marieantoinettauvod.jpg",
                "description":"Marie Antoinetta a kopie náhrdelníku, který zničil její pověst.",
                "name":"Marie Antoinetta a kopie náhrdelníku, který zničil její pověst."
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.dotyk.cz/magazin/marie-antoinetta-nahrdelnik-afera-30000714.html"
            }
        }
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Podvodnice, prostitutka a naivní kardinál: Kdo zničil pověst Marie Antoinetty</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Královna Marie Antoinetta se netěšila u Francouzů velké popularitě. Peníze z královské pokladny rozhazovala za honosné róby a okázalé plesy, a hlavně, přitáhla z Rakouska. Lid na ni nezměnil názor ani ve chvíli, kdy se stala obětí špinavého podvodu. Naopak, ona sama byla považována za podvodnici.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Podvodnice, prostitutka a naivní kardinál: Kdo zničil pověst Marie Antoinetty">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/marie-antoinetta-nahrdelnik-afera-30000714.html">
    <meta property="og:image" content="https://g.denik.cz/127/28/marieantoinettauvod_dotyk-640-16x9.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="Královna Marie Antoinetta se netěšila u Francouzů velké popularitě. Peníze z královské pokladny rozhazovala za honosné róby a okázalé plesy, a hlavně, přitáhla z Rakouska. Lid na ni nezměnil názor ani ve chvíli, kdy se stala obětí špinavého podvodu. Naopak, ona sama byla považována za podvodnici.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Podvodnice, prostitutka a naivní kardinál: Kdo zničil pověst Marie Antoinetty">
    <meta name="twitter:description" content="Královna Marie Antoinetta se netěšila u Francouzů velké popularitě. Peníze z královské pokladny rozhazovala za honosné róby a okázalé plesy, a hlavně, přitáhla z Rakouska. Lid na ni nezměnil názor ani ve chvíli, kdy se stala obětí špinavého podvodu. Naopak, ona sama byla považována za podvodnici.">
    <meta name="twitter:image" content="https://g.denik.cz/127/28/marieantoinettauvod_dotyk-640-16x9.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/mobile/dotyk-touch-icon-iphone-6-plus.png">

    <script data-ad-client="ca-pub-7565487526389957" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-d2f4187ad545-1594820067.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-69e5634a5dae-1594820067.css">
<script src="https://g.denik.cz/webtemp/jsloader-81b9d93d0417-1594803448.js"></script>
    <script async src="//paslsa.com/c/dotyk.cz.js"></script>

</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div class="page">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
    <div class="container">

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/">
                                    <img src="/images/dotyk/dotyk.svg" width="150" height="42" alt="Dotyk.cz">
                                </a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>

                        <div class="search-icon"></div>

                        <div class="search">
<form action="/magazin/marie-antoinetta-nahrdelnik-afera-30000714.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="magazin" href="/tema/historie.html">Historie</a></li>
                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>


                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                                <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                                <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                                <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        <div class="clearfix"></div>

        

    <div class="content-wrapper sticky-range" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="magazin" class="row clanek-siroke-foto">

                            <h1 class="infading">Podvodnice, prostitutka a naivní kardinál: Kdo zničil pověst Marie Antoinetty</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/natasa-slanska-4028.html">Nataša Slánská</a>
                                </div>

                                <div class="autor-datum-box">
                                    <span class="datum">15. červenec 2020</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                <a href="/galerie/marie-antoinetta-a-afera-s-nahrdelnikem.html?photo=1">
                                    <img src="https://g.denik.cz/127/28/marieantoinettauvod_dotyk-640-16x9.jpg" width="640" height="360" alt="Marie Antoinetta a kopie náhrdelníku, který zničil její pověst." title="Marie Antoinetta a kopie náhrdelníku, který zničil její pověst." srcset="https://g.denik.cz/127/28/marieantoinettauvod_dotyk-640-16x9.jpg 1x, https://g.denik.cz/127/28/marieantoinettauvod_dotyk-640-16x9&#64;2x.jpg 2x">
                                </a>

                                <p class="popis">Marie Antoinetta a kopie náhrdelníku, který zničil její pověst.</p>
                                    <p class="autor-afterimg">Foto: Profimedia.CZ</p>
                            </div>


	<div class="clanek-galerie">
		<ul>
		        <li class="article-gallery-item">
		        	<a class="height" href="/galerie/marie-antoinetta-a-afera-s-nahrdelnikem.html?photo=2">
		            	<img src="https://g.denik.cz/127/4e/hrabenkajeanne_dotyk-145-3x2.jpg" width="145" height="97" alt="Podvodnice hraběnka Jeanne de la Motte" title="Podvodnice hraběnka Jeanne de la Motte" srcset="https://g.denik.cz/127/4e/hrabenkajeanne_dotyk-145-3x2.jpg 1x, https://g.denik.cz/127/4e/hrabenkajeanne_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="height" href="/galerie/marie-antoinetta-a-afera-s-nahrdelnikem.html?photo=3">
		            	<img src="https://g.denik.cz/127/e1/kardinalrohan_dotyk-145-3x2.jpg" width="145" height="97" alt="Kardinál Louis de Rohan" title="Kardinál Louis de Rohan" srcset="https://g.denik.cz/127/e1/kardinalrohan_dotyk-145-3x2.jpg 1x, https://g.denik.cz/127/e1/kardinalrohan_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="height" href="/galerie/marie-antoinetta-a-afera-s-nahrdelnikem.html?photo=4">
		            	<img src="https://g.denik.cz/127/09/marieantoinettaprofi4_dotyk-145-3x2.jpg" width="145" height="97" alt="Marie Antoinetta" title="Marie Antoinetta" srcset="https://g.denik.cz/127/09/marieantoinettaprofi4_dotyk-145-3x2.jpg 1x, https://g.denik.cz/127/09/marieantoinettaprofi4_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="height" href="/galerie/marie-antoinetta-a-afera-s-nahrdelnikem.html?photo=5">
		            	<img src="https://g.denik.cz/127/70/marieantoinettawiki4_dotyk-145-3x2.jpg" width="145" height="97" alt="Miniatura Marie Antoinetty" title="Miniatura Marie Antoinetty" srcset="https://g.denik.cz/127/70/marieantoinettawiki4_dotyk-145-3x2.jpg 1x, https://g.denik.cz/127/70/marieantoinettawiki4_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
	    	<a class="clanek-galerie-dalsi" href="/galerie/marie-antoinetta-a-afera-s-nahrdelnikem.html?photo=1"><i class="icon-dotyk-chevron-right"></i></a>
	    </ul>
	</div>
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="clanek-share top-share">
    <li class="clanek-share-item"><a title="Sdílej na Facebook" class="facebook" target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/magazin/marie-antoinetta-nahrdelnik-afera-30000714.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a></li>
    <li class="clanek-share-item"><a title="Sdílej na Twitter" class="twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/magazin/marie-antoinetta-nahrdelnik-afera-30000714.html&text=Podvodnice%2C%20prostitutka%20a%20naivn%C3%AD%20kardin%C3%A1l%3A%20Kdo%20zni%C4%8Dil%20pov%C4%9Bst%20Marie%20Antoinetty&via=tydenikdotyk"></a></li>
    <li class="clanek-share-item dotyk-seznam-share-btn"></li>
</ul>

                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Královna Marie Antoinetta se netěšila u Francouzů velké popularitě. Peníze z královské pokladny rozhazovala za honosné róby a okázalé plesy, a hlavně, přitáhla z Rakouska. Lid na ni nezměnil názor ani ve chvíli, kdy se stala obětí špinavého podvodu. Naopak, ona sama byla považována za podvodnici.</p>
                            </div>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

                            <p>V roce 1785 se ve Versailles zjevil klenotník Charles Böhmer a žádal vysvětlení, proč ho královna žádá o odklad splátky za vzácný šperk, který si od něj už převzala. Marie Antoinetta neměla tušení, o čem mluví. "No přeci ten náhrdelník, co si kdysi objednal Ludvík XV. pro svou milenku, ale nikdy si ho nevyzvedl, protože ho stihla nečekaná smrt," mohlo znít klenotníkovo vysvětlení. "Ten šperk jste mi dvakrát nabízel, ale já ho pokaždé odmítla," zněla pravděpodobná královnina odpověď. Böhmer tedy předložil pověření ke koupi šperku podepsané "Marií Antoinettou Francouzskou". "Takhle se já rozhodně nepodepisuji," odbyla ho královna, a skandál mohl začít.</p>
<p>Náhrdelník v ceně dvou milionů livrů posázený 540 diamanty byl nadpozemsky krásným, ale také neskutečně drahým dílem. Klenotník Böhmer se svým obchodním partnerem Paule Bassengem kvůli jeho výrobě málem zkrachovali. A nyní byl šperk pryč. Ztracen, a nejspíš už rozebrán a jednotlivé diamanty rozprodávány na černém trhu. Kdo zfalšoval královnin podpis a uskutečnil podvod století?</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/magazin/marie-antoinetta-bydleni-20190813.html"><img src="https://g.denik.cz/120/bf/mlynantoinettauvod_dotyk-180-1x1.jpg" width="180" height="180" alt="Portrét Marie Antoinetty" title="Portrét Marie Antoinetty" srcset="https://g.denik.cz/120/bf/mlynantoinettauvod_dotyk-180-1x1.jpg 1x, https://g.denik.cz/120/bf/mlynantoinettauvod_dotyk-180-1x1&#64;2x.jpg 2x"></a>
        </div>
        <div class="right">
            <h3><a href="https://www.dotyk.cz/magazin/marie-antoinetta-bydleni-20190813.html">Jak bydlela Marie Antoinnetta: Pompézní provokativní luxus ji stál život</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://www.dotyk.cz/autor/" class="autor"> Redakce</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">13. srpen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<p>Nejprve skončil v Bastille kardinál Louis de Rohan. Ten totiž klenotníky oslovil jako prostředník Jejího Veličenstva a celý obchod zpunktoval. Tvrdil ale, že je v celé věci nevinně. S královnou se osobně stýkal, setkání domlouvala její důvěrná přítelkyně, hraběnka Jeanne de la Motte.</p>
<p>Vyšlo najevo, že vypečená hraběnka mu místo královny dohodila prostitutku, která byla Marii Antoinettě velmi podobná. Oklamaný kardinál nešetřil penězi a drahými dary, aby si získal její přízeň. A dokonce se nechal zaplést do podvodu s náhrdelníkem.</p>
<p>Jeanne de la Motte se dala na útěk, ale neutekla daleko. Kat ji veřejně zbičoval a ocejchoval. Ve vězení měla lidově řečeno "zčernat".</p>
<p>Mezi lidem se však začalo šuškat, že všechno bylo úplně jinak. Ve skutečnosti se prý královna doopravdy s kardinálem zapletla, lesku náhrdelníku neodolala a obvinění proti ubohé hraběnce vykonstruovala, aby si uchránila čest.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/magazin/versailles-ludvik-xiv-hygiena-20401217.html"><img src="https://g.denik.cz/111/3a/versailes9_dotyk-180-1x1.jpg" width="180" height="180" alt="Dvůr Ludvíka XIV. zdaleka nebyl tak lákavý, jak se o něm vypráví." title="Dvůr Ludvíka XIV. zdaleka nebyl tak lákavý, jak se o něm vypráví." srcset="https://g.denik.cz/111/3a/versailes9_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/3a/versailes9_dotyk-180-1x1&#64;2x.jpg 2x"></a>
        </div>
        <div class="right">
            <h3><a href="https://www.dotyk.cz/magazin/versailles-ludvik-xiv-hygiena-20401217.html">Hygiena ve Versailles za Krále Slunce, Ludvíka XIV.: Cizinci byli zděšeni</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://www.dotyk.cz/autor/natasa-slanska-4028.html" class="autor">Nataša Slánská</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">18. prosinec 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<p>Podle historiků to byla právě aféra s náhrdelníkem, která přispěla k rozpoutání francouzské revoluce. Další osud Marie Antoinetty dobře známe. Ale jak dopadl naivní kardinál s vychytralou hraběnkou?</p>
<p>De Rohan se dočkal omilostnění a byl poslán do exilu, což mu zřejmě zachránilo život, protože tu v poklidu přečkal revoluci. Jeanne de la Motte uprchla z vězení a odstěhovala se do Anglie, kde pokračovala ve svých podvodech. To se jí stalo osudným. Zemřela v pouhých 35 letech poté, co vypadla z okna hotelu, kde se skrývala před věřiteli. Marie Antoinetta ji dokonce o dva roky přežila.</p>

                            <ul class="clanek-share bordered">
                                <li class="clanek-share-item dotyk-seznam-share-btn"></li>
                            </ul>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>

                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

        </div>
        <div class="right">

<div class="sticky-top" style="position:relative; clear:both">

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
</div>

	<div class="sticky-wrap">
		<div class="sticky-inner first">
			<div class="ads-box-skyscraper">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
			</div>
		</div>
	</div>

	<div class="sticky-wrap" style="display:none;">
		<div class="sticky-inner"s>
			<div class="ads-box-skyscraper">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-2-later" data-loaded="false"></div>
</div>
			</div>
		</div>
	</div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div id="cx_recomended_article"></div>


<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/1/0/7/0/1881070-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">09.07. - 22.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/7/6/4/1877764-500-810.jpg" width="180" alt="TESCO - Léto nízkých cen">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Léto nízkých cen
                        <div class="prometheus-date">08.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/1/2/2/5/1891225-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">15.07. - 15.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/1/1/9/6/1881196-500-810.jpg" width="180" alt="Globus - Zapojte se do hry se svými nákupy">
                    </div>
                    <div class="prometheus-text">
                        Globus - Zapojte se do hry se svými nákupy
                        <div class="prometheus-date">09.07. - 22.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>


<div class="footer">
    <div class="footer__content">

        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="/images/dotyk/dotyk.svg" alt="Dotyk" width="120" height="32">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
                <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
                <a class="footer__nav-item" href="/autor/">Autoři</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank" rel="noopener">Kontakt</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#instagram" width="24" height="24" alt="Instagram">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                    <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow">
                        <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="25" height="25" alt="Mobilní verze">
                        <span>Mobilní<br>verze</span>
                    </a>
        </div>

    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<script src="https://g.denik.cz/webtemp/jsloader-4f62c84b9189-1594803448.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4338dda5fce0-app-1594820067.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1594803448.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594803448.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594803448.css">

</body>
</html>