
    <!DOCTYPE html>
    <html lang="cs" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Dotyk - Vědci našli záhadnou mumii se stříbrnou maskou. Její mumifikace je záhadou</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': 'Vědci našli záhadnou mumii se stříbrnou maskou. Její mumifikace je záhadou',
		'tag': ['Sakkára', 'objev', 'rakev', 'sarkofág', 'Egypt', 'UNESCO', 'Káhira', 'památka UNESCO', 'Gíza', 'Abúsír'],
		'author': 'Karmen Trojská',
		'publishedDateTime': '2022-04-24T08:15:00+02:00',
		'modifiedDateTime': '2022-04-24T08:15:00+02:00',
		'articleID': 2725088582,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2725088582-8717-111',
		'image': 'https://g.denik.cz/111/49/shutterstock-149497265_denik-630-16x9.jpg',
		'topics': ['magazin-seznam'],
		'topic': 'magazin-seznam',
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://www.dotyk.cz/',
		'device': 'desktop',
		'url': 'https://www.dotyk.cz/magazin/mumie-se-stribrnou-maskou-30000423.html',
		'pageclass': 'article',
		'v': '001650713495',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Vědci našli záhadnou mumii se stříbrnou maskou. Její mumifikace je záhadou",
            "description": "Sakkára v Egyptě je místem archeologických nálezů, které postupně doplňují chybějící články ve skládačce historie. Sakkára leží asi 40 kilometrů jižně od Káhiry a je - spolu s pohřebišti v Abúsíru a Gíze - zapsána na seznamu světového kulturního dědictví. Lidstva Unesco. Některé z těchto objevů jsou naprosto klíčové, jiné velmi šokující. K těm záhadným patřil objev více než sedmitunového vápencového sarkofágu, v němž byla nalezena rakev a v ní žena ve stříbrné masce. O jaký objev se jedná?",
            "dateModified": "2022-04-23T23:05:31+02:00",
            "datePublished": "2022-04-24T08:15:00+02:00",
            "genre": "Magazín",
            "keywords": "mumie se stříbrnou maskou, hadí bohyně, Sakkara, mumifikační komora, Didibastet, kněžka",

            "author": {
                "@type": "Person",
                "name": "Karmen Trojská"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type": "ImageObject",
                "url": "https://g.denik.cz/111/49/shutterstock-149497265.jpg",
                "description": "Kněžka hadí bohyně se stříbrnou maskou. Ilustrační foto.",
                "name": "Kněžka hadí bohyně se stříbrnou maskou. Ilustrační foto."
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dotyk.cz/magazin/mumie-se-stribrnou-maskou-30000423.html"
            }
        }
    </script>


            			<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/dotyk/desktop/pages/page-critical.css" media="all">


    			<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/dotyk/desktop/pages/page-article.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/dotyk/desktop/pages/page-article.css" media="all">
			</noscript>



        <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous">

<script src="https://g.denik.cz/webtemp/jsloader-b791ead7d5dd-page-article-1650635956.js" defer></script>
    <script async src="https://platform.twitter.com/widgets.js"></script>
    <script crossorigin async defer src="//assets.pinterest.com/js/pinit.js"></script>


        <meta name="robots" content="index,follow">
        <meta name="description" lang="cs" content="Sakkára v Egyptě je místem archeologických nálezů, které postupně doplňují chybějící články ve skládačce historie. Sakkára leží asi 40 kilometrů jižně od Káhiry a je - spolu s pohřebišti v Abúsíru a Gíze - zapsána na seznamu světového kulturního dědictví. Lidstva Unesco. Některé z těchto objevů jsou naprosto klíčové, jiné velmi šokující. K těm záhadným patřil objev více než sedmitunového vápencového sarkofágu, v němž byla nalezena rakev a v ní žena ve stříbrné masce. O jaký objev se jedná?">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        
        <link rel="canonical" href="https://www.dotyk.cz/magazin/mumie-se-stribrnou-maskou-30000423.html">


        <meta property="og:title" content="Vědci našli záhadnou mumii se stříbrnou maskou. Její mumifikace je záhadou">
        <meta property="og:url" content="https://www.dotyk.cz/magazin/mumie-se-stribrnou-maskou-30000423.html">
        <meta property="og:image" content="https://g.denik.cz/111/49/shutterstock-149497265_dotyk-640-16x9.jpg">
        <meta property="og:image:width" content="640">
        <meta property="og:image:height" content="360">
        <meta property="og:description" content="Sakkára v Egyptě je místem archeologických nálezů, které postupně doplňují chybějící články ve skládačce historie. Sakkára leží asi 40 kilometrů jižně od Káhiry a je - spolu s pohřebišti v Abúsíru a Gíze - zapsána na seznamu světového kulturního dědictví. Lidstva Unesco. Některé z těchto objevů jsou naprosto klíčové, jiné velmi šokující. K těm záhadným patřil objev více než sedmitunového vápencového sarkofágu, v němž byla nalezena rakev a v ní žena ve stříbrné masce. O jaký objev se jedná?">
        <meta property="og:site_name" content="Dotyk">
        <meta property="og:type" content="article">

        <meta property="fb:admins" content="100011481607053">
        <meta property="fb:page_id" content="610919412418339">

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@tydenikdotyk">
        <meta name="twitter:creator" content="@tydenikdotyk">
        <meta name="twitter:title" content="Vědci našli záhadnou mumii se stříbrnou maskou. Její mumifikace je záhadou">
        <meta name="twitter:description" content="Sakkára v Egyptě je místem archeologických nálezů, které postupně doplňují chybějící články ve skládačce historie. Sakkára leží asi 40 kilometrů jižně od Káhiry a je - spolu s pohřebišti v Abúsíru a Gíze - zapsána na seznamu světového kulturního dědictví. Lidstva Unesco. Některé z těchto objevů jsou naprosto klíčové, jiné velmi šokující. K těm záhadným patřil objev více než sedmitunového vápencového sarkofágu, v němž byla nalezena rakev a v ní žena ve stříbrné masce. O jaký objev se jedná?">
        <meta name="twitter:image" content="https://g.denik.cz/111/49/shutterstock-149497265_dotyk-640-16x9.jpg">

                <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
<link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">        
    </head>
    <body id="dotyk">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

        			<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

    <div class="page">
    
        <div class="header" id="js-header" data-type="full">
            
            <div class="header__top">

                <h2 class="header__logo-wrap">
                    <a href="/">
                        <img class="header__logo" src="https://g.denik.cz/build/images/dotyk/logo.svg" width="150" height="42" alt="Dotyk.cz" loading="eager">
                    </a>
                </h2>
                

<ul class="nav">
    <li>
        <a href="/byznys/" class="nav__item byznys">
            BYZNYS
        </a>
    </li>
    <li>
        <a href="/udalosti/" class="nav__item udalosti">
            UDÁLOSTI
        </a>
    </li>
    <li>
        <a href="/publicistika/" class="nav__item publicistika">
            PUBLICISTIKA
        </a>
    </li>
    <li class="js-hideSeznamTraffic">
        <a href="https://www.mojepredplatne.cz/?utm_source=dotyk.cz&utm_medium=banner&utm_campaign=predplatne-staticky" class="nav__item" target="_blank" rel="nofollow noopener">
            <img src="https://g.denik.cz/build/images/dotyk/mp-logo-blue.svg" width="195" height="21" alt="mojepredplatne.cz" loading="lazy">
        </a>
    </li>
</ul>

                <div class="header__search" id="js-search">
                    <form action="/magazin/mumie-se-stribrnou-maskou-30000423.html" method="get" id="frm-hledaniForm" class="search">
                        <input type="text" name="q" placeholder="Hledat" id="js-search-input" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="search__input">
                        <input type="submit" name="odeslat" value="Hledat" class="search__submit">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                </div>

                <div class="header__social">
                    <a class="header__social-item" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001650713495/build/images/dotyk/social.svg#facebook" width="22" height="22" alt="Facebook" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001650713495/build/images/dotyk/social.svg#twitter" width="32" height="22" alt="Twitter" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://www.instagram.com/dotyk.cz/" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001650713495/build/images/dotyk/social.svg#instagram" width="32" height="22" alt="Instagram" loading="eager">
                    </a>
                </div>
            </div>

            <div class="header__menu" id="js-menu" data-open="false">
                <div class="menu__wrap">
                    <ul class="menu">
                            <li><a class="menu__item black" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                            <li><a class="menu__item black" href="/tema/historie.html">Historie</a></li>
                            <li><a class="menu__item black" href="/tema/cestovani.html">Cestování</a></li>
                            <li><a class="menu__item black" href="/tema/inspirace.html">Inspirace</a></li>
                            <li><a class="menu__item black" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                    </ul>
                    <div class="menu__arrow js-menu-toggle">
                        &#9662;
                    </div>
                </div>
                    
                <ul class="menu__more">
                                <li><a class="menu__item red" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/doprava.html">Doprava</a></li>
                                <li><a class="menu__item black" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="menu__item red" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="menu__item black" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="menu__item black" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="menu__item red" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="menu__item black" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="menu__item black" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="menu__item red" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="menu__item red" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                <li><a class="menu__item red" href="/tema/investice.html">Investice</a></li>
                                <li><a class="menu__item black" href="/tema/sport.html">Sport</a></li>
                                <li><a class="menu__item black" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="menu__item black" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                <li><a class="menu__item black" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                <li><a class="menu__item black" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="menu__item black" href="/tema/fotostory.html">Fotostory</a></li>
                                <li><a class="menu__item red" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                <li><a class="menu__item black" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="menu__item black" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="menu__item black" href="/tema/islam.html">Islám</a></li>
                                <li><a class="menu__item red" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                <li><a class="menu__item black" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="menu__item red" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                <li><a class="menu__item red" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                <li><a class="menu__item red" href="/tema/e-commerce.html">E-commerce</a></li>
                                <li><a class="menu__item black" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="menu__item red" href="/tema/internet.html">Internet</a></li>
                                <li><a class="menu__item red" href="/tema/it.html">IT</a></li>
                                <li><a class="menu__item red" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                <li><a class="menu__item black" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                <li><a class="menu__item black" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                <li><a class="menu__item red" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                <li><a class="menu__item red" href="/tema/fintech.html">Fintech</a></li>
                                <li><a class="menu__item black" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                <li><a class="menu__item red" href="/tema/reality.html">Reality</a></li>
                                <li><a class="menu__item red" href="/tema/maloobchod.html">Maloobchod</a></li>
                                <li><a class="menu__item black" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                <li><a class="menu__item black" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="menu__item red" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/brexit.html">Brexit</a></li>
                                <li><a class="menu__item red" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                <li><a class="menu__item black" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/energetika.html">Energetika</a></li>
                                <li><a class="menu__item red" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                <li><a class="menu__item black" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                <li><a class="menu__item black" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                <li><a class="menu__item black" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="menu__item black" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                <li><a class="menu__item black" href="/tema/komentare.html">Komentáře</a></li>
                                <li><a class="menu__item red" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                <li><a class="menu__item red" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                <li><a class="menu__item black" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                <li><a class="menu__item black" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                <li><a class="menu__item black" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                <li><a class="menu__item black" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                <li><a class="menu__item black" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                <li><a class="menu__item red" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                <li><a class="menu__item black" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                <li><a class="menu__item black" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                <li><a class="menu__item black" href="/tema/dataroom.html">Dataroom</a></li>
                                <li><a class="menu__item black" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                <li><a class="menu__item red" href="/tema/platebni-metody.html">Platební metody</a></li>
                </ul>
           
            </div>

            <div class="menu__bg"></div>
        </div>


                                            
            
    <div class="layout__row">
        <div class="layout__left">

             

            <div class="article__tag">
            </div>
     
            <h1 class="article__title">Vědci našli záhadnou mumii se stříbrnou maskou. Její mumifikace je záhadou</h1>

            <div class="article__authors">
                        <a class="article__author" href="/autor/karmen-trojska-4380.html">
                            Karmen Trojská
                        </a>
            </div>

            <div class="article__date-box">
                <span class="article__date">24. duben 2022</span>
                <span class="article__read-time">
                    <img class="article-box-a__read-time-icon" src="https://g.denik.cz/001650713495/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona doba čtení" loading="lazy">
                    četba na 5 minut
                </span>
            </div>

                    <img src="https://g.denik.cz/111/49/shutterstock-149497265_dotyk-640-16x9.jpg" width="640" height="360" alt="Kněžka hadí bohyně se stříbrnou maskou. Ilustrační foto." title="Kněžka hadí bohyně se stříbrnou maskou. Ilustrační foto." loading="eager" srcset="https://g.denik.cz/111/49/shutterstock-149497265_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/49/shutterstock-149497265_dotyk-640-16x9&#64;2x.jpg 2x">

                <p class="article__img-description">Kněžka hadí bohyně se stříbrnou maskou. Ilustrační foto.</p>
                    <p class="article__img-author">Foto: Fernando Cortes / Shutterstock.com</p>
         

           
<div class="article-share">
	<button class="article-share__item article-share__fb js-share-facebook">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#facebook" width="40" height="22" loading="lazy" alt="Facebook">
	</button>
	<button class="article-share__item article-share__twitter js-share-twitter">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#twitter" width="40" height="24" loading="lazy" alt="Twitter">
	</button>
   	<div class="dotyk-seznam-share-btn"></div>
</div>
     
            <p class="article__perex">Sakkára v Egyptě je místem archeologických nálezů, které postupně doplňují chybějící články ve skládačce historie. Sakkára leží asi 40 kilometrů jižně od Káhiry a je - spolu s pohřebišti v Abúsíru a Gíze - zapsána na seznamu světového kulturního dědictví. Lidstva Unesco. Některé z těchto objevů jsou naprosto klíčové, jiné velmi šokující. K těm záhadným patřil objev více než sedmitunového vápencového sarkofágu, v němž byla nalezena rakev a v ní žena ve stříbrné masce. O jaký objev se jedná?</p>
             
	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

            <div class="clanek-content article-content"> 
                <p>Při vykopávkách egyptsko-německého týmu z univerzity v Tübingenu byl v Sakkáře nalezen tajemný sarkofág, který je jen dalším objevem ve staroegyptském městě mrtvých. Na tomto místě byly již odkryty elitní mumie, nádoby s orgány i rozsáhlý hrobový komplex s pohřebními komorami. Vrcholným nálezem pak byla mumifikační dílna, která byla objevena v roce 2018. Stavba patří do období 26. dynastie (664-525 př. n. l.). V dílně byly nalezeny stovky popsaných mumifikačních pohárů a nádob; očistná budova, kde byly mumie připravovány k závěrečnému pohřbu, a společná studna, která má šest hrobek a kde bylo pohřbeno 54 mumií.</p>
<p><a data-pin-do="embedPin" data-pin-width="large" href="https://www.pinterest.com/pin/426505027215896920/" class="u-link-text-hidden">Pinterest</a></p>
<p>Mumifikační dílna byla ukryta pod 2600 let starou kamennou zdí a postavena na konci 30 metrů hluboké studny. Na stejném místě se poté na úpatí Unasovy pyramidy objevila nová pohřební komora.</p>
<h2>Kdo byla Didibastett?</h2>
<p>V útrobách této pohřební komory byl nalezen tajemný sarkofág a v něm se skrývala rakev ženy jménem <strong>Didibastet</strong>. Tato žena byla pohřbena se šesti kanopickými nádobami, kam byly uloženy orgány zemřelého. A to je právě ta záhada – obvykle byly tyto kanopické nádoby čtyři, nikdy ne šest. Čtyři nádoby proto, že staroegyptské zvyklosti jsou o tom balzamovat plíce, žaludek, střeva a játra zemřelého. Ty jsou potom uloženy do čtyř nádob pod ochranu čtyř bohů, uctívaných jako čtyři <strong>Horovi</strong> synové - <strong>Kebehsenuf</strong>, <strong>Imset</strong>, <strong>Duamutef</strong> a <strong>Hapi</strong>. Jejich jména se objevovala na víčkách pohárů v souladu s orgánem, který měl každý z nich přidělen. Kebehsenuf se staral o střeva, Imset o játra, Hapu o plíce a Duamutef o žaludek.</p>
<p><a data-pin-do="embedPin" data-pin-width="large" href="https://www.pinterest.com/pin/112378953191044063/" class="u-link-text-hidden">Pinterest</a></p>
<p>V případě tajemné Didibastet však i zbylé dvě nádoby obsahovaly stopy po lidské tkáni. Bylo tak zjištěno díky počítačové tomografii (CT), tudíž se vědci domnívají, že Didibastet prodělala speciální formu mumifikace, která zachovala ne čtyři, ale šest jejích tělesných orgánů. Zbylé dva orgány jsou stále v identifikaci.</p>
<p>Proč byla v případě Didibastet udělána výjimka, je asi důkaz jejího socioekonomického postavení.</p>
<p><em>"Žádné další podobné případy balzamování jsme nenašli. Ve skutečnosti bylo mnoho jedinců, kteří se objevili ve společné pohřební studni mumifikačního komplexu, pohřbeno s jedinou sklenicí, vyrobenou z hlíny, nikoli z alabastru,"</em> říká <strong>Ramadán Badrí Husajn</strong>, ředitel německo-německé mise univerzity v Tübingenu. <em>"Zřejmě šlo o případy mnohem méně bohatých klientů, než byla Didibastet."</em></p>
<p> <span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/111/4f/shutterstock-538109011_dotyk-640.jpg" loading="lazy" alt="V Sakkáře jsou neustále nalézány neuvěřitelné objevy." title="V Sakkáře jsou neustále nalézány neuvěřitelné objevy."   onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto obsah', 'eventAction': 'Klik', 'eventLabel': this.src})" /><span class="inserted-image__description">V Sakkáře jsou neustále nalézány neuvěřitelné objevy.</span><span class="inserted-image__author">Zdroj: Vladimir Melnik / Shutterstock.com</span></span></p>
<h2>Kdo sdílel komoru s Didibastet?</h2>
<p>Nově objevená pohřební komora obsahovala čtyři špatně zachovalé dřevěné rakve. Po prozkoumání textů v pohřebních komorách na rakvích a sarkofázích vědci pojmenovali kněžky a kněze tajemné hadí bohyně, známé jako <strong>Niut-šaes</strong>, jejíž sláva dosáhla vrcholu v době 26. dynastie a jed dokonce možné, že v Memfidě, správním hlavním městě starověkého Egypta, měla velký chrám.</p>
<p>Na dokument o nejznámějších bozích a bohyních ve starém Egyptě se podívejte zde:</p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_e2cMS2SuWm0" class="video-youtube js-video" title="Youtube - e2cMS2SuWm0" data-title="Youtube - e2cMS2SuWm0" data-type="youtube" data-contentduration="591" data-video="e2cMS2SuWm0" data-source="video/youtube" data-start="0" width="640" height="360" src="https://www.youtube.com/embed/e2cMS2SuWm0" style="border:0" allowfullscreen></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div>
<p>Podle indicií byli kněží Niut-šaes pohřbíváni společně, takže se archeologové domnívají, že další rakve patří právě egyptským přistěhovalcům, kteří byli kněžka a kněz Niut-šaes. Jejich tituly, <strong>Ajput</strong> a <strong>Tjanimit</strong>, byly běžné u libyjské skupiny, která se v Egyptě usadila od 22. dynastie.</p>
<p>Starověký Egypt byl multikulturní společností, která přijímala uprchlíky z různých částí starověkého světa, včetně Řeků, Libyjců a Féničanů.</p>
<p>Díky metodě rentgenové fluorescencie byla zjištěna na tváři kněžky pozlacená stříbrná maska.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/pohrbivani-v-hrnci-egypt-30000401.html" >
                <img src="https://g.denik.cz/111/d9/shutterstock-1430355821_dotyk-180-1x1.jpg" width="180" height="180" alt="Pohřbívání v hrnci nebylo jen otázkou chudých." title="Pohřbívání v hrnci nebylo jen otázkou chudých." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/d9/shutterstock-1430355821_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/d9/shutterstock-1430355821_dotyk-180-1x1&#64;2x.jpg 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/pohrbivani-v-hrnci-egypt-30000401.html" class="inserted-article__title" >Pohřbívání v hrnci: Egyptský způsob pohřbu ještě tajemnější než mumifikace</a>
                </h3>
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/karmen-trojska-4380.html" class="inserted-article__author" >
                                Karmen Trojská
                            </a>
                    </div>
                <div class="inserted-article__info">
                    <span>4. duben 2022</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 4 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<h2>Kněžka se stříbrnou maskou</h2>
<p>Nakonc se skutečně touto neinvazivní metodou potvrdilo, že mumie kněžky měla na obličeji masku s tváří bohyně Niut-šaes. Stříbro bylo shledáno velmi kvalitním - 99,07 procenta čistoty stříbrné masky, což je více než 92,5 procenta stříbra Sterling Silver.</p>
<p>Kněžka jménem Ajput byla pohřbena v kamenném sarkofágu vytesaném do tvaru člověka. Tento styl pohřbívání se jmenoval antropoid.</p>
<p>Obal mumie byl potažen dehtem nebo pryskyřicí, takže měla tmavou barvu. Zlatostříbrná maska je vůbec první, která byla v Egyptě nalezena od roku 1939, a třetí z těchto masek, která byla kdy v Egyptě nalezena.</p>
<p> </p>
<p><strong>Zdroje:</strong></p>
<p><a href="https://www.histecho.com/ancient-egyptian-city-of-the-dead-discovery-reveals-elite-mummies-jars-filled-with-organs-and-mystery-snake-cult/" target="_blank" title="https://www.histecho.com/ancient-egyptian-city-of-the-dead-discovery-reveals-elite-mummies-jars-filled-with-organs-and-mystery-snake-cult/" rel="noopener">www.histecho.com</a>, <a href="https://www.businesswire.com/news/home/20200503005050/en/National-Geographic-Unveils-Historic-Find-With-Excavation-of-Ancient-Egypts-First-Fully-Intact-Funeral-Home" target="_blank" title="https://www.businesswire.com/news/home/20200503005050/en/National-Geographic-Unveils-Historic-Find-With-Excavation-of-Ancient-Egypts-First-Fully-Intact-Funeral-Home" rel="noopener">www.businesswire.com</a>, <a href="https://curiosmos.com/weird-mummy-experts-stumped-after-finding-never-before-seen-mummification-process-at-saqqara/" target="_blank" title="https://curiosmos.com/weird-mummy-experts-stumped-after-finding-never-before-seen-mummification-process-at-saqqara/" rel="noopener">curiosmos.com</a></p>
            </div>

            <div class="article__seznam-button dotyk-seznam-share-btn"></div>

	<div class="reklama-box commercial-article">
		<div id="commercial-article-native-detail" data-loaded="false"></div>
	</div>

            <div id="cx_recomended_article"></div>
   
        </div>

        <div class="layout__right">

	<div class="reklama-box">
		<div id="button-1" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-1" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-1" data-loaded="false"></div>
	</div>
	</div>
</div>
	<div class="reklama-box">
		<div id="button-2" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-2" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-2" data-loaded="false"></div>
	</div>
	</div>
</div>        </div>

    </div>


	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>



<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/6/1/2/5/3086125-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.04. - 26.04.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/9/7/7/3/3089773-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.04. - 27.04.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/7/8/0/2/3087802-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.04. - 26.04.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/6/6/5/9/5/3066595-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.04. - 24.04.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>

<div class="footer">
    <div class="footer__box">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/build/images/dotyk/logo.svg" loading="lazy" alt="Dotyk" width="120" height="32">
        </a>

        <nav class="footer__nav">
            <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
            <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
            <a class="footer__nav-item" href="/autor/">Autoři</a>
            
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce/online.html" target="_blank" rel="nofollow noopener">Kontakt</a>

            <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a>
        </nav>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" loading="lazy" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter">
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram" width="24" height="24" loading="lazy" alt="Instagram">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" loading="lazy" alt="Rss">
            </a>
   
                <button type="button" class="footer__icon-link" data-platform="mobile" id="js-change-device">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="25" height="25" loading="lazy" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<div id="sticky" data-loaded="false"></div>
	</body>
	</html>
