<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Tresty za nevěru ve středověku",
		'tag': ["Evropa", "Evropa", "středověk"],
		'author': 'Nataša Slánská',
			'publishedDateTime': "2020-03-10T12:02:00+01:00",
        	'modifiedDateTime': "2020-03-10T12:02:00+01:00",
			'articleID': 4203284660,
			'back': "4203284660-8717-111",
		'image': "https:\/\/g.denik.cz\/111\/0f\/shutterstock-1583202208_denik-630-16x9.jpg",
		'topics': ["magazin-seznam"],
		'topic': "magazin-seznam",
		'galleryData': {
				'url': "https:\/\/www.dotyk.cz\/galerie\/tresty-za-cizolozstvi-ve-stredoveku.html?photo=1&back=4203284660-8717-111",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/111\/0f\/shutterstock-1583202208_denik-150-3x2.jpg", 
						'description': "Tresty za cizoložství bývaly ve středověku tvrdé.",
						'source': "Shutterstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/2b\/shutterstock-111691628_denik-150-3x2.jpg", 
						'description': "Cizoložnice podle církve končily v pekle (na obrázku výjev z fresky v klášteře v bulharské Rile)",
						'source': "Shutterstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/6e\/shutterstock-35148076_denik-150-3x2.jpg", 
						'description': "Prohřešky vdaných žen se trestaly přísně (na obrázku freska z paláce Vecchio ve Florencii)",
						'source': "Shutterstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/c3\/shutterstock1166243815_denik-150-3x2.jpg", 
						'description': "Vdaná cizoložnice byla často potrestána stětím.",
						'source': "Shutterstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/35\/shutterstock-1612751128_denik-150-3x2.jpg", 
						'description': "Počestné panny a vdovy byly chráněny před znásilněním.",
						'source': "Shutterstock.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/3e\/shutterstock-1089508712_denik-150-3x2.jpg", 
						'description': "Pokud se muži prokázalo znásilnění vdovy či pany, hrozilo mu vpletení do kola.",
						'source': "Shutterstock.com"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"www.dotyk.cz"},
			{'name':"Magazín", 'link':"https:\/\/www.dotyk.cz\/magazin\/"},
			{'name':"Tresty za nevěru ve středověku", 'link':"https:\/\/www.dotyk.cz\/magazin\/nevera-stredovek-cizolozstvi-30000309.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.dotyk.cz\/",
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/nevera-stredovek-cizolozstvi-30000309.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Tresty za nevěru ve středověku",
            "description": "Porušení přikázání \"Nesesmilníš\" vnímala středověká Evropa jako jeden z nejtěžších zločinů, přesto za ni nejvyšší tresty nepadaly vždy a všude. Byl-li soudce shovívavý, nevěrná žena byla jen potupně vyhnána z města.",
            "dateModified": "2020-03-10T09:40:34+01:00",
            "datePublished": "2020-03-10T12:02:00+01:00",
            "genre": "Magazín",
            "keywords": "",
            
            "author": {
                "@type": "Person",
                "name": "Nataša Slánská"
            },
           
            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/111/0f/shutterstock-1583202208.jpg",
                "description":"Tresty za cizoložství bývaly ve středověku tvrdé.",
                "name":"Tresty za cizoložství bývaly ve středověku tvrdé."
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.dotyk.cz/magazin/nevera-stredovek-cizolozstvi-30000309.html"
            }
            ,
            "hasPart": {
                "@type": "ImageGallery",
                "url": "http://www.dotyk.cz/galerie/tresty-za-cizolozstvi-ve-stredoveku.html?photo=1",
                "image": [
                        {   
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/111/0f/shutterstock-1583202208.jpg", 
                            "caption": "Tresty za cizoložství bývaly ve středověku tvrdé.",
                            "description": "Tresty za cizoložství bývaly ve středověku tvrdé."
                        },
                        {   
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/111/2b/shutterstock-111691628.jpg", 
                            "caption": "Cizoložnice podle církve končily v pekle (na obrázku výjev z fresky v klášteře v bulharské Rile)",
                            "description": "Cizoložnice podle církve končily v pekle (na obrázku výjev z fresky v klášteře v bulharské Rile)"
                        },
                        {   
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/111/6e/shutterstock-35148076.jpg", 
                            "caption": "Prohřešky vdaných žen se trestaly přísně (na obrázku freska z paláce Vecchio ve Florencii)",
                            "description": "Prohřešky vdaných žen se trestaly přísně (na obrázku freska z paláce Vecchio ve Florencii)"
                        },
                        {   
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/111/c3/shutterstock1166243815.jpg", 
                            "caption": "Vdaná cizoložnice byla často potrestána stětím.",
                            "description": "Vdaná cizoložnice byla často potrestána stětím."
                        },
                        {   
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/111/35/shutterstock-1612751128.jpg", 
                            "caption": "Počestné panny a vdovy byly chráněny před znásilněním.",
                            "description": "Počestné panny a vdovy byly chráněny před znásilněním."
                        },
                        {   
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/111/3e/shutterstock-1089508712.jpg", 
                            "caption": "Pokud se muži prokázalo znásilnění vdovy či pany, hrozilo mu vpletení do kola.",
                            "description": "Pokud se muži prokázalo znásilnění vdovy či pany, hrozilo mu vpletení do kola."
                        }
                ]
            }
        }
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Tresty za nevěru ve středověku</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Porušení přikázání &quot;Nesesmilníš&quot; vnímala středověká Evropa jako jeden z nejtěžších zločinů, přesto za ni nejvyšší tresty nepadaly vždy a všude. Byl-li soudce shovívavý, nevěrná žena byla jen potupně vyhnána z města.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Tresty za nevěru ve středověku">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/nevera-stredovek-cizolozstvi-30000309.html">
    <meta property="og:image" content="https://g.denik.cz/111/0f/shutterstock-1583202208_dotyk-640-16x9.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="Porušení přikázání &quot;Nesesmilníš&quot; vnímala středověká Evropa jako jeden z nejtěžších zločinů, přesto za ni nejvyšší tresty nepadaly vždy a všude. Byl-li soudce shovívavý, nevěrná žena byla jen potupně vyhnána z města.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Tresty za nevěru ve středověku">
    <meta name="twitter:description" content="Porušení přikázání &quot;Nesesmilníš&quot; vnímala středověká Evropa jako jeden z nejtěžších zločinů, přesto za ni nejvyšší tresty nepadaly vždy a všude. Byl-li soudce shovívavý, nevěrná žena byla jen potupně vyhnána z města.">
    <meta name="twitter:image" content="https://g.denik.cz/111/0f/shutterstock-1583202208_dotyk-640-16x9.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">

    <script data-ad-client="ca-pub-7565487526389957" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://contributor.google.com/scripts/bad9352822caf95b/loader.js"></script><script>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</script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1299be8fd74a-1583232715.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-d214626a239f-1583403334.css">
<script src="https://g.denik.cz/webtemp/jsloader-f5e64734cc6e-1562054730.js"></script>
    <script async src="//paslsa.com/c/dotyk.cz.js"></script>

</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div class="page">
    
<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/">
                                    <img src="https://g.denik.cz/images/dotyk/dotyk.svg" width="150" height="42" alt="Dotyk.cz">
                                </a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/magazin/nevera-stredovek-cizolozstvi-30000309.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/historie.html">Historie</a></li>
                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
        

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                                <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                                <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                                <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        
        














    <div class="content-wrapper sticky-range" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="magazin" class="row clanek-siroke-foto">

                            <h1 class="infading">Tresty za nevěru ve středověku</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/natasa-slanska-4028.html">Nataša Slánská</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">10. březen 2020</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 2 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                <a href="/galerie/tresty-za-cizolozstvi-ve-stredoveku.html?photo=1">
                                    <img src="https://g.denik.cz/111/0f/shutterstock-1583202208_dotyk-640-16x9.jpg" width="640" height="360" alt="Tresty za cizoložství bývaly ve středověku tvrdé." title="Tresty za cizoložství bývaly ve středověku tvrdé." srcset="https://g.denik.cz/111/0f/shutterstock-1583202208_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/0f/shutterstock-1583202208_dotyk-640-16x9&#64;2x.jpg 2x">
                                </a>

                                <p class="popis">Tresty za cizoložství bývaly ve středověku tvrdé.</p>
                                    <p class="autor-afterimg">Foto: Shutterstock.com</p>
                            </div>


	<div class="clanek-galerie">
		<ul>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/tresty-za-cizolozstvi-ve-stredoveku.html?photo=2">
		            	<img src="https://g.denik.cz/111/2b/shutterstock-111691628_dotyk-145-3x2.jpg" width="145" height="97" alt="Cizoložnice podle církve končily v pekle (na obrázku výjev z fresky v klášteře v bulharské Rile)" title="Cizoložnice podle církve končily v pekle (na obrázku výjev z fresky v klášteře v bulharské Rile)" srcset="https://g.denik.cz/111/2b/shutterstock-111691628_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/2b/shutterstock-111691628_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/tresty-za-cizolozstvi-ve-stredoveku.html?photo=3">
		            	<img src="https://g.denik.cz/111/6e/shutterstock-35148076_dotyk-145-3x2.jpg" width="145" height="97" alt="Prohřešky vdaných žen se trestaly přísně (na obrázku freska z paláce Vecchio ve Florencii)" title="Prohřešky vdaných žen se trestaly přísně (na obrázku freska z paláce Vecchio ve Florencii)" srcset="https://g.denik.cz/111/6e/shutterstock-35148076_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/6e/shutterstock-35148076_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/tresty-za-cizolozstvi-ve-stredoveku.html?photo=4">
		            	<img src="https://g.denik.cz/111/c3/shutterstock1166243815_dotyk-145-3x2.jpg" width="145" height="97" alt="Vdaná cizoložnice byla často potrestána stětím." title="Vdaná cizoložnice byla často potrestána stětím." srcset="https://g.denik.cz/111/c3/shutterstock1166243815_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/c3/shutterstock1166243815_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/tresty-za-cizolozstvi-ve-stredoveku.html?photo=5">
		            	<img src="https://g.denik.cz/111/35/shutterstock-1612751128_dotyk-145-3x2.jpg" width="145" height="97" alt="Počestné panny a vdovy byly chráněny před znásilněním." title="Počestné panny a vdovy byly chráněny před znásilněním." srcset="https://g.denik.cz/111/35/shutterstock-1612751128_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/35/shutterstock-1612751128_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
	    	<a class="clanek-galerie-dalsi" href="/galerie/tresty-za-cizolozstvi-ve-stredoveku.html?photo=1"><i class="icon-dotyk-chevron-right"></i></a>
	    </ul>
	</div>
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="clanek-share top-share">
    <li class="clanek-share-item"><a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/magazin/nevera-stredovek-cizolozstvi-30000309.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a></li>
    <li class="clanek-share-item"><a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/magazin/nevera-stredovek-cizolozstvi-30000309.html&text=Tresty%20za%20nev%C4%9Bru%20ve%20st%C5%99edov%C4%9Bku&via=tydenikdotyk"></a></li>
    <li class="clanek-share-item dotyk-seznam-share-btn"></li>
</ul>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Porušení přikázání &quot;Nesesmilníš&quot; vnímala středověká Evropa jako jeden z nejtěžších zločinů, přesto za ni nejvyšší tresty nepadaly vždy a všude. Byl-li soudce shovívavý, nevěrná žena byla jen potupně vyhnána z města.</p>
                            </div>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                            <p>Ze středověkých smolných knih vyplývá, že v českých zemích dlouho neexistoval obecný trestní zákoník a jednotlivé soudy měly do velké míry volnou ruku v udílení trestů. Za stejný prohřešek jste byli v jednom městě jen pranýřováni, v druhém by vám rovnou položili hlavu na špalek.</p>
<p>Stejně se to mělo i s cizoložstvím. Nevěrná žena mohla být sťata, ale také jen vymrskána z města metlami, případně jí byl vypálen cejch označující nevěstku. K trestu smrti či vyhnanství mohl být odsouzen i muž, zvláště pokud se dopustil hříchu s vdanou ženou nebo znásilnil pannu či vdovu.</p>
<p>Soudci ve většině případů rozlišovali závažnost činu podle toho, zda byli smilníci svobodní, nebo žili v manželském svazku s jinými partnery. V prvním případě mohli vyváznout jen s ostudou a napomenutím; jestliže ale dívka přišla do jiného stavu, mohla být církevním úřadem donucena se za otce dítěte provdat, aby nežila "v hanbě".</p>
<p>Nejpřísnější tresty hrozily nevěrnicím vdaným. Čím byla rodina bohatší a váženější, tím horší postihy byly žádány - zejména šlechtici si potřebovali pojistit, že jsou narozené děti opravdu jejich a do rodu se nevmíchává "cizí krev". Až do dob novověku v českých zemích platilo, že přistihne-li manžel ženu při nevěře, má právo oba milence na místě zabít a nebýt za to souzen. Ženy na druhé straně takové privilegium neměly.</p>
<p>Nevěra muže z vyššího stavu nijak zvlášť postihována nebyla, dotyčný se obvykle z maléru vyplatil, nebo jednoduše odpřísáhl, že s cizí ženou nic neměl. Podobně bylo méně často trestáno i znásilnění: násilník měl velkou šanci, že bude propuštěn pro nedostatek důkazů. Jestliže mu však násilný čin na ženě prokázán byl, mohl počítat se stětím, nebo dokonce s vpletením do kola. Zákoník Práva městská království českého, který vyšel v roce 1569, dokonce hájí čest znásilněných panen a vdov tím, že nařizuje "uříznout špičku jazyka každému, kdo by je pomlouval a hanil".</p>
<p>Z ochrany před znásilněním byly na druhé straně vyloučeny prostitutky, protože se předpokládalo, že jsou na styk s cizím mužem "zvyklé".</p>

                            <ul class="clanek-share bordered">
                                <li class="clanek-share-item dotyk-seznam-share-btn"></li>
                            </ul>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>
            
        </div>
        <div class="right">

<div class="sticky-top" style="position:relative; clear:both">

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div></div>

	<div class="sticky-wrap">
		<div class="sticky-inner first">
			<div class="ads-box-skyscraper">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>			</div>
		</div>
	</div>

	<div class="sticky-wrap" style="display:none;">
		<div class="sticky-inner"s>
			<div class="ads-box-skyscraper">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-2-later" data-loaded="false"></div>
</div>			</div>
		</div>
	</div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div id="cx_recomended_article"></div>
    


<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/0/6/6/1/1650661-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">05.03. - 18.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/1/2/4/0/1651240-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.03. - 31.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/6/7/5/8/1646758-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">05.03. - 11.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/7/7/6/7/1637767-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">27.02. - 11.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>

<div class="footer">
    <div class="footer__content">
       
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/dotyk/dotyk.svg" alt="Dotyk" width="120" height="32">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
                <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
                <a class="footer__nav-item" href="/autor/">Autoři</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</a>
            </nav>
        </div>

        <div class="footer__icons">
            
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank">
                <svg class="footer__icon" width="23" height="23">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#instagram"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                    <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow">
                        <svg class="footer__icon" width="26" height="26">
                            <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                        </svg>
                        <span>Mobilní<br>verze</span>
                    </a>
        </div>
       
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-e3b44bfaf2aa-1582021599.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4338dda5fce0-app-1583240170.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1580206725.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1583403334.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">


</body>
</html>
