
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Jak ruský car pobouřil Francii: Ve Versailles ho zajímaly lehké ženy a alkohol",
		'tag': ["Francie", "Versailles", "alkohol", "návštěva", "Rusko", "vláda", "Ludvík XIV.", "Louvre"],
		'author': 'Karmen Trojská',
		'publishedDateTime': "2021-12-14T17:43:00+01:00",
    	'modifiedDateTime': "2021-12-14T17:43:00+01:00",
		'articleID': 807660416,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "807660416-8717-111",
		'image': 'https://g.denik.cz/111/11/peter-i-assembly_denik-630-16x9.jpg',
		'topics': ["magazin-seznam","dotyk-economia"],
		'topic': "magazin-seznam",
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.dotyk.cz\/",
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/petr-i-versailles-30001214.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Jak ruský car pobouřil Francii: Ve Versailles ho zajímaly lehké ženy a alkohol",
            "description": "Ruský car Petr Veliký (1672-1725) byl dědicem dynastie Romanovců. Byl zcestovalý a diplomacii se velmi věnoval - ovšem jeho styl budování vztahů byl přinejmenším skandální. Okázalý byl nejen ve zvelebování své země, ale i ve svém životě. Skandály a jeho láska k ženám i alkoholu byly až děsivě pověstné. A i tím se zapsal do mysli Francouzů na téměř dvě stě let!",
            "dateModified": "2021-12-14T12:09:08+01:00",
            "datePublished": "2021-12-14T17:43:00+01:00",
            "genre": "Magazín",
            "keywords": "Petr I. Versailles, car Petr Veliký, Petrohrad, návštěva ruského cara ve Francii, skandál ve Versailles",

            "author": {
                "@type": "Person",
                "name": "Karmen Trojská"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "www.dotyk.cz",
                "url": "https://www.dotyk.cz/",
                "sameAs": ["https://cs.wikipedia.org/wiki/Dotyk_(týdeník)", "https://www.vlmedia.cz/online/dotyk.html", "https://www.facebook.com/dotyk.cz"],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/dotyk_product.png"
                }
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/111/11/peter-i-assembly.jpg",
                "description":"Petr I., neboli car Petr Veliký, žil skutečně nespoutaným životem.",
                "name":"Petr I., neboli car Petr Veliký, žil skutečně nespoutaným životem."
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dotyk.cz/magazin/petr-i-versailles-30001214.html"
            }
        }
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Jak ruský car pobouřil Francii: Ve Versailles ho zajímaly lehké ženy a alkohol</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ruský car Petr Veliký (1672-1725) byl dědicem dynastie Romanovců. Byl zcestovalý a diplomacii se velmi věnoval - ovšem jeho styl budování vztahů byl přinejmenším skandální. Okázalý byl nejen ve zvelebování své země, ale i ve svém životě. Skandály a jeho láska k ženám i alkoholu byly až děsivě pověstné. A i tím se zapsal do mysli Francouzů na téměř dvě stě let!">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="viewport" content="width=1024">
    <link rel="canonical" href="https://www.dotyk.cz/magazin/petr-i-versailles-30001214.html">

    <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="https://g.denik.cz/fonts/dotyk/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous">

    <meta property="og:title" content="Jak ruský car pobouřil Francii: Ve Versailles ho zajímaly lehké ženy a alkohol">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/petr-i-versailles-30001214.html">
    <meta property="og:image" content="https://g.denik.cz/111/11/peter-i-assembly_dotyk-640-16x9.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="Ruský car Petr Veliký (1672-1725) byl dědicem dynastie Romanovců. Byl zcestovalý a diplomacii se velmi věnoval - ovšem jeho styl budování vztahů byl přinejmenším skandální. Okázalý byl nejen ve zvelebování své země, ale i ve svém životě. Skandály a jeho láska k ženám i alkoholu byly až děsivě pověstné. A i tím se zapsal do mysli Francouzů na téměř dvě stě let!">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Jak ruský car pobouřil Francii: Ve Versailles ho zajímaly lehké ženy a alkohol">
    <meta name="twitter:description" content="Ruský car Petr Veliký (1672-1725) byl dědicem dynastie Romanovců. Byl zcestovalý a diplomacii se velmi věnoval - ovšem jeho styl budování vztahů byl přinejmenším skandální. Okázalý byl nejen ve zvelebování své země, ale i ve svém životě. Skandály a jeho láska k ženám i alkoholu byly až děsivě pověstné. A i tím se zapsal do mysli Francouzů na téměř dvě stě let!">
    <meta name="twitter:image" content="https://g.denik.cz/111/11/peter-i-assembly_dotyk-640-16x9.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
<link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
<link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
    
        			<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/dotyk/desktop/pages/page-critical.css" media="all">

    			<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/dotyk/desktop/pages/page-article.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/dotyk/desktop/pages/page-article.css" media="all">
			</noscript>


<script src="https://g.denik.cz/webtemp/jsloader-b791ead7d5dd-page-article-1639499291.js" defer></script>
    <script async src="https://platform.twitter.com/widgets.js"></script>
    <script crossorigin async defer src="//assets.pinterest.com/js/pinit.js"></script>
</head>
<body id="dotyk">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
        			<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

    <div class="page">
    
        <div class="header" id="js-header" data-type="full">
            
            <div class="header__top">

                <h2 class="header__logo-wrap">
                    <a href="/">
                        <img class="header__logo" src="https://g.denik.cz/build/images/dotyk/logo.svg" width="150" height="42" alt="Dotyk.cz" loading="eager">
                    </a>
                </h2>
                

<ul class="nav">
    <li>
        <a href="/byznys/" class="nav__item byznys">
            BYZNYS
        </a>
    </li>
    <li>
        <a href="/udalosti/" class="nav__item udalosti">
            UDÁLOSTI
        </a>
    </li>
    <li>
        <a href="/publicistika/" class="nav__item publicistika">
            PUBLICISTIKA
        </a>
    </li>
    <li class="js-hideSeznamTraffic">
        <a href="https://www.mojepredplatne.cz/?utm_source=dotyk.cz&utm_medium=banner&utm_campaign=predplatne-staticky" class="nav__item" target="_blank" rel="nofollow noopener">
            <img src="https://g.denik.cz/build/images/dotyk/mp-logo-blue.svg" width="195" height="21" alt="mojepredplatne.cz" loading="lazy">
        </a>
    </li>
</ul>

                <div class="header__search" id="js-search">
                    <form action="/magazin/petr-i-versailles-30001214.html" method="get" id="frm-hledaniForm" class="search">
                        <input type="text" name="q" placeholder="Hledat" id="js-search-input" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]' class="search__input">
                        <input type="submit" name="odeslat" value="Hledat" class="search__submit">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                </div>

                <div class="header__social">
                    <a class="header__social-item" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001639501998/build/images/dotyk/social.svg#facebook" width="22" height="22" alt="Facebook" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001639501998/build/images/dotyk/social.svg#twitter" width="32" height="22" alt="Twitter" loading="eager">
                    </a>
                    <a class="header__social-item" href="https://www.instagram.com/dotyk.cz/" target="_blank" rel="noopener">
                        <img src="https://g.denik.cz/001639501998/build/images/dotyk/social.svg#instagram" width="32" height="22" alt="Instagram" loading="eager">
                    </a>
                </div>
            </div>

            <div class="header__menu" id="js-menu" data-open="false">
                <div class="menu__wrap">
                    <ul class="menu">
                            <li><a class="menu__item black" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                            <li><a class="menu__item black" href="/tema/cestovani.html">Cestování</a></li>
                            <li><a class="menu__item black" href="/tema/inspirace.html">Inspirace</a></li>
                            <li><a class="menu__item black" href="/tema/historie.html">Historie</a></li>
                            <li><a class="menu__item black" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                    </ul>
                    <div class="menu__arrow js-menu-toggle">
                        &#9662;
                    </div>
                </div>
                    
                <ul class="menu__more">
                                <li><a class="menu__item red" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/doprava.html">Doprava</a></li>
                                <li><a class="menu__item black" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/komodity.html">Komodity</a></li>
                                <li><a class="menu__item red" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="menu__item black" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="menu__item black" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="menu__item red" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="menu__item black" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="menu__item black" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="menu__item red" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="menu__item red" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                <li><a class="menu__item red" href="/tema/investice.html">Investice</a></li>
                                <li><a class="menu__item black" href="/tema/sport.html">Sport</a></li>
                                <li><a class="menu__item black" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="menu__item black" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                <li><a class="menu__item black" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                <li><a class="menu__item black" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="menu__item black" href="/tema/fotostory.html">Fotostory</a></li>
                                <li><a class="menu__item red" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                <li><a class="menu__item black" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="menu__item black" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="menu__item black" href="/tema/islam.html">Islám</a></li>
                                <li><a class="menu__item red" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                <li><a class="menu__item black" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="menu__item red" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="menu__item red" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                <li><a class="menu__item red" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                <li><a class="menu__item red" href="/tema/e-commerce.html">E-commerce</a></li>
                                <li><a class="menu__item black" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="menu__item red" href="/tema/internet.html">Internet</a></li>
                                <li><a class="menu__item red" href="/tema/it.html">IT</a></li>
                                <li><a class="menu__item red" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                <li><a class="menu__item black" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                <li><a class="menu__item black" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                <li><a class="menu__item red" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                <li><a class="menu__item red" href="/tema/fintech.html">Fintech</a></li>
                                <li><a class="menu__item black" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                <li><a class="menu__item red" href="/tema/reality.html">Reality</a></li>
                                <li><a class="menu__item red" href="/tema/maloobchod.html">Maloobchod</a></li>
                                <li><a class="menu__item black" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                <li><a class="menu__item black" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="menu__item red" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/brexit.html">Brexit</a></li>
                                <li><a class="menu__item red" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                <li><a class="menu__item black" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/energetika.html">Energetika</a></li>
                                <li><a class="menu__item red" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                <li><a class="menu__item black" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                <li><a class="menu__item black" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                <li><a class="menu__item black" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                <li><a class="menu__item black" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                <li><a class="menu__item black" href="/tema/komentare.html">Komentáře</a></li>
                                <li><a class="menu__item red" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                <li><a class="menu__item red" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                <li><a class="menu__item black" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                <li><a class="menu__item black" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                <li><a class="menu__item black" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                <li><a class="menu__item black" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                <li><a class="menu__item black" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                <li><a class="menu__item red" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                <li><a class="menu__item black" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                <li><a class="menu__item black" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                <li><a class="menu__item black" href="/tema/dataroom.html">Dataroom</a></li>
                                <li><a class="menu__item black" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                <li><a class="menu__item red" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                <li><a class="menu__item black" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                <li><a class="menu__item red" href="/tema/platebni-metody.html">Platební metody</a></li>
                </ul>
           
            </div>

            <div class="menu__bg"></div>
        </div>


                                            
            
    <div class="layout__row">
        <div class="layout__left">

             

            <div class="article__tag">
            </div>
     
            <h1 class="article__title">Jak ruský car pobouřil Francii: Ve Versailles ho zajímaly lehké ženy a alkohol</h1>

            <div class="article__authors">
                    <a class="article__author" href="/autor/zobraz/">Karmen Trojská</a>
            </div>

            <div class="article__date-box">
                <span class="article__date">14. prosinec 2021</span>
                <span class="article__read-time">
                    <img class="article-box-a__read-time-icon" src="https://g.denik.cz/001639501998/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona doba čtení" loading="lazy">
                    četba na 5 minut
                </span>
            </div>

          
                <img src="https://g.denik.cz/111/11/peter-i-assembly_dotyk-640-16x9.jpg" width="640" height="360" alt="Petr I., neboli car Petr Veliký, žil skutečně nespoutaným životem." title="Petr I., neboli car Petr Veliký, žil skutečně nespoutaným životem." onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Článek - foto hlavní', 'eventAction': 'Klik', 'eventLabel': this.src})" loading="eager" srcset="https://g.denik.cz/111/11/peter-i-assembly_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/11/peter-i-assembly_dotyk-640-16x9&#64;2x.jpg 2x">

            <p class="article__img-description">Petr I., neboli car Petr Veliký, žil skutečně nespoutaným životem.</p>
                <p class="article__img-author">Foto: Anonym / Creative Commons, volné dílo, https://creativecommons.org/publicdomain/</p>
         

           
<div class="article-share">
	<button class="article-share__item article-share__fb js-share-facebook">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#facebook" width="40" height="22" loading="lazy" alt="Facebook">
	</button>
	<button class="article-share__item article-share__twitter js-share-twitter">
		<img src="https://g.denik.cz/build/images/dotyk/social.svg#twitter" width="40" height="24" loading="lazy" alt="Twitter">
	</button>
   	<div class="dotyk-seznam-share-btn"></div>
</div>
     
            <p class="article__perex">Ruský car Petr Veliký (1672-1725) byl dědicem dynastie Romanovců. Byl zcestovalý a diplomacii se velmi věnoval - ovšem jeho styl budování vztahů byl přinejmenším skandální. Okázalý byl nejen ve zvelebování své země, ale i ve svém životě. Skandály a jeho láska k ženám i alkoholu byly až děsivě pověstné. A i tím se zapsal do mysli Francouzů na téměř dvě stě let!</p>
             
	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

            <div class="clanek-content article-content"> 
                <p>Car Petr Veliký se vydal na návštěvu Francie v roce 1717, kdy už stál v čele mocného Ruska 28 let. Tento panovník by se dal nejlépe nazvat jako pokrokový – rád se vzdělával, miloval cestování a bavilo ho poznávat zvyky a vyspělost jiných zemí. I proto se rozhodl odcestovat do Francie a země mu učarovala. Nalezl zde nejvíce inspirace pro své projekty, jimiž po dobu své vlády „vyšperkoval“ v tom nejlepším slova smyslu i Rusko.</p>
<h2>Z venkovana silným vůdcem</h2>
<p>Zprvu měl car s návštěvou Francie problémy. Země jej odmítla přijmout. Nebylo to však kvůli jeho nevalné pověsti prostopášníka a výstředního muže. Bylo to z diplomatických důvodů. Za doby vlády Ludvíka XIV. se Petr snažil Francii navštívit, ale byl naprosto bez šance. Ludvík jej považoval doslova za venkovana. Jenže pak se postavení Petra Velikého velmi změnilo a stal se významným hráčem na mocenském poli Evropy. Na dokument se podívejte zde:</p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_LyRNykz1QiA" class="video-youtube js-video" title="Youtube - LyRNykz1QiA" data-title="Youtube - LyRNykz1QiA" data-type="youtube" data-video="LyRNykz1QiA" data-source="video/youtube" data-start="0" width="640" height="360" src="https://www.youtube.com/embed/LyRNykz1QiA" style="border:0" allowfullscreen></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div>
<p>Tak se mu nakonec dostalo po téměř třech desetiletích jeho vlády – možnosti Francii navštívit. Rusko mělo v té době moderní armádu i flotilu, Petr vyhrával války a díky jeho pokrokovosti se Rusko pyšnilo několika architektonickými skvosty. Takže 7. května 1717 konečně jeho kočár zastavil v Louvre. A začalo skutečné rodeo! Francouzská monarchie přivítala cara Petra se všemi náležitostmi a velkou slávou. I za tím byly politické cíle, jelikož Francie potřebovala spojence v mocenském boji s Habsburky.</p>
<p><a data-pin-do="embedPin" data-pin-width="large" href="https://www.pinterest.com/pin/479492691646205570/"></a> </p>
<h2>Otcovské pudy vzbudily poprask</h2>
<p>Návštěva Petra začala tím, že otcovsky objal tehdy ještě malého Ludvíka XV., kterému bylo teprve sedm let. Petr I., který byl vyšší než většina mužů té doby, vypadal vedle malého, Ludvíka jako obr. To byl první velký prohřešek proti etiketě, protože dobrosrdečný Rus nechápal, že by se měl k malému chlapci chovat jako k sobě rovnému. </p>
<p><a data-pin-do="embedPin" data-pin-width="large" href="https://www.pinterest.com/pin/483081497538004850/"></a></p>
<p>Dvorské etiketě se ale pomalu učil, protože chtěl mnoho z toho, co viděl zejména ve Versailles, přenést do Petrohradu. Zajímaly ho především vyhlášené zahrady. Jeho pobyt v Louvru a později ve Versailles se tak stal skutečnou nekončící party, jak bychom řekli dnes.</p>

    <div class="inserted-article">
        <div class="inserted-article__box">
            <a class="inserted-article__left" href="https://www.dotyk.cz/magazin/katerina-ii-a-car-petr-20191127.html" >
                <img src="https://g.denik.cz/111/c8/profimedia-0224790513-2_dotyk-180-1x1.png" width="180" height="180" alt="Kateřina II. Veliká" title="Kateřina II. Veliká" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/111/c8/profimedia-0224790513-2_dotyk-180-1x1.png 1x, https://g.denik.cz/111/c8/profimedia-0224790513-2_dotyk-180-1x1&#64;2x.png 2x">
            </a>
            <div class="inserted-article__right">
                <h3 class="inserted-article__h3">
                    <a href="https://www.dotyk.cz/magazin/katerina-ii-a-car-petr-20191127.html" class="inserted-article__title" >Kateřina Veliká a Petr: Počít dítě jim bránila dětinskost i intimní problém cara</a>
                </h3>
                    <div class="inserted-article__authors">
                            <a href="https://www.dotyk.cz/autor/" class="inserted-article__author" >
                                 Redakce
                            </a>
                    </div>
                <div class="inserted-article__info">
                    <span>28. listopad 2019</span>
                    <span class="inserted-article__read-time">
                        <img class="inserted-article__read-time-icon" src="https://g.denik.cz/build/images/dotyk/icon.svg#time-gray" width="15" height="15" alt="Ikona čas" loading="lazy">
                        četba na 3 minuty
                    </span>
                </div>
            </div>
        </div>
    </div>

<h2>Ruský car měl nevalnou pověst</h2>
<p>Petr Veliký byl nepřehlédnutelný. Měřil více než dva metry, byl bez vousů, což nebylo tehdy u Rusů zvykem, a oblékal se podle poslední módy: Nosil ležérní krátké kabátce západního stylu. Návštěva Francie se tak stala legendární. A nakonec se podíval i do Versailles.</p>
<p>Petr Veliký coby zcestovalý muž měl o Versailles svou představu. Slyšel o paláci od mnoha vlivných lidí a toužil nádheru vidět na vlastní oči, aby si potom něco podobného vybudoval i v Rusku. Petrohrad – jak i název napovídá – je dodnes místem, které nese jeho rukopis a je tak jedním z nejkrásnějších a nejzajímavějších ruských měst. Car Petr Veliký byl znám coby notorický odpůrce či lépe řečeno narušitel dvorské etikety. Svou láskou k ženám, zhýralostem a alkoholu se navíc nikdy netajil, ba co víc, dával ji nepokrytě najevo. Taková byla jeho image. Když pak nakonec Versailles přece jen navštívil, nezklamal. Pozval si na zámek prostitutky!</p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_e85CTYDQY4I" class="video-youtube js-video" title="Youtube - e85CTYDQY4I" data-title="Youtube - e85CTYDQY4I" data-type="youtube" data-video="e85CTYDQY4I" data-source="video/youtube" data-start="0" width="640" height="360" src="https://www.youtube.com/embed/e85CTYDQY4I" style="border:0" allowfullscreen></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div>
<h2>Obnovená „sláva“ paláce ve Versailles</h2>
<p>Zato Versailles zklamalo jeho. Již dávno to nebylo honosné sídlo, protože všechna šlechta odsud zmizela. I přesto se Petr a jeho skupina dvořanů ubytovali v zámku v komnatách Ludvíkovy tajné manželky, patronky ústavu šlechtičen, madame de Maintenon. A Petr se rozhodl místu vrátit zašlou slávu. Ale „jeho způsobem“. </p>
<p>První, co udělal, byl bujarý večírek, kam si car nechal přivést prostitutky. Bývalý komorník královy manželky byl jeho chováním velmi pohoršen, což ještě zveličil fakt, že se car chtěl s vdovou po Ludvíku XIV. setkat osobně. Ale na audienci nečekal, rovnou se k ní rozjel a překvapil Madame de Maintenon v posteli, kde trávila své poslední roky.</p>
<p>Za několik dní se palác ve Versailles změnil v neskutečný chlívek. A před odjezdem se dokonce Rusové neštítili ani toho vzít si s sebou to, co se jim líbilo – zejména vzácné drapérie. Jeho návštěva trvala měsíc a půl a byla nezapomenutelná pro celou Francii.</p>
<p><strong>Carova návštěva zanechala v mysli Francouzů trvalý dojem a psalo se o ní ještě v 19. století. Petr Veliký položil základní kámen pro velmi silné francouzsko-ruské přátelství, které trvalo několik století a francouzská kultura inspirovala cara při dalším rozvoji jeho země.   </strong></p>
<p><strong>Zdroje:</strong> <a href="https://rf-hobby.cz/clanek/car-petr-i-si-do-versailles-pozval-prostitutky/ https://www.dotyk.cz/magazin/petr-i-veliky-navsteva-versailles-20201006.html" target="_blank" rel="noopener">rf-hobby.cz</a>, <a href="https://en.chateauversailles.fr/discover/history/key-dates/visit-peter-great-1717#the-exhibition" target="_blank" rel="noopener">en.chateauversailles.fr</a>, <a href="https://ru.wikipedia.org/wiki/Пётр_I" target="_blank" rel="noopener">ru.wikipedia.org</a>, <a href="https://en.chateauversailles.fr/discover/history/key-dates/visit-peter-great-1717#the-visit" target="_blank" rel="noopener">en.chateauversailles.fr/visit</a></p>
            </div>

            <div class="article__seznam-button dotyk-seznam-share-btn"></div>

	<div class="reklama-box commercial-article">
		<div id="commercial-article-native-detail" data-loaded="false"></div>
	</div>

            <div id="cx_recomended_article"></div>
   
        </div>

        <div class="layout__right">

	<div class="reklama-box">
		<div id="button-1" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-1" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-1" data-loaded="false"></div>
	</div>
	</div>
</div>
	<div class="reklama-box">
		<div id="button-2" data-loaded="false"></div>
	</div>

	 

	<div class="reklama-box ">
		<div id="square-2" data-loaded="false"></div>
	</div>

<div class="sticky__wrap">
	<div class="sticky__item">

	<div class="reklama-box reklama-box-skyscraper mb20">
		<div id="skyscraper-2" data-loaded="false"></div>
	</div>
	</div>
</div>        </div>

    </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/7/0/7/4/1/4/2707414-500-810.jpg" width="180" alt="Globus - Nápoje nejen pro výjimečné chvíle" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Nápoje nejen pro výjimečné chvíle
                    <div class="prometheus-date prometheus__date">25.11. - 31.12.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/7/2/9/2/5/7/2729257-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">09.12. - 24.12.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/7/1/7/1/5/2/2717152-500-810.jpg" width="180" alt="BILLA - Delikatesy" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Delikatesy
                    <div class="prometheus-date prometheus__date">29.11. - 31.12.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/7/3/8/0/7/1/2738071-500-810.jpg" width="180" alt="TESCO - Veselé Vánoce" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Veselé Vánoce
                    <div class="prometheus-date prometheus__date">15.12. - 19.12.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/5/8/8/3/5/2658835-500-810.jpg" width="180" alt="Lidl - Vánoce budou prostě hezké" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Vánoce budou prostě hezké
                    <div class="prometheus-date prometheus__date">28.10. - 19.12.</div>
                </div>
            </a>
    </div>
</section>


<div class="footer">
    <div class="footer__content">

        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/build/images/dotyk/logo.svg" loading="lazy" alt="Dotyk" width="120" height="32">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="/informace/o-nas.html">O nás</a>
                <a class="footer__nav-item" href="/informace/o-cem-piseme.html">O čem píšeme</a>
                <a class="footer__nav-item" href="/autor/">Autoři</a>
                
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/redakce/online.html" target="_blank" rel="nofollow noopener">Kontakt</a>

                <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" loading="lazy" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="https://twitter.com/dotykcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter">
            </a>
            <a class="footer__icon-link" href="https://www.instagram.com/dotyk.cz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram" width="24" height="24" loading="lazy" alt="Instagram">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" loading="lazy" alt="Rss">
            </a>
   
                <button type="button" class="footer__icon-link" data-platform="mobile" id="js-change-device">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="25" height="25" loading="lazy" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </button>
        </div>

    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<div id="sticky" data-loaded="false"></div>


</body>
</html>