<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Romeo a Julie holocaustu: Krutý velitel tábora se obětoval kvůli krásné židovce",
		'autor': ' Redakce',
			'publishedDateTime': "2019-10-02T09:40:00+02:00",
			'modifiedDateTime': "2019-10-01T15:38:45+02:00",
			'articleID': 781801833,
			'back': "781801833-8717-111",
		'topics': ["magazin-seznam"],
		'topic': "magazin-seznam",
		'galleryData': {
				'url': "http:\/\/www.dotyk.cz\/galerie\/holocaust-v-estonsku.html?photo=1&back=781801833-8717-111",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/111\/ea\/ingeborg5_denik-150-3x2.jpg", 
						'description': "Ingeborg Syltenová",
						'source': "Geni.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/d6\/kloogakoncentrak_denik-150-3x2.jpg", 
						'description': "Klooga, satelitní lágr táborů Vaivara a Ereda",
						'source': "Pinterest"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/da\/hrbitovklooga_denik-150-3x2.jpg", 
						'description': "Památník obětí holocaustu v Estonsku",
						'source': "Vamps, Wikipedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/63\/pamatnikklooga_denik-150-3x2.jpg", 
						'description': "Památník obětí holocaustu v Estonsku",
						'source': "Pinterest"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/71\/sovetskaarmadaestonsko_denik-150-3x2.jpg", 
						'description': "Sovětská armáda v Estonsku",
						'source': "Pinterest"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/c3\/estonskotabor2_denik-150-3x2.jpg", 
						'description': "Hromadné hroby estonských obětí",
						'source': "Pinterest"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/2c\/estonskotabor_denik-150-3x2.jpg", 
						'description': "Příslušníci SS odtahují mrtvá těla obětí z pracovního tábora Klooga",
						'source': "Pinterest"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/27\/lukaspribyl_denik-150-3x2.jpg", 
						'description': "Režisér Lukáš Přibyl",
						'source': "Petr Novák, Wikipedia"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"www.dotyk.cz"},
			{'name':"Magazín", 'link':"https:\/\/www.dotyk.cz\/magazin\/"},
			{'name':"Romeo a Julie holocaustu: Krutý velitel tábora se obětoval kvůli krásné židovce", 'link':"https:\/\/www.dotyk.cz\/magazin\/romeo-a-julie-holocaustu-velitel-tabora-se-zmenil-kvuli-zidovske-divce-20201001.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/romeo-a-julie-holocaustu-velitel-tabora-se-zmenil-kvuli-zidovske-divce-20201001.html',
		'safety': [0],
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Romeo a Julie holocaustu: Krutý velitel tábora se obětoval kvůli krásné židovce</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="O koncentračních táborech, které byly vybudovány za druhé světové války v Estonsku, se zdaleka nepíše tolik jako o Osvětimi. Přitom i tady se rodily jak kruté, tak pozoruhodné příběhy, které jsou hodny zaznamenání. Zcela ojedinělý byl například vztah velitele tábora Ereda k jedné z internovaných dívek.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Romeo a Julie holocaustu: Krutý velitel tábora se obětoval kvůli krásné židovce">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/romeo-a-julie-holocaustu-velitel-tabora-se-zmenil-kvuli-zidovske-divce-20201001.html">
    <meta property="og:image" content="https://g.denik.cz/111/ea/ingeborg5_dotyk-640-16x9.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="O koncentračních táborech, které byly vybudovány za druhé světové války v Estonsku, se zdaleka nepíše tolik jako o Osvětimi. Přitom i tady se rodily jak kruté, tak pozoruhodné příběhy, které jsou hodny zaznamenání. Zcela ojedinělý byl například vztah velitele tábora Ereda k jedné z internovaných dívek.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Romeo a Julie holocaustu: Krutý velitel tábora se obětoval kvůli krásné židovce">
    <meta name="twitter:description" content="O koncentračních táborech, které byly vybudovány za druhé světové války v Estonsku, se zdaleka nepíše tolik jako o Osvětimi. Přitom i tady se rodily jak kruté, tak pozoruhodné příběhy, které jsou hodny zaznamenání. Zcela ojedinělý byl například vztah velitele tábora Ereda k jedné z internovaných dívek.">
    <meta name="twitter:image" content="https://g.denik.cz/111/ea/ingeborg5_dotyk-640-16x9.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-902d7511af39-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-bab57982c27f-1569495172.css">
<script src="https://g.denik.cz/webtemp/jsloader-f5e64734cc6e-1562054730.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

<div class="page">
    
<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/">
                                    <img src="https://g.denik.cz/images/dotyk/dotyk.svg" width="150" height="42" alt="Dotyk.cz">
                                </a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/magazin/romeo-a-julie-holocaustu-velitel-tabora-se-zmenil-kvuli-zidovske-divce-20201001.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/historie.html">Historie</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
        

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                                <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                                <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                                <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        
        














    <div class="content-wrapper sticky-range" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="magazin" class="row clanek-siroke-foto">

                            <h1 class="infading">Romeo a Julie holocaustu: Krutý velitel tábora se obětoval kvůli krásné židovce</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/zobraz/"> Redakce</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">2. říjen 2019</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 2 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                <a href="/galerie/holocaust-v-estonsku.html?photo=1">
                                        <img src="https://g.denik.cz/111/ea/ingeborg5_dotyk-640-16x9.jpg" width="640" height="360" alt="Ingeborg Syltenová" title="Ingeborg Syltenová" srcset="https://g.denik.cz/111/ea/ingeborg5_dotyk-640-16x9.jpg 1x, https://g.denik.cz/111/ea/ingeborg5_dotyk-640-16x9&#64;2x.jpg 2x">
                                </a>

                                <p class="popis">Ingeborg Syltenová</p>
                                    <p class="autor-afterimg">Foto: Geni.com</p>
                            </div>


	<div class="clanek-galerie">
		<ul>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/holocaust-v-estonsku.html?photo=2">
		            	<img src="https://g.denik.cz/111/d6/kloogakoncentrak_dotyk-145-3x2.jpg" width="145" height="97" alt="Klooga, satelitní lágr táborů Vaivara a Ereda" title="Klooga, satelitní lágr táborů Vaivara a Ereda" srcset="https://g.denik.cz/111/d6/kloogakoncentrak_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/d6/kloogakoncentrak_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/holocaust-v-estonsku.html?photo=3">
		            	<img src="https://g.denik.cz/111/da/hrbitovklooga_dotyk-145-3x2.jpg" width="145" height="97" alt="Památník obětí holocaustu v Estonsku" title="Památník obětí holocaustu v Estonsku" srcset="https://g.denik.cz/111/da/hrbitovklooga_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/da/hrbitovklooga_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="height" href="/galerie/holocaust-v-estonsku.html?photo=4">
		            	<img src="https://g.denik.cz/111/63/pamatnikklooga_dotyk-145-3x2.jpg" width="145" height="97" alt="Památník obětí holocaustu v Estonsku" title="Památník obětí holocaustu v Estonsku" srcset="https://g.denik.cz/111/63/pamatnikklooga_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/63/pamatnikklooga_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/holocaust-v-estonsku.html?photo=5">
		            	<img src="https://g.denik.cz/111/71/sovetskaarmadaestonsko_dotyk-145-3x2.jpg" width="145" height="97" alt="Sovětská armáda v Estonsku" title="Sovětská armáda v Estonsku" srcset="https://g.denik.cz/111/71/sovetskaarmadaestonsko_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/71/sovetskaarmadaestonsko_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
	    	<a class="clanek-galerie-dalsi" href="/galerie/holocaust-v-estonsku.html?photo=1"><i class="icon-dotyk-chevron-right"></i></a>
	    </ul>
	</div>
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="clanek-share top-share">
    <li class="clanek-share-item"><a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/magazin/romeo-a-julie-holocaustu-velitel-tabora-se-zmenil-kvuli-zidovske-divce-20201001.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a></li>
    <li class="clanek-share-item"><a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/magazin/romeo-a-julie-holocaustu-velitel-tabora-se-zmenil-kvuli-zidovske-divce-20201001.html&text=Romeo%20a%20Julie%20holocaustu%3A%20Krut%C3%BD%20velitel%20t%C3%A1bora%20se%20ob%C4%9Btoval%20kv%C5%AFli%20kr%C3%A1sn%C3%A9%20%C5%BEidovce&via=tydenikdotyk"></a></li>
    <li class="clanek-share-item dotyk-seznam-share-btn"></li>
</ul>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>O koncentračních táborech, které byly vybudovány za druhé světové války v Estonsku, se zdaleka nepíše tolik jako o Osvětimi. Přitom i tady se rodily jak kruté, tak pozoruhodné příběhy, které jsou hodny zaznamenání. Zcela ojedinělý byl například vztah velitele tábora Ereda k jedné z internovaných dívek.</p>
                            </div>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                            <p>Česká Židovka Ingeborg Syltenová do Estonska přicestovala z terezínského ghetta coby sedmnáctiletá dívka na podzim roku 1942 a zpočátku byla vězněna v pracovním táboře Jägala. O rok později ji nacisté přemístili do lágru Ereda, kde si jí hned při příchodu všiml sám velitel Heinz Drosihn. Tento mladý a ambiciózní příslušník SS měl pověst nelítostného fanatika zcela oddaného nacistické ideologii. Vězně často surově bil a v táboře je držel za nelidských podmínek.</p>
<p>Při pohledu na krásnou Ingeborg se v něm však něco zlomilo. Mladou dívku vzal ihned pod svá ochranná křídla a nabídl jí teplou deku a lepší příděl jídla. Inge mu nedůvěřovala a jeho pozornosti odmítala. Nakonec ale přijala pozici kuchařky v jeho domácnosti a nastěhovala se k němu.</p>
<p>Podle svědectví předchozí Drosihnovy hospodyně Gisely Danzigerové měla Inge na velitele tábora velký vliv. Když ho přistihla, jak bičuje jednoho z vězňů, bič mu vytrhla z ruky a zpražila ho nevybíravými slovy. Drosihn po jejím kázání od fyzických trestů zcela ustoupil a k vězňům se choval slušněji.</p>
<p>Své city k židovské dívce velitel před nikým neskrýval, a to se mu stalo osudným. Dozorci i vězni věděli, že ho Inge plně ovládá, a má dokonce přístup k jeho klíčům a zbraním. Podivný románek milencům vydržel tři měsíce, než Drosihna někdo udal vyšším důstojníkům.</p>
<p>V únoru 1944 dorazila do Eredy neočekávaná kontrola, která zjistila, že se Židovka Inge těší neobyčejných privilegií. Dívka byla podrobena výslechu a zbita, zatímco Drosihn se dal na útěk. Po několika dnech se podařilo utéct také Inge. Milenec už na ni čekal a oba se vydali na cestu přes moře do Švédska, kde chtěli začít nový, svobodný život.</p>
<p>Útěk se jim však nezdařil. Není jisté, zda je nacisté zastřelili, nebo zda milenci zvolili v bezvýchodné situaci sebevraždu, jejich těla byla nicméně převezena zpět do Eredy a pohřbena na neznámém místě. Neznámý příběh "Romea a Julie holocaustu" byl připomenut teprve počátkem nového tisíciletí v jednom z dílů dokumentu Zapomenuté transporty, který na základě vlastního výzkumu a výpovědí přeživších svědků natočil režisér Lukáš Přibyl.</p>

                            <ul class="clanek-share bordered">
                                <li class="clanek-share-item dotyk-seznam-share-btn"></li>
                            </ul>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
    <div class="dalsi-clanek">
        <h3 class="nadpis">Magazín</h3>
        <h2>
            <a
               class="" href="/magazin/hvezda-kokosu-na-snehu-john-candy-zil-v-poradnem-strachu-20150115.html?strana=2&amp;puvodni=4180590&amp;tema=magazin-seznam">Hvězda Kokosů na sněhu John Candy: Zabilo ho rodové prokletí přímo při natáčení</a></h2>
        <div>
            <a
               class="cist-clanek" href="/magazin/hvezda-kokosu-na-snehu-john-candy-zil-v-poradnem-strachu-20150115.html?strana=2&amp;puvodni=4180590&amp;tema=magazin-seznam">ČÍST ČLÁNEK</a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>
            
        </div>
        <div class="right">

<div class="sticky-top" style="position:relative; clear:both">

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
    <div class="box-nejnovejsi">
        <h2>Nejnovější články</h2>

            <article class="box-article box-article-small">
			    <div class="box-article-left">
			        <a href="/magazin/muammar-kaddafi-20191001.html">
			            <div class="box-article-img">
			                <img src="https://g.denik.cz/111/d9/kadddafi1-d1910017fgrf1_dotyk-120-3x2.jpg" width="120" height="80" alt="Muammar Kaddáfí" title="Muammar Kaddáfí" srcset="https://g.denik.cz/111/d9/kadddafi1-d1910017fgrf1_dotyk-120-3x2.jpg 1x, https://g.denik.cz/111/d9/kadddafi1-d1910017fgrf1_dotyk-120-3x2&#64;2x.jpg 2x">
			            </div>
			        </a>
			    </div>
			    <div class="box-article-right">
			    	<a class="box-article-category" href="/magazin/">Magazín</a>
			        <a tabindex="-1" title="číst článek: Muslimská Lady Gaga: Nejšílenější modely libyjského diktátora Muammara Kaddáfího" href="/magazin/muammar-kaddafi-20191001.html">
			            <h3 class="box-article-title">Muslimská Lady Gaga: Nejšílenější modely…</h3>
			        </a>
			    </div>
			</article>
            <article class="box-article box-article-small">
			    <div class="box-article-left">
			        <a href="/magazin/anglicky-pot-20190930.html">
			            <div class="box-article-img">
			                <img src="https://g.denik.cz/111/9a/the-plague-of-florence-in-134_dotyk-120-3x2.jpg" width="120" height="80" alt="Epidemie moru v roce 1348 zpustošila například italskou Florencii." title="Epidemie moru v roce 1348 zpustošila například italskou Florencii." srcset="https://g.denik.cz/111/9a/the-plague-of-florence-in-134_dotyk-120-3x2.jpg 1x, https://g.denik.cz/111/9a/the-plague-of-florence-in-134_dotyk-120-3x2&#64;2x.jpg 2x">
			            </div>
			        </a>
			    </div>
			    <div class="box-article-right">
			    	<a class="box-article-category" href="/magazin/">Magazín</a>
			        <a tabindex="-1" title="číst článek: Epidemie horší než mor: Anglický pot zabíjel pouze bohaté, vědci nevědí proč" href="/magazin/anglicky-pot-20190930.html">
			            <h3 class="box-article-title">Epidemie horší než mor: Anglický pot zabíjel…</h3>
			        </a>
			    </div>
			</article>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div></div>

	<div class="sticky-wrap" data-sticky_wrap>
		<div class="skyscaper-desktop is_stuck" data-sticky_column-1>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>		</div>
	</div>

	<div class="sticky-wrap" style="display: none;" data-sticky_wrap>
		<div class="skyscaper-desktop is_stuck" data-sticky_column-2>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-2" data-loaded="false"></div>
</div>		</div>
	</div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>


<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/2/5/0/5/6/1325056-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">02.10. - 08.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/1/9/3/4/1/1319341-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">02.10. - 08.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/0/3/5/5/5/1303555-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">30.09. - 06.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/9/9/1/9/3/1299193-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">26.09. - 09.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/2/4/6/4/2/1324642-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.10. - 08.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="#f-dotyk"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</a></li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="#f-vlmedia"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
                    <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
                    <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
                </ul>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-041373760670-1569495172.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">


</body>
</html>
