
<!DOCTYPE html>
<html lang="cs">
<head>
            <meta charset="UTF-8">
    <meta name="robots" content="index,follow,max-image-preview:large">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <title>Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace | Dotyk.cz</title>
    <meta name="description" lang="cs" content="Dotyk.cz – Když do ní vstoupíte, zatají se vám dech. Její stěny jsou pokryté miliony drobných mušlí různých tvarů. Tvoří překrásné mozaiky připomínající chrámové fresky. Musela to být neskutečná práce, která pravděpodobně trvala desítky let. Kdo tajemnou jeskyni vybudoval a proč?">
        <link rel="canonical" href="https://www.dotyk.cz/magazin/shell-grotto/">
    
            <link rel="preconnect" href="https://g.denik.cz">
    <link rel="preconnect" href="https://www.googletagmanager.com">

            
        <script data-id="templateData">
        window.templateData = {
            env: "prod",
            useGTM: true,
            fbPixelId: 688333342207120,            gtmIds: ["P2SSW3B","MBRWNJ","59PF7T6"],            gtmOverrideWhitelist: ["MLDKLFX"],            gemiusId: 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7',            gemiusHomepageId: 'bVdLywNXUD.onns7CDQ.M5ZDroEFAs8_22aqb0OYYd7.F7',            sassId: 'dotyk',            sassLoc: 'dotyk',            sassTemplate: 'clanek',            user: {
                isLogged: false,
                ajaxUrl: "/data-provider/user/",
            },
                articleType: "text",
    title: "Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace",
                }
    </script>
    
            <script data-id="dataLayer">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            serverAdresa: 'www.dotyk.cz',
            time: {
                'clientStart': new Date().toISOString()
            },
            url: location.href,
            version: 'live',
            group: 'infotainment',
            brand_info: {
                brand: 'dotyk'
            },
            login: {
                identityLogin: 'nepřihlášen',
            },
            

            
template: 'clanek',
title: 'Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace',
tag: [],
author: 'Lenka Bělská',
publishedDateTime: '2022-12-22T09:06:01+01:00',
modifiedDateTime: '2022-12-22T09:06:01+01:00',
articleID: '1384396584',
articleType: 'text',
articleAttachment: '',
back: '1384396584-21322-111',
image: 'https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/971x546/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp',
rubrikaTitle: 'Magazín',
rubrikaName: 'magazin',
topics: [],
topic: '',
galleryData: {
    url: 'https://www.dotyk.cz/galerie-shell-grotto/',
    'count-page': 0,
    'count-photo': 0,
    'count-video': 0,
    'count-audio': 0,
},
source_article_info: {
    article_author: 'lenka-belska',
    article_category: 'Neposílat do RSS',
    article_rubric: 'magazin',
    article_type: "article",
    article_is_agency: false,
    article_is_paid: false,
},
        });
    </script>        
        <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Article",
        "name": "Dotyk.cz",
        "description": "Když do ní vstoupíte, zatají se vám dech. Její stěny jsou pokryté miliony drobných mušlí různých tvarů. Tvoří překrásné mozaiky připomínající chrámové fresky. Musela to být neskutečná práce, která pravděpodobně trvala desítky let. Kdo tajemnou jeskyni vybudoval a proč?",
        "publisher": {
            "@type": "Organization",
            "name": "www.dotyk.cz",
            "url": "https://www.dotyk.cz/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.dotyk.cz/build/images/logo.4d2de3b7.svg"
            },
            "sameAs": ["https:\/\/cs.wikipedia.org\/wiki\/Dotyk_(t\u00fdden\u00edk)","https:\/\/www.vlmedia.cz\/online\/dotyk.html","https:\/\/www.facebook.com\/dotyk.cz"]
        }
                                                                                                                                                                                                                                                                                                                                                                                                                                                        
,
"headline": "Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace",
"genre": "Magazín",
"datePublished": "2022-12-22T09:06:01+01:00",
"dateModified": "2022-12-22T09:06:01+01:00",
"dateCreated": "2022-12-14T10:24:09+01:00",
"author": {
"@type": "Person",
"name": "Lenka Bělská"
},
"mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.dotyk.cz/magazin/shell-grotto/",
    "primaryImageOfPage": {
        "@id": "https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/971x546/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp"
    }
},
"image": {
"@type": "ImageObject",
"@id": "https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/971x546/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp",
"url": "https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/971x546/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp",
"caption": "Shell grotto",
"description": "Shell grotto",
"width": "971",
"height": "546"
},
"articleBody": "Slávky, srdcovky, surmovky, klípky, hřebenatky a ústřice. Mušle jsou doslova všude. Zdobí 21 m dlouhou a 2,4 m vysokou chodbu zakončenou čtvercovou místností. Té dominuje kopule, jejímž hrdlem prosvítá denní světlo.&amp;nbsp; Jeskyně Shell Grotto Margate se nachází v anglickém Kentu. S největší pravděpodobností byla objevena v roce 1835 při hloubení kachního jezírka. Farmář James Newlove nejprve narazil na velký kámen, který mu znemožňoval pokračovat v práci. Když ho odstranil, spatřil úzkou díru. Zavolal proto svého syna Joshua, kolem pasu mu uvázal lano a spustil do ho temnoty. SHELL GROTTO Chlapec držel v ruce kahan a s vytřeštěnýma očima se rozhlížel kolem sebe. Plameny ozařovaly zcela jiný svět. Mušle byly uspořádány do složitých vzorů. Některé byly abstraktní, další zobrazovaly konkrétní rostliny a zvířata. Pozdější průzkum odhalil také pohanské symboly života, smrti a plodnosti.&amp;nbsp; Z jeskyně se brzy stala oblíbená turistická atrakce. James Newlove využil situace a za prohlídku vybíral malý poplatek. Návštěvníci se jen hrnuli. Do stěn proto nechal zabudovat plynové osvětlení. V průběhu desetiletí ale díky němu vzácná výzdoba zčernala a znemožnila určit její stáří. Původ Shell grotto je proto stále záhadou. Nikdo netuší, kdo na celkem 190 metrech čtverečních přilepil asi 4,6 milionů mušlí a za jakým účelem. Objevilo se mnoho teorií. Má jít například o prehistorický astronomický kalendář, místo setkávání čarodějnic, měli ji vybudovat templářští rytíři, Zednáři, Féničané nebo neznámá civilizace uctívající podmořský svět. JESKYNĚ S MUŠLEMI Nejpravděpodobněji jde však o „pošetilost bohatého muže z 17. nebo 18. století”. Jeskyně nebo místnosti, ozdobené tisícovkami mušlí, byly totiž běžnou součástí mnoha britských venkovských domů. V období klasicismu měly napodobovat památník zasvěcený nymfám, který stavěli staří Řekové a Římané. Byl to však drahý luxus. Odborníci předpokládají, že jen samotná výzdoba stála asi 300 tisíc korun. Práce podle odhadů trvaly kolem deseti let. Ke konci 18. století se pak jeskyně přesunuly mimo usedlosti do zahrad nebo do blízkosti vodních zdrojů. Zdroj: www.en.wikipedia.org, www.mentalfloss.com, www.shellgrotto.co.uk "
,
"isAccessibleForFree": "True"
    }
    </script>

        <script type = "application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
		{
		"@type": "ListItem",
		"position": 1,
		"name": "Dotyk.cz",
		"item": "https://www.dotyk.cz/"
		},
				{
			"@type": "ListItem",
			"position": 2,
			"name": "Magazín",
			"item": "https://www.dotyk.cz/magazin/"
		}
		,				{
			"@type": "ListItem",
			"position": 3,
			"name": "Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace",
			"item": "https://www.dotyk.cz/magazin/shell-grotto/"
		}
						]
	}
</script>
            
                			<style>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</style>
	
    			<link rel="stylesheet" href="/build/app.2e4e8c26.css" media="print" onload="this.media=&quot;all&quot;;this.onload=null">
	

        <link rel="stylesheet" href="/globalwebsection/css/header.css">
    
    <link rel="stylesheet" href="/globalwebsection/css/footer.css" media="print" onload="this.media='all';this.onload=null">
    
    			<style>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</style>
	
    			<link rel="stylesheet" href="/build/article-detail.fb08fcaf.css" media="print" onload="this.media=&quot;all&quot;;this.onload=null">
	
            			<link rel="stylesheet" href="/build/457.755f6623.css" media="print" onload="this.media=&quot;all&quot;;this.onload=null"><link rel="stylesheet" href="/build/videoplayer.dc1eb1ea.css" media="print" onload="this.media=&quot;all&quot;;this.onload=null">
	
            
                    <link rel="preload" as="font" href="/build/fonts/open-sans-regular.0a69e139.woff2" crossorigin type="font/woff2">
    <link rel="preload" as="font" href="/build/fonts/open-sans-bold.44948da7.woff2" crossorigin type="font/woff2">


            <link
            rel="preload"
            href="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/1366x768/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp"
            as="image"
        >
    
    <link rel="preload" as="font" href="/build/fonts/ubuntu-bold.6d67deb8.woff2" crossorigin type="font/woff2">

                	<script src="/build/runtime.8c88cd02.js" defer></script><script src="/build/894.7475a0a4.js" defer></script><script src="/build/916.1aefd665.js" defer></script><script src="/build/199.de3c2f33.js" defer></script><script src="/build/733.0e103931.js" defer></script><script src="/build/760.c7e6c035.js" defer></script><script src="/build/130.252e9bee.js" defer></script><script src="/build/317.bf1a92c2.js" defer></script><script src="/build/374.f818e312.js" defer></script><script src="/build/32.fa41dca4.js" defer></script><script src="/build/app.a4385bc1.js" defer></script>

    
    	<script src="/build/225.282ae6c4.js" defer></script><script src="/build/article-detail.f52aef2d.js" defer></script>

            <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" defer></script>
        	<script src="/build/457.5c15fa13.js" defer></script><script src="/build/videoplayer.82e62d42.js" defer></script>

                    <script src="//assets.pinterest.com/js/pinit.js"></script>
            
    
        <meta name="format-detection" content="telephone=no">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="alternate" type="application/rss+xml" title="RSS kanál Dotyk.cz" href="https://www.dotyk.cz/rss/vse.html" />

    <link rel="shortcut icon" href="/build/images/icons/favicon.84bad0b5.ico" type="image/x-icon">
    <link rel="icon" href="/build/images/icons/favicon-16.0728501f.png" type="image/png" sizes="16x16">
    <link rel="icon" href="/build/images/icons/favicon-32.bbe3ba41.png" type="image/png" sizes="32x32">
    <link rel="icon" href="/build/images/icons/favicon-48.2f4a6a53.png" type="image/png" sizes="48x48">
    <link rel="icon" href="/build/images/icons/favicon-96.7e10a19e.png" type="image/png" sizes="96x96">
        
    <meta property="og:title" content="Dotyk | Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/shell-grotto/">
    <meta property="og:image" content="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/640x360/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="Dotyk - Když do ní vstoupíte, zatají se vám dech. Její stěny jsou pokryté miliony drobných mušlí různých tvarů. Tvoří překrásné mozaiky připomínající chrámové fresky. Musela to být neskutečná práce, která pravděpodobně trvala desítky let. Kdo tajemnou jeskyni vybudoval a proč?">
    <meta property="og:site_name" content="www.dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Dotyk | Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace">
    <meta name="twitter:description" content="Dotyk - Když do ní vstoupíte, zatají se vám dech. Její stěny jsou pokryté miliony drobných mušlí různých tvarů. Tvoří překrásné mozaiky připomínající chrámové fresky. Musela to být neskutečná práce, která pravděpodobně trvala desítky let. Kdo tajemnou jeskyni vybudoval a proč?">
    <meta name="twitter:image" content="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/640x360/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp">
</head>
<body>
    <div class="global-header">
        <div class="shared-header"><input class="shared-header__opener" type="checkbox" id="shared-header-opener"><div class="shared-header__container"><div class="shared-header__products"><nav class="shared-header__navbar"><a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                    Deník
                                </a><a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                    Kondice
                                </a><a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                    Moje křížovka
                                </a><a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                    Šíp
                                </a><a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                    Kafe
                                </a><a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                    iReceptář
                                </a><a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                    Cars
                                </a><a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                    Dům a zahrada
                                </a><a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                    TipCars
                                </a><a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                    Annonce
                                </a><a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                    Realcity
                                </a><a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                    Vlasta
                                </a><a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                    National Geographic
                                </a><a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                    Dotyk
                                </a><a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                    Story
                                </a><a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                    Květy
                                </a><a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                    Překvapení
                                </a><a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                    iGurmet
                                </a><a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                    eStránky
                                </a><a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                    Kreativ
                                </a><a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                    Automodul.cz
                                </a><a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                    Poznat svět
                                </a></nav></div><label for="shared-header-opener" class="shared-header__label"><span class="shared-header__label-more">více &gt;&gt;</span><span class="shared-header__label-less">&lt;&lt; méně</span></label></div></div>
    </div>
    <section class="ad-top">
                
	

	
	
				
<div
	id="leaderboard-top"
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id=""
		data-desktop-id="leaderboard-top"
	></div>
    
    </section>
<div class="container ">

    <header class="header js-header">
	<input class="header__search-checkbox js-search-checkbox" type="checkbox" id="header-search-checkbox" >
	<label for="header-search-checkbox" class="header__search-open" aria-label="Hledání">
		<svg width="22" height="18" viewBox="0 0 251 251" class="header__search-icon">
			<use
				class="header__search-icon-inner"
				xlink:href="/build/images/magnifier-icon.1b1ad930.svg#default"
			></use>
		</svg>
	</label>
	<form class="header__search-form js-search-form" action="/hledani/">
		<button class="header__search-submit js-search-submit">
			<svg width="22" height="18" viewBox="0 0 251 251" class="header__search-icon">
				<use
					class="header__search-icon-inner"
					xlink:href="/build/images/magnifier-icon.1b1ad930.svg#default"
				></use>
			</svg>
		</button>
		<input class="header__search-input js-search-input" type="text" name="q" id="header-search-input" placeholder=" " value="">
		<label class="header__search-placeholder js-search-placeholder" for="header-search-input">
			Hledaný výraz
		</label>
		<label for="header-search-checkbox" class="header__search-close" aria-label="Zavřít vyhledávání">
			<img
				data-src="/build/images/cross-icon.da3bc1b7.svg"
				loading="lazy"				class="lazyload header__search-close-image"
				alt="Zavřít"
				title="Zavřít"
				width="22"
				height="22"
			>
		</label>
	</form>

	<div class="header__logo">
		<a href="/" class="header__logo-link">
			<img
				src="/build/images/logo.4d2de3b7.svg"
				class="header__logo-image"
				alt="Dotyk"
				title="Dotyk"
				width="100"
				height="28"
			>
		</a>
	</div>
	<input class="header__navigation-checkbox" type="checkbox" id="header-navigation-checkbox">
	<label class="header__navigation-open" for="header-navigation-checkbox" aria-label="Menu">
		<span class="header__hamburger-icon-line header__hamburger-icon-line--top"></span>
		<span class="header__hamburger-icon-line header__hamburger-icon-line--middle"></span>
		<span class="header__hamburger-icon-line header__hamburger-icon-line--bottom"></span>
	</label>

	<nav class="header__navigation" aria-label="Hlavní menu">
		<ul class="header__navigation-list">
															<li class="header__navigation-item ">
					<a class="header__navigation-link" href="/veda-a-vesmir/">Věda a vesmír</a>
				</li>
															<li class="header__navigation-item ">
					<a class="header__navigation-link" href="/historie/">Historie</a>
				</li>
															<li class="header__navigation-item ">
					<a class="header__navigation-link" href="/zajimavosti/">Zajímavosti</a>
				</li>
					</ul>
	</nav>
	<div class="header__user js-user">
		<input class="header__user-checkbox js-user-checkbox" type="checkbox" id="header-user-checkbox">
		<label class="header__user-toggle" for="header-user-checkbox" aria-label="Uživatel">
			Můj účet
			<svg width="20" height="20" viewBox="0 0 20 20" class="header__user-toggle-icon">
									<use
						class="header__user-toggle-icon-inner"
						xlink:href="/build/images/login-icon.8012525f.svg#default"
					></use>
							</svg>
		</label>
		<ul class="header__user-menu js-user-menu header__user-menu--login">
							<li class="header__user-menu-item">
					<a class="header__user-link" href="/login">
						Přihlásit se
					</a>
				</li>
					</ul>
	</div>
	<a
		href="https://www.mojepredplatne.cz/?utm_source=Dotyk.cz&utm_medium=banner&utm_campaign=predplatne-staticky"
		target="_blank"
		class="header__subscription-link js-seznam-hidden seznam-hidden"
		aria-label="Moje předplatné"
	>
		<svg width="158" height="16" viewBox="0 0 513.2 52.4" class="header__subscription-icon">
			<use
				class="header__subscription-icon-inner"
				xlink:href="/build/images/subscription.67b98aef.svg#default"
			></use>
		</svg>
	</a>
	</header>

    	<main class="content" role="main">
	                    <div class="article-detail">
        <div class="article-detail__preview image">
            <div class="lightbox js-lightbox" data-lightbox-photo-url="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/1366x768/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp">
                <div class="lightbox__overlay">
                    <div class="lightbox__wrap">
                                                    


<div
	class="image__image-wrap"
	style="width:100%;height:0;padding-top:56.25%;position:relative;"
>
			<picture>
			<source
				media="(min-width: 62em)"
				srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/1366x768/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp"
			>
			<source
				media="(min-width: 48em)"
				srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/971x546/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp"
			>
			<source
				media="(min-width: 36em)"
				srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/747x420/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp"
			>
			<source
				srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/370x210/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp"
			>
			<img
				src="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/1366x768/60a/60af8a72-d897-4895-82f0-293be5711e5c.webp"
								alt="Shell grotto"
				title="Shell grotto"
				class="image__element"
								loading="eager"
								style="
					position:absolute;
					top:0;
					left:0;
					object-fit:cover;
					object-position:center;
					width:100%;
					height:100%;
					"
			>
		</picture>
	</div>
                            
                                                                                                            <div class="image__magnifier">
                                    <img
                                        src="/build/images/magnifier-lightbox-icon.936f69de.svg"
                                        class="image__magnifier-image"
                                        width="18"
                                        height="18"
                                        alt="Zvětšit"
                                        title="Zvětšit"
                                    >
                                </div>
                                                                                        <div class="image__attribution">
                                    <img
                                        src="/build/images/source-icon.f2ec82b3.svg"
                                        class="image__attribution-image"
                                        width="18"
                                        height="18"
                                        alt="Zdroj: Profimedia.cz"
                                        title="Zdroj: Profimedia.cz"
                                    >
                                    <span class="image__attribution-text">
                                    Zdroj: Profimedia.cz
                                </span>
                                </div>
                                                                        </div>
                    <div class="lightbox__close js-lightbox-close">
                        <svg width="30" height="30" viewBox="0 0 136 136" class="lightbox__close-icon">
                            <use
                                class="lightbox__close-icon-inner"
                                xlink:href="/build/images/cross-icon.da3bc1b7.svg#default"
                            ></use>
                        </svg>
                    </div>
                </div>
            </div>
        </div>

        <h1 class="article-detail__title">Muž hloubil rybník a propadl se do světa plného mušlí. Zanechala jej neznámá civilizace</h1>
        <div class="article-detail__info-wrap">
            <div class="article-detail__info">
                                                                                                                        <a href="https://www.dotyk.cz/autori/lenka-belska/" class="article-detail__info-item">
                                    Lenka Bělská                                </a>
                                                                                        <span class="article-detail__divider">|</span>
                                                                                                        <span class="article-detail__info-item">22. 12. 2022</span>
            </div>
            




<div class="share-button js-share-button ">
    <button class="share-button__toggle js-share-button-toggle" data-tooltip="Sdílet" aria-label="Sdílet">
        <svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="share-button__image share-button__image--close">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="square">
                <g transform="translate(-128.000000, -8.000000)" stroke="currentColor">
                    <path d="M129.368421,8.36842105 L142.631579,21.6315789 M142.631579,8.36842105 L129.368421,21.6315789"></path>
                </g>
            </g>
        </svg>
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" class="share-button__image share-button__image--default"
            viewBox="0 0 227.216 227.216" style="enable-background:new 0 0 227.216 227.216;" xml:space="preserve">
            <path d="M175.897,141.476c-13.249,0-25.11,6.044-32.98,15.518l-51.194-29.066c1.592-4.48,2.467-9.297,2.467-14.317
                c0-5.019-0.875-9.836-2.467-14.316l51.19-29.073c7.869,9.477,19.732,15.523,32.982,15.523c23.634,0,42.862-19.235,42.862-42.879
                C218.759,19.229,199.531,0,175.897,0C152.26,0,133.03,19.229,133.03,42.865c0,5.02,0.874,9.838,2.467,14.319L84.304,86.258
                c-7.869-9.472-19.729-15.514-32.975-15.514c-23.64,0-42.873,19.229-42.873,42.866c0,23.636,19.233,42.865,42.873,42.865
                c13.246,0,25.105-6.042,32.974-15.513l51.194,29.067c-1.593,4.481-2.468,9.3-2.468,14.321c0,23.636,19.23,42.865,42.867,42.865
                c23.634,0,42.862-19.23,42.862-42.865C218.759,160.71,199.531,141.476,175.897,141.476z M175.897,15
                c15.363,0,27.862,12.5,27.862,27.865c0,15.373-12.499,27.879-27.862,27.879c-15.366,0-27.867-12.506-27.867-27.879
                C148.03,27.5,160.531,15,175.897,15z M51.33,141.476c-15.369,0-27.873-12.501-27.873-27.865c0-15.366,12.504-27.866,27.873-27.866
                c15.363,0,27.861,12.5,27.861,27.866C79.191,128.975,66.692,141.476,51.33,141.476z M175.897,212.216
                c-15.366,0-27.867-12.501-27.867-27.865c0-15.37,12.501-27.875,27.867-27.875c15.363,0,27.862,12.505,27.862,27.875
                C203.759,199.715,191.26,212.216,175.897,212.216z" fill="currentColor"/>
        </svg>
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50" class="share-button__image share-button__image--ios">
            <path d="M30.3 13.7L25 8.4l-5.3 5.3-1.4-1.4L25 5.6l6.7 6.7z" fill="currentColor"/>
            <path d="M24 7h2v21h-2z" fill="currentColor"/>
            <path d="M35 40H15c-1.7 0-3-1.3-3-3V19c0-1.7 1.3-3 3-3h7v2h-7c-.6 0-1 .4-1 1v18c0 .6.4 1 1 1h20c.6 0 1-.4 1-1V19c0-.6-.4-1-1-1h-7v-2h7c1.7 0 3 1.3 3 3v18c0 1.7-1.3 3-3 3z" fill="currentColor"/>
        </svg>
    </button>
    <div class="share-button__group">
        <a class="share-button__button js-share-button-facebook" href="#" data-tooltip="Sdílet na Facebooku" data-event="share-button-fb-nad-clankem" aria-label="Sdílet na Facebooku">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="share-button__image share-button__image--facebook">
                <path d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" fill="currentColor"/>
            </svg>
        </a>
        <a class="share-button__button js-share-button-twitter" href="#" data-tooltip="Sdílet na Twitteru" data-event="share-button-twitter-nad-clankem" aria-label="Sdílet na Twitteru">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="share-button__image share-button__image--twitter">
                <path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z" fill="currentColor"/>
            </svg>
        </a>
        <a class="share-button__button js-share-button-email" href="mailto:?subject=Mu%C5%BE%20hloubil%20rybn%C3%ADk%20a%20propadl%20se%20do%20sv%C4%9Bta%20pln%C3%A9ho%20mu%C5%A1l%C3%AD.%20Zanechala%20jej%20nezn%C3%A1m%C3%A1%20civilizace&body=P%C5%99e%C4%8Dt%C4%9Bte%20si%3A%20https%3A%2F%2Fwww.dotyk.cz%2Fmagazin%2Fshell-grotto%2F" data-tooltip="Poslat odkaz e-mailem" data-event="share-button-email-nad-clankem" aria-label="Poslat odkaz e-mailem">
            <svg width="16" height="13" viewBox="0 0 16 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="share-button__image share-button__image--email">
                <path d="M16 4.34263V11.4319C16 11.8248 15.8601 12.1611 15.5804 12.4408C15.3006 12.7206 14.9643 12.8605 14.5714 12.8605H1.42857C1.03571 12.8605 0.699405 12.7206 0.419643 12.4408C0.139881 12.1611 0 11.8248 0 11.4319V4.34263C0.261905 4.6343 0.5625 4.89323 0.901786 5.11942C3.05655 6.5837 4.53571 7.61049 5.33929 8.19978C5.67857 8.44978 5.95387 8.64472 6.16518 8.7846C6.37649 8.92448 6.65774 9.06734 7.00893 9.21317C7.36012 9.359 7.6875 9.43192 7.99107 9.43192H8.00893C8.3125 9.43192 8.63988 9.359 8.99107 9.21317C9.34226 9.06734 9.62351 8.92448 9.83482 8.7846C10.0461 8.64472 10.3214 8.44978 10.6607 8.19978C11.6726 7.46763 13.1548 6.44085 15.1071 5.11942C15.4464 4.88728 15.744 4.62835 16 4.34263ZM16 1.71763C16 2.18787 15.8542 2.63728 15.5625 3.06585C15.2708 3.49442 14.9077 3.86049 14.4732 4.16406C12.2351 5.71763 10.8423 6.6849 10.2946 7.06585C10.2351 7.10751 10.1086 7.19829 9.91518 7.33817C9.72173 7.47805 9.56101 7.59115 9.43304 7.67745C9.30506 7.76376 9.1503 7.86049 8.96875 7.96763C8.7872 8.07478 8.61607 8.15513 8.45536 8.2087C8.29464 8.26228 8.14583 8.28906 8.00893 8.28906H7.99107C7.85417 8.28906 7.70536 8.26228 7.54464 8.2087C7.38393 8.15513 7.2128 8.07478 7.03125 7.96763C6.8497 7.86049 6.69494 7.76376 6.56696 7.67745C6.43899 7.59115 6.27827 7.47805 6.08482 7.33817C5.89137 7.19829 5.76488 7.10751 5.70536 7.06585C5.16369 6.6849 4.38393 6.14174 3.36607 5.43638C2.34821 4.73103 1.7381 4.30692 1.53571 4.16406C1.16667 3.91406 0.818452 3.57031 0.491071 3.13281C0.16369 2.69531 0 2.28906 0 1.91406C0 1.44978 0.123512 1.06287 0.370536 0.753348C0.61756 0.443824 0.970238 0.289062 1.42857 0.289062H14.5714C14.9583 0.289062 15.2932 0.428943 15.5759 0.708705C15.8586 0.988467 16 1.32478 16 1.71763Z" fill="currentColor"/>
            </svg>
        </a>
        <a class="share-button__button js-share-button-copy" href="#" data-tooltip="Kopírovat odkaz do schránky" data-event="share-button-copylink-nad-clankem" aria-label="Kopírovat odkaz do schránky">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="share-button__image share-button__image--copy">
                <path d="M6.188 8.719c.439-.439.926-.801 1.444-1.087 2.887-1.591 6.589-.745 8.445 2.069l-2.246 2.245c-.644-1.469-2.243-2.305-3.834-1.949-.599.134-1.168.433-1.633.898l-4.304 4.306c-1.307 1.307-1.307 3.433 0 4.74 1.307 1.307 3.433 1.307 4.74 0l1.327-1.327c1.207.479 2.501.67 3.779.575l-2.929 2.929c-2.511 2.511-6.582 2.511-9.093 0s-2.511-6.582 0-9.093l4.304-4.306zm6.836-6.836l-2.929 2.929c1.277-.096 2.572.096 3.779.574l1.326-1.326c1.307-1.307 3.433-1.307 4.74 0 1.307 1.307 1.307 3.433 0 4.74l-4.305 4.305c-1.311 1.311-3.44 1.3-4.74 0-.303-.303-.564-.68-.727-1.051l-2.246 2.245c.236.358.481.667.796.982.812.812 1.846 1.417 3.036 1.704 1.542.371 3.194.166 4.613-.617.518-.286 1.005-.648 1.444-1.087l4.304-4.305c2.512-2.511 2.512-6.582.001-9.093-2.511-2.51-6.581-2.51-9.092 0z" fill="currentColor"/>
            </svg>
        </a>
    </div>
</div>
        </div>
        
        <div class="article-detail__text">
                        <p class="article-detail__perex">
                <strong>
                    Když do ní vstoupíte, zatají se vám dech. Její stěny jsou pokryté miliony drobných mušlí různých tvarů. Tvoří překrásné mozaiky připomínající chrámové fresky. Musela to být neskutečná práce, která pravděpodobně trvala desítky let. Kdo tajemnou jeskyni vybudoval a proč?
                </strong>
            </p>
            
                    
	

	
	
				
<div
	id="wallpaper-1"
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id="m-square-1"
		data-desktop-id="wallpaper-1"
	></div>
    

                                                            
            
            
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                                <p>Slávky, srdcovky, surmovky, klípky, hřebenatky a ústřice. Mušle jsou doslova všude. Zdobí 21 m dlouhou a 2,4 m vysokou chodbu zakončenou čtvercovou místností. Té dominuje kopule, jejímž hrdlem prosvítá denní světlo.&nbsp;</p>
                    
                                                                                                                                                    <section class="article-list article-list--default article-list--related">


<div class="article-list-item article-list-item--related article-list-item article-list-item--small">
			<div class="article-list-item__preview image">
			<a href="/magazin/parnik-pacific-vrak-zlato/" class="image__link">
					


<div
	class="article-list-item__image-wrap"
	style="width:100%;height:0;padding-top:75%;position:relative;"
>
			<picture>
			<source
				media="(min-width: 62em)"
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/288x216/3d1/3d15d02e-d687-4ed9-8058-b787ecbf4dd9.webp"
			>
			<source
				media="(min-width: 48em)"
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/971x546/3d1/3d15d02e-d687-4ed9-8058-b787ecbf4dd9.webp"
			>
			<source
				media="(min-width: 36em)"
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/747x420/3d1/3d15d02e-d687-4ed9-8058-b787ecbf4dd9.webp"
			>
			<source
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/370x210/3d1/3d15d02e-d687-4ed9-8058-b787ecbf4dd9.webp"
			>
			<img
				data-src="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/288x216/3d1/3d15d02e-d687-4ed9-8058-b787ecbf4dd9.webp"
				src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRF3d3d7t+OggAAABRJREFUeJxjYBgFo2AUjIJRQE8AAAV4AAEI/UWDAAAAAElFTkSuQmCC"				alt="Prohlédněte si vrak lodi, která ztroskotala před 150 lety. Vezla zlato za 5 milionů dolarů"
				title="Prohlédněte si vrak lodi, která ztroskotala před 150 lety. Vezla zlato za 5 milionů dolarů"
				class="lazyload article-list-item__image"
								style="
					position:absolute;
					top:0;
					left:0;
					object-fit:cover;
					object-position:center;
					width:100%;
					height:100%;
					"
			>
		</picture>
	</div>
			</a>
					</div>
		<div class="article-list-item__headline">
									<a href="/magazin/" class="article-list-item__rubric">
					Magazín
				</a>
							<h2 class="article-list-item__title">
			<a
				href="/magazin/parnik-pacific-vrak-zlato/"
				class="article-list-item__title-link"
				title="Prohlédněte si vrak lodi, která ztroskotala před 150 lety. Vezla zlato za 5 milionů dolarů"
			>
				Prohlédněte si vrak lodi, která ztroskotala před 150 lety. Vezla zlato za 5 milionů dolarů
			</a>
		</h2>
			</div>
</div>

</section>
                                                                                                                                            <p>Jeskyně Shell Grotto Margate se nachází v anglickém Kentu. S největší pravděpodobností byla objevena v roce 1835 při hloubení kachního jezírka. Farmář James Newlove nejprve narazil na velký kámen, který mu znemožňoval pokračovat v práci. Když ho odstranil, spatřil úzkou díru. Zavolal proto svého syna Joshua, kolem pasu mu uvázal lano a spustil do ho temnoty.</p>
                    
                                                                                                                                <h2>Shell grotto</h2>
                                                                                                                        <p>Chlapec držel v ruce kahan a s vytřeštěnýma očima se rozhlížel kolem sebe. Plameny ozařovaly zcela jiný svět. Mušle byly uspořádány do složitých vzorů. Některé byly abstraktní, další zobrazovaly konkrétní rostliny a zvířata. Pozdější průzkum odhalil také pohanské symboly života, smrti a plodnosti.&nbsp;</p>
                    
                                                                                                                                                        <div class="pinterest-embed">
    <a data-pin-do="embedPin" data-pin-width="medium" href="https://cz.pinterest.com/pin/56083957843352205/">
                
<div  class="body-block-placeholder">
    <img
        data-src="/build/images/placeholder/embed.9a085cd7.svg"
        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRF3d3d7t+OggAAABRJREFUeJxjYBgFo2AUjIJRQE8AAAV4AAEI/UWDAAAAAElFTkSuQmCC"
        alt="Je nám líto, ale vložený obsah již není dostupný."
        title="Je nám líto, ale vložený obsah již není dostupný."
        class="body-block-placeholder__image lazyload"
        width="60"
        height="60"
    >
    <div class="body-block-placeholder__text">
        Je nám líto, ale vložený obsah již není dostupný.
    </div>
</div>
    </a>
</div>
                                                                                                                                            <p>Z jeskyně se brzy stala oblíbená turistická atrakce. James Newlove využil situace a za prohlídku vybíral malý poplatek. Návštěvníci se jen hrnuli. Do stěn proto nechal zabudovat plynové osvětlení. V průběhu desetiletí ale díky němu vzácná výzdoba zčernala a znemožnila určit její stáří.</p>
                    
                                                                                                                                                    <section class="article-list article-list--default article-list--related">


<div class="article-list-item article-list-item--related article-list-item article-list-item--small">
			<div class="article-list-item__preview image">
			<a href="/magazin/muz-vyhloubil-chram-armenie/" class="image__link">
					


<div
	class="article-list-item__image-wrap"
	style="width:100%;height:0;padding-top:75%;position:relative;"
>
			<picture>
			<source
				media="(min-width: 62em)"
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/288x216/14f/14f0841d-243e-46b7-816d-5d988aa416b0.webp"
			>
			<source
				media="(min-width: 48em)"
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/971x546/14f/14f0841d-243e-46b7-816d-5d988aa416b0.webp"
			>
			<source
				media="(min-width: 36em)"
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/747x420/14f/14f0841d-243e-46b7-816d-5d988aa416b0.webp"
			>
			<source
				data-srcset="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/370x210/14f/14f0841d-243e-46b7-816d-5d988aa416b0.webp"
			>
			<img
				data-src="https://vlm-production-dam-public.fra1.cdn.digitaloceanspaces.com/288x216/14f/14f0841d-243e-46b7-816d-5d988aa416b0.webp"
				src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABkAQMAAABKLAcXAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRF3d3d7t+OggAAABRJREFUeJxjYBgFo2AUjIJRQE8AAAV4AAEI/UWDAAAAAElFTkSuQmCC"				alt="Každý den 23 let hloubil muž pod svým domem kolosální dílo. Podívejte se na dechberoucí záběry"
				title="Každý den 23 let hloubil muž pod svým domem kolosální dílo. Podívejte se na dechberoucí záběry"
				class="lazyload article-list-item__image"
								style="
					position:absolute;
					top:0;
					left:0;
					object-fit:cover;
					object-position:center;
					width:100%;
					height:100%;
					"
			>
		</picture>
	</div>
			</a>
					</div>
		<div class="article-list-item__headline">
									<a href="/magazin/" class="article-list-item__rubric">
					Magazín
				</a>
							<h2 class="article-list-item__title">
			<a
				href="/magazin/muz-vyhloubil-chram-armenie/"
				class="article-list-item__title-link"
				title="Každý den 23 let hloubil muž pod svým domem kolosální dílo. Podívejte se na dechberoucí záběry"
			>
				Každý den 23 let hloubil muž pod svým domem kolosální dílo. Podívejte se na dechberoucí záběry
			</a>
		</h2>
			</div>
</div>

</section>
                                                                                                                                            <p>Původ Shell grotto je proto stále záhadou. Nikdo netuší, kdo na celkem 190 metrech čtverečních přilepil asi 4,6 milionů mušlí a za jakým účelem. Objevilo se mnoho teorií. Má jít například o prehistorický astronomický kalendář, místo setkávání čarodějnic, měli ji vybudovat templářští rytíři, Zednáři, Féničané nebo neznámá civilizace uctívající podmořský svět.</p>
                    
                                                                                                                                <h2>Jeskyně s mušlemi</h2>
                                                                                                                        <p>Nejpravděpodobněji jde však o „pošetilost bohatého muže z 17. nebo 18. století”. Jeskyně nebo místnosti, ozdobené tisícovkami mušlí, byly totiž běžnou součástí mnoha britských venkovských domů. V období klasicismu měly napodobovat památník zasvěcený nymfám, který stavěli staří Řekové a Římané.</p>
                    
                                                                                                                                

	
	
	
<div class="videoplayer">
	<iframe
		src="https://www.youtube.com/embed/1MZZD39U6gM"
		id="youtube_1MZZD39U6gM"
		title="Youtube Video"
		class="js-youtube videoplayer__iframe"
				data-viewport-autoplay="true"
						data-sticky="enable"
				allowfullscreen
	></iframe>
	<div class="videoplayer__source">Zdroj: Youtube</div>
</div>
                                                                                                                        <p>Byl to však drahý luxus. Odborníci předpokládají, že jen samotná výzdoba stála asi 300 tisíc korun. Práce podle odhadů trvaly kolem deseti let. Ke konci 18. století se pak jeskyně přesunuly mimo usedlosti do zahrad nebo do blízkosti vodních zdrojů.</p>
                    
                                                                                                                                                                    <p>Zdroj:</p>
                    
                                                                                                                                                                    <p><a target="_blank" rel="noopener" href="https://en.wikipedia.org/wiki/Shell_grotto">www.en.wikipedia.org</a>, <a target="_blank" rel="noopener" href="https://www.mentalfloss.com/article/651673/england-mysterious-underground-shell-grotto">www.mentalfloss.com</a>, <a target="_blank" rel="noopener" href="https://www.shellgrotto.co.uk/discover">www.shellgrotto.co.uk</a><br></p>
                    
                                                                                
            </div>
    <div class="article-detail__lower-wrap">
        <div class="article-detail__tag-wrap">
                                                <img
                        data-src="/build/images/tag.659ccfd1.svg"
                        class="lazyload article-detail__tag-image"
                        loading="lazy"
                        alt="Tagy"
                        title="Tagy"
                        width="28"
                        height="28"
                    >
                                <a href="/tagy/freska-76468.html" class="article-detail__tag">freska</a>
                                            <a href="/tagy/jeskyne-7286.html" class="article-detail__tag">jeskyně</a>
                                            <a href="/tagy/kent-26446.html" class="article-detail__tag">Kent</a>
                                            <a href="/tagy/musle-89233.html" class="article-detail__tag">mušle</a>
                                            <a href="/tagy/rybnik-84953.html" class="article-detail__tag">rybník</a>
                    </div>
        




<div class="share-button js-share-button ">
    <button class="share-button__toggle js-share-button-toggle" data-tooltip="Sdílet" aria-label="Sdílet">
        <svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="share-button__image share-button__image--close">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="square">
                <g transform="translate(-128.000000, -8.000000)" stroke="currentColor">
                    <path d="M129.368421,8.36842105 L142.631579,21.6315789 M142.631579,8.36842105 L129.368421,21.6315789"></path>
                </g>
            </g>
        </svg>
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" class="share-button__image share-button__image--default"
            viewBox="0 0 227.216 227.216" style="enable-background:new 0 0 227.216 227.216;" xml:space="preserve">
            <path d="M175.897,141.476c-13.249,0-25.11,6.044-32.98,15.518l-51.194-29.066c1.592-4.48,2.467-9.297,2.467-14.317
                c0-5.019-0.875-9.836-2.467-14.316l51.19-29.073c7.869,9.477,19.732,15.523,32.982,15.523c23.634,0,42.862-19.235,42.862-42.879
                C218.759,19.229,199.531,0,175.897,0C152.26,0,133.03,19.229,133.03,42.865c0,5.02,0.874,9.838,2.467,14.319L84.304,86.258
                c-7.869-9.472-19.729-15.514-32.975-15.514c-23.64,0-42.873,19.229-42.873,42.866c0,23.636,19.233,42.865,42.873,42.865
                c13.246,0,25.105-6.042,32.974-15.513l51.194,29.067c-1.593,4.481-2.468,9.3-2.468,14.321c0,23.636,19.23,42.865,42.867,42.865
                c23.634,0,42.862-19.23,42.862-42.865C218.759,160.71,199.531,141.476,175.897,141.476z M175.897,15
                c15.363,0,27.862,12.5,27.862,27.865c0,15.373-12.499,27.879-27.862,27.879c-15.366,0-27.867-12.506-27.867-27.879
                C148.03,27.5,160.531,15,175.897,15z M51.33,141.476c-15.369,0-27.873-12.501-27.873-27.865c0-15.366,12.504-27.866,27.873-27.866
                c15.363,0,27.861,12.5,27.861,27.866C79.191,128.975,66.692,141.476,51.33,141.476z M175.897,212.216
                c-15.366,0-27.867-12.501-27.867-27.865c0-15.37,12.501-27.875,27.867-27.875c15.363,0,27.862,12.505,27.862,27.875
                C203.759,199.715,191.26,212.216,175.897,212.216z" fill="currentColor"/>
        </svg>
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50" class="share-button__image share-button__image--ios">
            <path d="M30.3 13.7L25 8.4l-5.3 5.3-1.4-1.4L25 5.6l6.7 6.7z" fill="currentColor"/>
            <path d="M24 7h2v21h-2z" fill="currentColor"/>
            <path d="M35 40H15c-1.7 0-3-1.3-3-3V19c0-1.7 1.3-3 3-3h7v2h-7c-.6 0-1 .4-1 1v18c0 .6.4 1 1 1h20c.6 0 1-.4 1-1V19c0-.6-.4-1-1-1h-7v-2h7c1.7 0 3 1.3 3 3v18c0 1.7-1.3 3-3 3z" fill="currentColor"/>
        </svg>
    </button>
    <div class="share-button__group">
        <a class="share-button__button js-share-button-facebook" href="#" data-tooltip="Sdílet na Facebooku" data-event="share-button-fb-pod-clankem" aria-label="Sdílet na Facebooku">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="share-button__image share-button__image--facebook">
                <path d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" fill="currentColor"/>
            </svg>
        </a>
        <a class="share-button__button js-share-button-twitter" href="#" data-tooltip="Sdílet na Twitteru" data-event="share-button-twitter-pod-clankem" aria-label="Sdílet na Twitteru">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="share-button__image share-button__image--twitter">
                <path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z" fill="currentColor"/>
            </svg>
        </a>
        <a class="share-button__button js-share-button-email" href="mailto:?subject=Mu%C5%BE%20hloubil%20rybn%C3%ADk%20a%20propadl%20se%20do%20sv%C4%9Bta%20pln%C3%A9ho%20mu%C5%A1l%C3%AD.%20Zanechala%20jej%20nezn%C3%A1m%C3%A1%20civilizace&body=P%C5%99e%C4%8Dt%C4%9Bte%20si%3A%20https%3A%2F%2Fwww.dotyk.cz%2Fmagazin%2Fshell-grotto%2F" data-tooltip="Poslat odkaz e-mailem" data-event="share-button-email-pod-clankem" aria-label="Poslat odkaz e-mailem">
            <svg width="16" height="13" viewBox="0 0 16 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="share-button__image share-button__image--email">
                <path d="M16 4.34263V11.4319C16 11.8248 15.8601 12.1611 15.5804 12.4408C15.3006 12.7206 14.9643 12.8605 14.5714 12.8605H1.42857C1.03571 12.8605 0.699405 12.7206 0.419643 12.4408C0.139881 12.1611 0 11.8248 0 11.4319V4.34263C0.261905 4.6343 0.5625 4.89323 0.901786 5.11942C3.05655 6.5837 4.53571 7.61049 5.33929 8.19978C5.67857 8.44978 5.95387 8.64472 6.16518 8.7846C6.37649 8.92448 6.65774 9.06734 7.00893 9.21317C7.36012 9.359 7.6875 9.43192 7.99107 9.43192H8.00893C8.3125 9.43192 8.63988 9.359 8.99107 9.21317C9.34226 9.06734 9.62351 8.92448 9.83482 8.7846C10.0461 8.64472 10.3214 8.44978 10.6607 8.19978C11.6726 7.46763 13.1548 6.44085 15.1071 5.11942C15.4464 4.88728 15.744 4.62835 16 4.34263ZM16 1.71763C16 2.18787 15.8542 2.63728 15.5625 3.06585C15.2708 3.49442 14.9077 3.86049 14.4732 4.16406C12.2351 5.71763 10.8423 6.6849 10.2946 7.06585C10.2351 7.10751 10.1086 7.19829 9.91518 7.33817C9.72173 7.47805 9.56101 7.59115 9.43304 7.67745C9.30506 7.76376 9.1503 7.86049 8.96875 7.96763C8.7872 8.07478 8.61607 8.15513 8.45536 8.2087C8.29464 8.26228 8.14583 8.28906 8.00893 8.28906H7.99107C7.85417 8.28906 7.70536 8.26228 7.54464 8.2087C7.38393 8.15513 7.2128 8.07478 7.03125 7.96763C6.8497 7.86049 6.69494 7.76376 6.56696 7.67745C6.43899 7.59115 6.27827 7.47805 6.08482 7.33817C5.89137 7.19829 5.76488 7.10751 5.70536 7.06585C5.16369 6.6849 4.38393 6.14174 3.36607 5.43638C2.34821 4.73103 1.7381 4.30692 1.53571 4.16406C1.16667 3.91406 0.818452 3.57031 0.491071 3.13281C0.16369 2.69531 0 2.28906 0 1.91406C0 1.44978 0.123512 1.06287 0.370536 0.753348C0.61756 0.443824 0.970238 0.289062 1.42857 0.289062H14.5714C14.9583 0.289062 15.2932 0.428943 15.5759 0.708705C15.8586 0.988467 16 1.32478 16 1.71763Z" fill="currentColor"/>
            </svg>
        </a>
        <a class="share-button__button js-share-button-copy" href="#" data-tooltip="Kopírovat odkaz do schránky" data-event="share-button-copylink-pod-clankem" aria-label="Kopírovat odkaz do schránky">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="share-button__image share-button__image--copy">
                <path d="M6.188 8.719c.439-.439.926-.801 1.444-1.087 2.887-1.591 6.589-.745 8.445 2.069l-2.246 2.245c-.644-1.469-2.243-2.305-3.834-1.949-.599.134-1.168.433-1.633.898l-4.304 4.306c-1.307 1.307-1.307 3.433 0 4.74 1.307 1.307 3.433 1.307 4.74 0l1.327-1.327c1.207.479 2.501.67 3.779.575l-2.929 2.929c-2.511 2.511-6.582 2.511-9.093 0s-2.511-6.582 0-9.093l4.304-4.306zm6.836-6.836l-2.929 2.929c1.277-.096 2.572.096 3.779.574l1.326-1.326c1.307-1.307 3.433-1.307 4.74 0 1.307 1.307 1.307 3.433 0 4.74l-4.305 4.305c-1.311 1.311-3.44 1.3-4.74 0-.303-.303-.564-.68-.727-1.051l-2.246 2.245c.236.358.481.667.796.982.812.812 1.846 1.417 3.036 1.704 1.542.371 3.194.166 4.613-.617.518-.286 1.005-.648 1.444-1.087l4.304-4.305c2.512-2.511 2.512-6.582.001-9.093-2.511-2.51-6.581-2.51-9.092 0z" fill="currentColor"/>
            </svg>
        </a>
    </div>
</div>
    </div>

            
	

	
	
				
<div
	id="commercial-article-native-detail"
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id="m-commercial-article-native-detail"
		data-desktop-id="commercial-article-native-detail"
	></div>
    

</div>

        <div
	id="cx_recommended"
	class="js-cxense piano"
	data-id="ac2c350e1df9a7dbd6c0759b800350d84b436b7c"
			data-sibling-selector="#cx_recommended-large"
	></div>
	</main>

	<aside class="sidebar">
		        
	

	
	
				
<div
	id="square-1"
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id=""
		data-desktop-id="square-1"
	></div>
        <div class="sticky-wrap">
            
	

	
	
				
<div
	id="skyscraper-1"
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id=""
		data-desktop-id="skyscraper-1"
	></div>
        </div>
        <div class="sticky-wrap">
            
	

	
	
				
<div
	id="skyscraper-2"
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id=""
		data-desktop-id="skyscraper-2"
	></div>
        </div>
    
	</aside>

    <section class="section-bellow-content"><div class="ad-box ad-box--leaderboard-margin"><div
	id="leaderboard-bottom"
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id="m-square-bottom-1"
		data-desktop-id="leaderboard-bottom"
	></div></div><div
	id="cx_recommended-large"
	class="js-cxense piano"
	data-id="f763303835354a75fc2063f7372811e0f4cf824b"
			data-sibling-selector="#cx_recommended"
	></div></section>
    <section class="ad-bottom"></section>
    <section class="section-bottom"><div class="splide leaflet-carousel" role="group" aria-label="Akční letáky"><h2 class="leaflet-carousel__title">Akční letáky</h2><div class="splide__track"><ul class="splide__list"><li class="splide__slide leaflet-carousel__slide"><a
					href="https://letaky.denik.cz/store/75?utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky"
					target="_blank"
					class="leaflet-item"
				><img
						width="177"
						height="190"
						data-src="https://kompasslev.cz/public/gimg/3/7/0/3/9/0/9/3703909-500-810.jpg"
						class="leaflet-item__image lazyload"
						alt="Kaufland"
						title="Kaufland"
						loading="lazy"
					/><div class="leaflet-item__text"><div class="leaflet-item__name">
						Kaufland
						</div><div class="leaflet-item__date">
							19. 12. -
							27. 12.
						</div></div></a></li><li class="splide__slide leaflet-carousel__slide"><a
					href="https://letaky.denik.cz/store/61?utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky"
					target="_blank"
					class="leaflet-item"
				><img
						width="177"
						height="190"
						data-src="https://kompasslev.cz/public/gimg/3/6/6/3/3/0/4/3663304-500-810.jpg"
						class="leaflet-item__image lazyload"
						alt="Globus"
						title="Globus"
						loading="lazy"
					/><div class="leaflet-item__text"><div class="leaflet-item__name">
						Globus
						</div><div class="leaflet-item__date">
							14. 12. -
							24. 12.
						</div></div></a></li><li class="splide__slide leaflet-carousel__slide"><a
					href="https://letaky.denik.cz/store/3?utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky"
					target="_blank"
					class="leaflet-item"
				><img
						width="177"
						height="190"
						data-src="https://kompasslev.cz/public/gimg/3/7/0/1/9/8/6/3701986-500-810.jpg"
						class="leaflet-item__image lazyload"
						alt="Albert Supermarket"
						title="Albert Supermarket"
						loading="lazy"
					/><div class="leaflet-item__text"><div class="leaflet-item__name">
						Albert Supermarket
						</div><div class="leaflet-item__date">
							19. 12. -
							24. 12.
						</div></div></a></li><li class="splide__slide leaflet-carousel__slide"><a
					href="https://letaky.denik.cz/store/17?utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky"
					target="_blank"
					class="leaflet-item"
				><img
						width="177"
						height="190"
						data-src="https://kompasslev.cz/public/gimg/3/7/0/6/7/4/7/3706747-500-810.jpg"
						class="leaflet-item__image lazyload"
						alt="BILLA"
						title="BILLA"
						loading="lazy"
					/><div class="leaflet-item__text"><div class="leaflet-item__name">
						BILLA
						</div><div class="leaflet-item__date">
							19. 12. -
							24. 12.
						</div></div></a></li><li class="splide__slide leaflet-carousel__slide"><a
					href="https://letaky.denik.cz/store/128?utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky"
					target="_blank"
					class="leaflet-item"
				><img
						width="177"
						height="190"
						data-src="https://kompasslev.cz/public/gimg/3/6/4/8/0/6/4/3648064-500-810.jpg"
						class="leaflet-item__image lazyload"
						alt="ROSSMANN"
						title="ROSSMANN"
						loading="lazy"
					/><div class="leaflet-item__text"><div class="leaflet-item__name">
						ROSSMANN
						</div><div class="leaflet-item__date">
							30. 11. -
							03. 01.
						</div></div></a></li><li class="splide__slide leaflet-carousel__slide"><a
					href="https://letaky.denik.cz?utm_source=dotyk.cz&amp;utm_medium=referral&amp;utm_campaign=letaky_vse"
					target="_blank"
					class="leaflet-item leaflet-item--more-link"
				><div class="leaflet-item__text"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 50 50"><path d="M37.27 24.85c0 .3-.1.55-.3.74L26.64 35.94c-.2.2-.45.3-.75.3a1 1 0 0 1-.73-.31 1 1 0 0 1-.3-.73v-6.21h-11.4a1 1 0 0 1-.72-.31 1 1 0 0 1-.3-.73v-6.21a1 1 0 0 1 .3-.73 1 1 0 0 1 .73-.3h11.39v-6.22c0-.3.1-.55.29-.74a1 1 0 0 1 .74-.3c.26 0 .52.11.78.33L36.98 24.1c.2.2.29.44.29.75zm5.17 0a17.56 17.56 0 0 0-17.6-17.6 17.54 17.54 0 0 0-17.6 17.6 17.54 17.54 0 0 0 17.6 17.6 17.56 17.56 0 0 0 17.6-17.6zm7.25 0A24.75 24.75 0 0 1 24.84 49.7 24.74 24.74 0 0 1 0 24.84 24.74 24.74 0 0 1 24.85 0 24.74 24.74 0 0 1 49.7 24.85z"></path></svg>
						Zobrazit více akčních letáků
					</div></a></li></ul></div></div></section>
    <footer class="footer">
	<a href="/" class="footer__logo-link">
		<img
			data-src="/build/images/logo.4d2de3b7.svg"
			class="lazyload footer__logo-image"
			loading="lazy"
			alt="Dotyk"
			title="Dotyk"
			width="100"
			height="28"
		>
	</a>
	<nav class="footer__navigation" aria-label="Menu v patičce">
		<ul class="footer__navigation-list">
			<li class="footer__navigation-item">
				<a href="/autori/" class="footer__navigation-link">Autoři</a>
			</li>
			<li class="footer__navigation-item">
				<a href="/redakce/" class="footer__navigation-link">Redakce</a>
			</li>
			<li class="footer__navigation-item">
				<a
					href="https://www.facebook.com/dotyk.cz/"
					target="_blank"
					class="footer__navigation-link footer__navigation-link--facebook"
				>
					<img
						data-src="/build/images/facebook-icon.447953c2.svg"
						class="lazyload footer__navigation-link-image"
						loading="lazy"
						alt="Facebook"
						title="Facebook"
						width="28"
						height="28"
					>
				</a>
			</li>
		</ul>
	</nav>
</footer>


    <div class="global-footer">
        <footer class="shared-footer"><div class="shared-footer__top"><a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__logo"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_logo-vlm_desktop',
        'eventLabel': this.href
    })"
 >Vlmedia</a><div class="shared-footer__navbar-wrap"><nav class="shared-footer__navbar"><a class="shared-footer__navbar-link" href="https://www.vlmedia.cz/o-spolecnosti"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_o-spolecnosti_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener nofollow">O společnosti</a><a class="shared-footer__navbar-link" href="https://www.vlmedia.cz/kariera/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_kariera_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener nofollow">Kariéra</a><a class="shared-footer__navbar-link" href="https://www.vlmedia.cz/kontakty/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_kontakt_desktop',
        'eventLabel': this.href
    })"
  target="_blank" rel="noopener nofollow">Kontakt</a><a class="shared-footer__navbar-link" href="https://www.mojepredplatne.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_moje-predplatne_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a><a class="shared-footer__navbar-link" href="https://www.vlmedia.cz/podminky/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_vseobecne-smluvni-podminky_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a><a class="shared-footer__navbar-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a><a class="shared-footer__navbar-link" href="https://www.vlmedia.cz/cookies"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_cookies_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener nofollow">Cookies</a><button class="shared-footer__navbar-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button><a class="shared-footer__navbar-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_prava-subjektu-udaju_desktop',
        'eventLabel': this.href
    })"
 rel="noopener nofollow">Práva subjektů údajů</a></nav></div></div><nav class="shared-footer__products"><a class="shared-footer__product-item shared-footer__product-item--denik" href="https://www.denik.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Deník
                        </a><a class="shared-footer__product-item shared-footer__product-item--dotyk" href="https://www.dotyk.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            dotyk
                        </a><a class="shared-footer__product-item shared-footer__product-item--sip" href="https://sip.denik.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Šíp
                        </a><a class="shared-footer__product-item shared-footer__product-item--krizovka" href="https://www.denik.cz/mojekrizovka/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Moje křížovka
                        </a><a class="shared-footer__product-item shared-footer__product-item--daz" href="https://www.dumazahrada.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Dům a zahrada
                        </a><a class="shared-footer__product-item shared-footer__product-item--kondice" href="https://www.kondice.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Kondice
                        </a><a class="shared-footer__product-item shared-footer__product-item--realcity" href="https://www.realcity.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Realcity
                        </a><a class="shared-footer__product-item shared-footer__product-item--kafe" href="https://www.kafe.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Kafe
                        </a><a class="shared-footer__product-item shared-footer__product-item--ireceptar" href="https://www.ireceptar.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            iReceptář
                        </a><a class="shared-footer__product-item shared-footer__product-item--tipcars" href="https://www.tipcars.com/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Tipcars
                        </a><a class="shared-footer__product-item shared-footer__product-item--vlasta" href="https://vlasta.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Vlasta
                        </a><a class="shared-footer__product-item shared-footer__product-item--kvety" href="https://kvety.kafe.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Květy
                        </a><a class="shared-footer__product-item shared-footer__product-item--annonce" href="https://www.annonce.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Annonce
                        </a><a class="shared-footer__product-item shared-footer__product-item--story" href="https://story.kafe.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Story
                        </a><a class="shared-footer__product-item shared-footer__product-item--estranky" href="https://www.estranky.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            eStránky
                        </a><a class="shared-footer__product-item shared-footer__product-item--cars" href="https://www.cars.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Cars
                        </a><a class="shared-footer__product-item shared-footer__product-item--igurmet" href="https://www.igurmet.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            iGurmet
                        </a><a class="shared-footer__product-item shared-footer__product-item--prekvapeni" href="https://prekvapeni.kafe.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Překvapení
                        </a><a class="shared-footer__product-item shared-footer__product-item--ng" href="https://www.national-geographic.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            National geographic
                        </a><a class="shared-footer__product-item shared-footer__product-item--kreativ" href="https://praktickazena.kafe.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Kreativ
                        </a><a class="shared-footer__product-item shared-footer__product-item--automodul" href="https://www.automodul.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Automodul
                        </a><a class="shared-footer__product-item shared-footer__product-item--poznatsvet" href="https://www.poznatsvet.cz/"     onclick="window.dataLayer.push({
        'event': 'GAeventAB',
        'eventCategory': 'paticka_globalni',
        'eventAction': 'click_name_desktop',
        'eventLabel': this.href
    })"
 target="_blank" rel="noopener">
                            Poznat svět
                        </a></nav><div class="shared-footer__copyright">
                    Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
                    Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
                </div></footer>
    </div>
</div>

        
	

	
	
				
<div
	id=""
	class="ad js-responsive-ad"
	data-loaded="false"
			data-mobile-id="m-sticky"
		data-desktop-id=""
	></div>
    

    
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2SSW3B" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-59PF7T6" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>

    <noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=688333342207120&ev=PageView&noscript=1"/></noscript>
</body>
</html>
