<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Disident si lehnul na zem a estébáci z toho udělali napadení policisty",
			'autor': 'Post Bellum',
		'device': "desktop",
		'url': 'https://www.dotyk.cz/publicistika/disident-si-lehnul-na-zem-a-estebaci-z-toho-udelali-napadeni-policisty-20171026.html',
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk.cz - Disident si lehnul na zem a estébáci z toho udělali napadení policisty</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme Stanislavu Pitaši, trestanému za hanobení prezidenta a napadení veřejného činitele.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Disident si lehnul na zem a estébáci z toho udělali napadení policisty">
    <meta property="og:url" content="https://www.dotyk.cz/publicistika/disident-si-lehnul-na-zem-a-estebaci-z-toho-udelali-napadeni-policisty-20171026.html">
    <meta property="og:image" content="https://g.denik.cz/111/07/22445-photoxcxc-clonex_dotyk-640.jpg">
    <meta property="og:description" content="Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme Stanislavu Pitaši, trestanému za hanobení prezidenta a napadení veřejného činitele.">
    <meta property="og:site_name" content="Dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Disident si lehnul na zem a estébáci z toho udělali napadení policisty">
    <meta name="twitter:description" content="Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme Stanislavu Pitaši, trestanému za hanobení prezidenta a napadení veřejného činitele.">
    <meta name="twitter:image" content="https://g.denik.cz/111/07/22445-photoxcxc-clonex_dotyk-640.jpg">

    <meta name="yandex-verification" content="2c5e79a28db70dab">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1510072569.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-93dbb066dd7f-adsChecker-1467896211.js"></script>
    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk.cz  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-bg" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="https://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk.cz"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/disident-si-lehnul-na-zem-a-estebaci-z-toho-udelali-napadeni-policisty-20171026.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        












    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/historie.html">Historie</a>
                            </h3>

                            <h1 class="infading">Disident si lehnul na zem a estébáci z toho udělali napadení policisty</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/post-bellum-3401.html">Post Bellum</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">18. listopad 2017</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/111/07/22445-photoxcxc-clone_dotyk-640.jpg" width="640" height="480" alt="Stanislav Pitaš" title="Stanislav Pitaš">

                                <p class="popis">Stanislav Pitaš</p>
                                    <p class="autor-afterimg">Foto: Post Bellum</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/publicistika/disident-si-lehnul-na-zem-a-estebaci-z-toho-udelali-napadeni-policisty-20171026.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/publicistika/disident-si-lehnul-na-zem-a-estebaci-z-toho-udelali-napadeni-policisty-20171026.html&text=Disident%20si%20lehnul%20na%20zem%20a%20est%C3%A9b%C3%A1ci%20z%20toho%20ud%C4%9Blali%20napaden%C3%AD%20policisty&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://www.dotyk.cz/publicistika/disident-si-lehnul-na-zem-a-estebaci-z-toho-udelali-napadeni-policisty-20171026.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme Stanislavu Pitaši, trestanému za hanobení prezidenta a napadení veřejného činitele.</p>
                            </div>
                            <p>Lidé, kteří na konci 70. a v 80. letech podepsali Chartu 77, běžně zažívali domovní prohlídky, sledování a odposlechy StB, výslechy. Chartisté z měst měli větší šanci ujít perzekuci z mnoha důvodů. Bylo jich víc, navzájem se informovali, podporovali a různými cestami vzdorovali. Signatáři žijící na malých městech nebo vesnicích zažívali hotové peklo. Oblastní a krajská StB jim věnovala značnou pozornost.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/fotky-vojaku-wehrmachtu-a-rude-armady-ho-malem-privedly-do-kriminalu-20171026.html"><img src="https://g.denik.cz/111/60/20496-photogg-clonedd_dotyk-180.jpg" width="180" height="180" alt="Jaroslav Kočí" title="Jaroslav Kočí"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/fotky-vojaku-wehrmachtu-a-rude-armady-ho-malem-privedly-do-kriminalu-20171026.html">Fotky vojáků wehrmachtu a Rudé armády ho málem přivedly do kriminálu</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">16. listopad 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p>Mezi zvlášť šikanované patří chartista, disident, pořadatel undergroundových koncertů a divadelních přehlídek Stanislav Pitaš zvaný Guma. V osmdesátých letech ho zavřeli hned třikrát. Pravidelně ho estébáci navštěvovali kvůli domovním prohlídkám, týdny trávil ve vazbě, měsíce v kriminálech nebo blázinci.</p>
<p>Trestali ho za hanobení prezidenta a napadení veřejného činitele. Poprvé seděl na Borech za uměleckou koláž, ve které si udělal legraci z prezidenta Husáka. Po druhé ho trestali za to, že měl napadnou policistu. Napadení se mělo odehrát ve Skalici 28. října 1988. Chartista se snažil dostat do Prahy na demonstraci za lidská práva. Při zatýkání si lehnul na zem. Podle něj o žádné rvačce nemůže být řeč.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/ridic-autobusu-napsal-dopis-husakovi-20171026.html"><img src="https://g.denik.cz/111/ff/6711-photoss-cloneww_dotyk-180.jpg" width="180" height="180" alt="Rudolf Bereza" title="Rudolf Bereza"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/ridic-autobusu-napsal-dopis-husakovi-20171026.html">Řidič autobusu napsal dopis Husákovi</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">9. listopad 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>U soudu ho obvinili i z písemného útoku na příslušníka StB, protože napsal dopis a rozeslal ho úřadům. Stálo v něm, že estébák, který ho léta pronásleduje, chodí špinavý, smrdí mu z úst a využívá služebního vozu v době výkonu své práce k cestám za milenkou.</p>
<p>Stanislav Pitaš pro Paměť národa vypráví historky o broumovských komunistech, estébácích, bachařích a udavačích, kteří mu kdysi ubližovali. Dneska mnohé z nich potkává na ulici, v hospodě nebo na stavbě, kde si sem tam přivydělává. Nedávno potkal „svého“ estébáka, jak s lopatou a krumpáčem plní příkazy stavbyvedoucích, kteří na něj pokřikují. Bývalý policista, který neměl v roce 1989 odslouženo na výsluhy, je úslužně poslouchal na slovo. Bývalý disident a politický vězeň zvažuje, že by ho pozval na pivo.</p>
<p>Chtěl by znát podrobnosti, proč ho tolik nenáviděli. Chtěl by, aby mu někdo vysvětlil, proč mu na jaře 1989, když nastoupil k desetiměsíčnímu už třetímu výkonu trestu, nepovolili rozloučit se s umírající maminkou. Proč mu nedovolili účastnit se pohřbu?</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/dominikansky-mnich-na-vozicku-estebaci-se-ho-velmi-bali-20171026.html"><img src="https://g.denik.cz/111/b7/6047-photod-clonef_dotyk-180.jpg" width="180" height="180" alt="Julius Varga" title="Julius Varga"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/dominikansky-mnich-na-vozicku-estebaci-se-ho-velmi-bali-20171026.html">Dominikánský mnich na vozíčku. Estébáci se ho velmi báli</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">6. listopad 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p><strong>O autorovi projektu:</strong> Nezisková organizace Post Bellum od roku 2001 vyhledává a nahrává vzpomínky pamětníků klíčových momentů 20. století; jejím stěžejním pojektem je sbírka konkrétních osobností Paměť národa. </p>
<p><strong>Se vpomínkami obětí komunismu jsme přicházeli od začátku října. Celý archiv nalezente na <a href="https://www.dotyk.cz/" target="_blank" rel="noopener">dotyk.cz</a> </strong> </p>
<p><strong>Další příběhy bezpráví, tématické články a srovnávací infografiky nalezente v Deníku v příloze Kupředu levá, která vyšla čtyři po sobě následující středy. Každý díl se zaměřil na jednu dekádu. První díl věnovaný 50. létům vyšel 4. října, 60. léta přišla na řadu 11. října, 70. léta ve středu 18. října, a konečně 80. léta ve středu 25. října.</strong></p>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/historie.html">Historie</a></h3>
        <h2>
            <a
               class="" href="/publicistika/pred-70-lety-se-slovensko-zbavilo-banderovcu-touzili-na-zapad-sla-po-nich-nkvd-20171115.html?strana=2&amp;puvodni=3384453&amp;tema=historie">Před 70 lety se Slovensko zbavilo banderovců. Toužili na západ, šla po nich NKVD</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/pred-70-lety-se-slovensko-zbavilo-banderovcu-touzili-na-zapad-sla-po-nich-nkvd-20171115.html?strana=2&amp;puvodni=3384453&amp;tema=historie">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/pred-70-lety-se-slovensko-zbavilo-banderovcu-touzili-na-zapad-sla-po-nich-nkvd-20171115.html?strana=2&amp;puvodni=3384453&amp;tema=historie">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="https://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/disident-si-lehnul-na-zem-a-estebaci-z-toho-udelali-napadeni-policisty-20171026.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="https://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="http://www.vlp.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="http://www.vlp.cz/vlp/deniky/" target="_blank">Produkty</a></li>
                                <li><a href="http://www.vlp.cz/kariera/volna-mista.html" target="_blank">Kariéra</a></li>
                                <li><a href="http://www.vlp.cz/vlp/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="http://www.vlp.cz/vlp/cookies/">Cookies</a></li>
                                <li><a href="http://www.vlp.cz/vlp/marketingove-podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="http://www.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="http://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="http://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="http://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="http://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="http://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.automix.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="http://www.vlp.cz">VLTAVA LABE MEDIA a.s.</a> 2017. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="preroll-postroll-in" style="display:none"></div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1506954879.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-469d943358c4-mediaelement-and-player.min-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-434e4f6b6542-mediaelementplayer.min-1508921191.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
