<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Slyšíte mluvit Trumpa? A jste si jisti, že je to vážně Trump? Může to být robot",
			'autor': 'Jaroslav Krupka',
		'device': "desktop",
		'url': 'https://www.dotyk.cz/publicistika/slysite-mluvit-trumpa-a-jste-si-jisti-ze-je-to-vazne-trump-muze-to-byt-robot.html',
		'safety': [0],
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk.cz - Slyšíte mluvit Trumpa? A jste si jisti, že je to vážně Trump? Může to být robot</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Představte si, že jste už dlouho neviděli vrcholného státníka své země. Začnete být nervózní, zda se něco nestalo, když tu se náhle zmíněný státník spojí s rozhlasem a veřejnost, která bezpečně rozezná jeho hlas, se uklidní. A představte si, že místo něj promluvil robot, který umí přesně napodobovat hlasy a jeho projev se dá naprogramovat. Takový robot už existuje.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Slyšíte mluvit Trumpa? A jste si jisti, že je to vážně Trump? Může to být robot">
    <meta property="og:url" content="https://www.dotyk.cz/publicistika/slysite-mluvit-trumpa-a-jste-si-jisti-ze-je-to-vazne-trump-muze-to-byt-robot.html">
    <meta property="og:image" content="https://g.denik.cz/111/a9/donald-trump-v-kongresu02_dotyk-640.jpg">
    <meta property="og:description" content="Představte si, že jste už dlouho neviděli vrcholného státníka své země. Začnete být nervózní, zda se něco nestalo, když tu se náhle zmíněný státník spojí s rozhlasem a veřejnost, která bezpečně rozezná jeho hlas, se uklidní. A představte si, že místo něj promluvil robot, který umí přesně napodobovat hlasy a jeho projev se dá naprogramovat. Takový robot už existuje.">
    <meta property="og:site_name" content="Dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Slyšíte mluvit Trumpa? A jste si jisti, že je to vážně Trump? Může to být robot">
    <meta name="twitter:description" content="Představte si, že jste už dlouho neviděli vrcholného státníka své země. Začnete být nervózní, zda se něco nestalo, když tu se náhle zmíněný státník spojí s rozhlasem a veřejnost, která bezpečně rozezná jeho hlas, se uklidní. A představte si, že místo něj promluvil robot, který umí přesně napodobovat hlasy a jeho projev se dá naprogramovat. Takový robot už existuje.">
    <meta name="twitter:image" content="https://g.denik.cz/111/a9/donald-trump-v-kongresu02_dotyk-640.jpg">

    <meta name="yandex-verification" content="2c5e79a28db70dab">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1517839684.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-93dbb066dd7f-adsChecker-1467896211.js"></script>
    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk.cz  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="https://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk.cz"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/slysite-mluvit-trumpa-a-jste-si-jisti-ze-je-to-vazne-trump-muze-to-byt-robot.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="magazin" href="/tema/historie.html">Historie</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        












    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a>
                            </h3>

                            <h1 class="infading">Slyšíte mluvit Trumpa? A jste si jisti, že je to vážně Trump? Může to být robot</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">5. únor 2018</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/1/a9/donald-trump-v-kongresu_dotyk-640.jpg" width="640" height="427" alt="Donald Trump v Kongresu" title="Donald Trump v Kongresu">

                                <p class="popis">Donald Trump v Kongresu</p>
                                    <p class="autor-afterimg">Foto: ČTK/AP/Pablo Martinez Monsivais</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/publicistika/slysite-mluvit-trumpa-a-jste-si-jisti-ze-je-to-vazne-trump-muze-to-byt-robot.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/publicistika/slysite-mluvit-trumpa-a-jste-si-jisti-ze-je-to-vazne-trump-muze-to-byt-robot.html&text=Sly%C5%A1%C3%ADte%20mluvit%20Trumpa%3F%20A%20jste%20si%20jisti%2C%20%C5%BEe%20je%20to%20v%C3%A1%C5%BEn%C4%9B%20Trump%3F%20M%C5%AF%C5%BEe%20to%20b%C3%BDt%20robot&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://www.dotyk.cz/publicistika/slysite-mluvit-trumpa-a-jste-si-jisti-ze-je-to-vazne-trump-muze-to-byt-robot.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Představte si, že jste už dlouho neviděli vrcholného státníka své země. Začnete být nervózní, zda se něco nestalo, když tu se náhle zmíněný státník spojí s rozhlasem a veřejnost, která bezpečně rozezná jeho hlas, se uklidní. A představte si, že místo něj promluvil robot, který umí přesně napodobovat hlasy a jeho projev se dá naprogramovat. Takový robot už existuje.</p>
                            </div>
                            <p>Robot Lyrebird (lyrochvost) umí napodobit s až děsivou přesností libovolný lidský hlas po pouhé minutě poslechu originálu. Zatím funguje jen v beta verzi, pracuje pouze v anglickém jazyce a nejlépe mu jde napodobování amerického přízvuku. Zvládne například bezchybně <a href="https://lyrebird.ai/g/hB2yarx-" target="_blank" rel="noopener">amerického prezidenta Donalda Trumpa, </a>ale učí se.</p>
<p>Možnosti jeho využití jsou široké - může například namlouvat audioknihy, a to na takové úrovni, že bude k nerozeznání od Morgana Freemana. Informuje o tom agentura DPA.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/smrt-herectvi-se-blizi-rika-ceska-herecka-a-spisovatelka-tereza-sefrnova.html"><img src="https://g.denik.cz/111/9d/sefrnova07c_dotyk-180.jpg" width="180" height="180" alt="Tereza Šefrnová v klaunské komedii August, August, August Divadla pod Palmovkou" title="Tereza Šefrnová v klaunské komedii August, August, August Divadla pod Palmovkou"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/rozhovory.html">Rozhovory</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/smrt-herectvi-se-blizi-rika-ceska-herecka-a-spisovatelka-tereza-sefrnova.html">Smrt herectví se blíží, naznačuje česká herečka a spisovatelka Tereza Šefrnová</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">31. srpen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 21 minut</span>
            </div>
        </div>
    </div>

<p>Novou digitální technologii, která zatím funguje jen v beta verzi, vyvíjí studentská firma, kterou spoluvlastní Alexandre de Brébisson, Jose Sotelo a Kundan Kumar. Všichni tři studují na univerzitě v kanadském Montrealu výzkumnou laboratoř MILA, která se specializuje na využití umělých neuronových sítí pro rozpoznávání a kompresi obrazů nebo zvuků.</p>
<p>Název Lyrebird (lyrochvost) získal robot po stejnojmenném vzácném australském zpěvném ptáku, který proslul právě napodobováním různých zvuků.</p>
<div class="video-container video-wrap"><iframe id="youtube_VjE0Kdfos4Y" class="video-youtube" data-title="Youtube - VjE0Kdfos4Y" data-type="youtube" data-video="VjE0Kdfos4Y" data-gemius="1945494238" data-source="video/youtube" width="450" height="253" src="https://www.youtube.com/embed/VjE0Kdfos4Y" frameborder="0" allowfullscreen></iframe></div>
<p>Lyrochvost nádherný, jak se tento pták jmenuje v češtině, umí nejen zpívat a napodobovat hlasy různých ptáků, ale zvládne imitovat i zvuky z oblasti technického průmyslu. Dokáže například napodobit cvakání fotoaparátu, startující auto, puštěnou motorovou pilu nebo střelbu z videohry.</p>
<div class="video-container video-wrap"><iframe id="youtube_WA0tP-p7m40" class="video-youtube" data-title="Youtube - WA0tP-p7m40" data-type="youtube" data-video="WA0tP-p7m40" data-gemius="2623803085" data-source="video/youtube" width="450" height="253" src="https://www.youtube.com/embed/WA0tP-p7m40" frameborder="0" allowfullscreen></iframe></div>
<p>Jeho digitální dvojče z produkce kanadských studentů jde ale ještě o krok dál, protože kromě věrného napodobení cizího hlasu je schopné tento hlas modulovat a říkat to, co někdo určí, že říkat má. To samozřejmě vyvolává otázky týkající se etiky využití takové technologie.</p>
<p>Studentská firma je zatím řeší veřejným slibem, že zajistí, aby uživatelské nahrávky byly uchovávány v bezpečí a chráněny před zneužitím. Současně se rozhodla šířit veřejné povědomí o Lyrebirdu, aby lidé věděli, že taková technologie existuje a že se tedy mohou setkat i s nepravými zvukovými záznamy známých hlasů.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/byznys/facebook-spustil-messenger-pro-deti-mladsi-dvanacti-let.html"><img src="https://g.denik.cz/111/c3/shutterstock-91946093b_dotyk-180.jpg" width="180" height="180" alt="Děti s tabletem, ilustrační foto" title="Děti s tabletem, ilustrační foto"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/socialni-site.html">Sociální sítě</a></div>
            <h3><a href="https://www.dotyk.cz/byznys/facebook-spustil-messenger-pro-deti-mladsi-dvanacti-let.html">Facebook spustil Messenger pro děti z prvního stupně</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">4. prosinec 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 2 minuty</span>
            </div>
        </div>
    </div>

<p>Firma také deklaruje, že všechny osoby, jejichž hlas má být zaznamenán, k tomu musí dát svůj souhlas a že zná způsob, jak zjistit, zda hlasový vzorek nebyl získán neoprávněně.</p>
<p>Beta verze produktu Lyrebird je zatím volně k dispozici a vyžaduje pouze minutový záznam něčího hlasu, pořízený v klidné místnosti za pomoci dobrého mikrofonu. Jeho tvůrci prohlašují, že při dalším vývoji chtějí do Lyrebirda zařadit i další jazyky a odstranit zbývající nedostatky.</p>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></h3>
        <h2>
            <a
               class="" href="/byznys/parodie-ne-horory-nova-loga-otevrene-dvere-vysoke-skoly-lakaji-studenty.html?strana=2&amp;puvodni=3473039&amp;tema=mladi-a-neklidni">Parodie na horory, výzvy k odvaze, otevřené dveře - vysoké školy lákají studenty</a></h2>
        <div>
            <a
               class="cist-clanek" href="/byznys/parodie-ne-horory-nova-loga-otevrene-dvere-vysoke-skoly-lakaji-studenty.html?strana=2&amp;puvodni=3473039&amp;tema=mladi-a-neklidni">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/byznys/parodie-ne-horory-nova-loga-otevrene-dvere-vysoke-skoly-lakaji-studenty.html?strana=2&amp;puvodni=3473039&amp;tema=mladi-a-neklidni">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="https://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/slysite-mluvit-trumpa-a-jste-si-jisti-ze-je-to-vazne-trump-muze-to-byt-robot.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                                <li><a href="https://firmy.dotyk.cz" target="_blank">Rejstřík firem</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="https://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                                <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                                <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="https://www.vlmedia.cz/cookies/">Cookies</a></li>
                                <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="https://www.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
                        <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="https://www.automix.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2018. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="preroll-postroll-in" style="display:none"></div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1506954879.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-469d943358c4-mediaelement-and-player.min-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-434e4f6b6542-mediaelementplayer.min-1508921191.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
