<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Tak teď toho mám dost – a rozpoutala nenásilnou vězeňskou vzpouru",
			'autor': 'Post Bellum',
		'device': "desktop",
		'url': 'https://www.dotyk.cz/publicistika/tak-ted-toho-mam-dost-a-rozpoutala-nenasilnou-vezenskou-vzpouru-20171019.html',
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk.cz - Tak teď toho mám dost – a rozpoutala nenásilnou vězeňskou vzpouru</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme příběhu Heleny Kučerové, která osmnácti let pobyla na svobodě pouhých pět let, více než 13 jich strávila v komunistických kriminálech. ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Tak teď toho mám dost – a rozpoutala nenásilnou vězeňskou vzpouru">
    <meta property="og:url" content="https://www.dotyk.cz/publicistika/tak-ted-toho-mam-dost-a-rozpoutala-nenasilnou-vezenskou-vzpouru-20171019.html">
    <meta property="og:image" content="https://g.denik.cz/111/68/kucerova-helena-jpegee-cloness_dotyk-640.jpg">
    <meta property="og:description" content="Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme příběhu Heleny Kučerové, která osmnácti let pobyla na svobodě pouhých pět let, více než 13 jich strávila v komunistických kriminálech. ">
    <meta property="og:site_name" content="Dotyk.cz">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Tak teď toho mám dost – a rozpoutala nenásilnou vězeňskou vzpouru">
    <meta name="twitter:description" content="Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme příběhu Heleny Kučerové, která osmnácti let pobyla na svobodě pouhých pět let, více než 13 jich strávila v komunistických kriminálech. ">
    <meta name="twitter:image" content="https://g.denik.cz/111/68/kucerova-helena-jpegee-cloness_dotyk-640.jpg">

    <meta name="yandex-verification" content="2c5e79a28db70dab">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1508488995.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-93dbb066dd7f-adsChecker-1467896211.js"></script>
    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk.cz  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-bg" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="https://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk.cz"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/tak-ted-toho-mam-dost-a-rozpoutala-nenasilnou-vezenskou-vzpouru-20171019.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        












    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/historie.html">Historie</a>
                            </h3>

                            <h1 class="infading">Tak teď toho mám dost – a rozpoutala nenásilnou vězeňskou vzpouru</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/post-bellum-3401.html">Post Bellum</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">21. říjen 2017</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/111/68/kucerova-helena-jpegee-clone_dotyk-640.jpg" width="640" height="480" alt="Helena Kučerová" title="Helena Kučerová">

                                <p class="popis">Helena Kučerová</p>
                                    <p class="autor-afterimg">Foto: Post Bellum</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/publicistika/tak-ted-toho-mam-dost-a-rozpoutala-nenasilnou-vezenskou-vzpouru-20171019.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/publicistika/tak-ted-toho-mam-dost-a-rozpoutala-nenasilnou-vezenskou-vzpouru-20171019.html&text=Tak%20te%C4%8F%20toho%20m%C3%A1m%20dost%20%E2%80%93%20a%20rozpoutala%20nen%C3%A1silnou%20v%C4%9Bze%C5%88skou%20vzpouru&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://www.dotyk.cz/publicistika/tak-ted-toho-mam-dost-a-rozpoutala-nenasilnou-vezenskou-vzpouru-20171019.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Ve spolupráci s neziskovou organizací Post Bellum přinášíme vzpomínky pamětníků komunistické zvůle. Dnešní příběh věnujeme příběhu Heleny Kučerové, která osmnácti let pobyla na svobodě pouhých pět let, více než 13 jich strávila v komunistických kriminálech. </p>
                            </div>
                            <p>„Helenka zemřela první. Pár dní před slíbenou rehabilitací. Mnoho měsíců měla velké bolesti, ale nikdo to nebral vážně. Prožily jsme spolu mnoho let v různých věznicích. Večer před odjezdem do nemocnice mi dala na památku hřeben. ´To kdybychom se dlouho neviděly. Asi budu propuštěná před tebou. Kdyby ne, tak na shledanou v nebi…´“</p>
<p>Takto vzpomíná Dagmar Šimková v knize Byly jsme tam taky na Helenu Kučerovou. Jde patrně o poslední zaznamenaná slova ženy, které „zlatá šedesátá“ nepřineslo osvobození, ale naopak pokračování vězeňského martýria.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/porad-je-v-nas-socialismus-rika-muz-jehoz-21-srpna-surove-ztloukli-20171019.html"><img src="https://g.denik.cz/111/76/13472-photoee-clonezzz_dotyk-180.jpg" width="180" height="180" alt="Miroslav Kamil Černý" title="Miroslav Kamil Černý"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/porad-je-v-nas-socialismus-rika-muz-jehoz-21-srpna-surove-ztloukli-20171019.html">Pořád je v nás socialismus, říká muž, jehož 21. srpna 1969 surově ztloukli</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">19. říjen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
            </div>
        </div>
    </div>

<p>Helena Kučerová se narodila 6. února 1929 v Dobroměřicích nedaleko Loun v rodině majitele stavební firmy. Podle vlastních slov byla vychovávána v harmonickém prostředí, ale v nenáboženském duchu. Po ukončení studií začala pracovat jako sekretářka Hospodářské rady úřadu předsednictva vlády.</p>
<p>Osudovým se jí stalo seznámení s vedoucím americké tiskové kanceláře Associated Press Williamem Oatesem v létě 1950. StB označila Oatese za amerického špiona a Helenu Kučerovou v červnu 1951 zatkli. Státní soud v Praze ji 15. března 1952 odsoudil na 15 let vězení za vyzvědačství. Roční vyšetřování probíhalo s užitím násilí, v pozdější stížnosti z roku 1956 odmítala nejenom svou vinu, ale uváděla příklady šikany a hrubostí, kterým byla ve vazbě vystavena.</p>
<p>Trest nastoupila v ženské věznici v Pardubicích. V archivním spisu je zachována poznámka pro dozorce: „při práci zvýšit ostražitost“. Ve vězení se seznámila s věřícími ženami v okruhu profesorky Růženy Vackové vězněné už nacisty, komunisty odsouzené na 22 let. Tady Helena Kučerová objevila víru a přijala katolictví.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/kulka-ze-samopalu-zasahla-koleno-se-sportem-byl-nadobro-konec-20171012.html"><img src="https://g.denik.cz/111/a0/43667-photoyc-clonecc_dotyk-180.jpg" width="180" height="180" alt="Petra Erbanová" title="Petra Erbanová"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/kulka-ze-samopalu-zasahla-koleno-se-sportem-byl-nadobro-konec-20171012.html">Kulka ze samopalu zasáhla koleno, se sportem byl nadobro konec</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">17. říjen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>V následujících letech jí velitelé hodnotili jako „osobu silně nábožensky založenou, u které není předpoklad, že by se v budoucnu někdy změnila.“ V roce 1954 jí s šesti desítkami většinou věřících žen umístili do izolačního oddělení, tzv. Hradu. Helena spoluorganizovala hladovku za zlepšení hygienických podmínek. Za trest jí převezli do tábora v Želiezovcích na polní práce, v březnu 1956 se vrátila na izolované oddělení v Pardubicích.</p>
<p>Na protest proti nedůstojným vězeňským podmínkám sepsalo dvanáct politických vězeňkyň v červnu 1956 protestní dopisy adresované generálnímu tajemníku OSN Dagu Hammarskjöldovi. Dopisy zadržela vězeňská cenzura a velitel nařídil tvrdé postihy.</p>
<p>Vězeňkyně včetně Heleny Kučerové putovaly do samotek na Pankráci. V pamětech spoluvězňů je tento protest zapsán jako jeden z nejodvážnějších počinů, jaký ve vězení zažili. Vězeňkyním s obdivem říkaly „Hamršíldky“.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/po-vyslechu-estebaku-potratila-dalsi-deti-mit-nemohla-20171005.html"><img src="https://g.denik.cz/1/21/20339-photofg-clone_dotyk-180.jpg" width="180" height="180" alt="Julie Hrušková" title="Julie Hrušková"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/po-vyslechu-estebaku-potratila-dalsi-deti-mit-nemohla-20171005.html">Po výslechu estébáků potratila, další děti mít nemohla</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">5. říjen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Helenu Kučerovou propustili na amnestii v květnu 1960, přestože posudky upozorňovaly na její „idealistické“ smýšlení, protože odmítla žádat o milost. Po propuštění nalezla zaměstnání v Dopravních podnicích. Scházela se a připravovala na křest mezi amnestovanými katolíky. Pokřtil ji bývalý vězeň, páter Jiří Holub, jejím kmotrem se stal další vězeň, pozdější kronikář katolické církve Václav Vaško.</p>
<p>Rok po propuštění přišlo další zatčení. Helenu spolu se třemi dalšími amnestovanými ženami absurdně odsoudili ke dvěma rokům odnětí svobody a k dokončení předchozího trestu, protože kromě jiného organizovala pomoc amnestovaným. Měla sedět dalších šest let až do roku 1969.</p>
<p>I přes její vážné zdravotní problémy ji vyňali z amnestie v květnu 1965. Teprve razantní zhoršení rakoviny vedlo k převozu z opavské věznice do brněnské nemocnice, kde jí na sklonku roku 1965 operovali. Zemřela několik dní po operaci v nedožitých 37 letech. Od osmnácti let pobyla na svobodě asi pět let, více než 13 dalších strávila ve vězení.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/publicistika/vybuch-bude-v-pet-vyroci-kystymske-jaderne-katastrofy-20170927.html"><img src="https://g.denik.cz/111/d1/majak3-2-clone2_dotyk-180.jpg" width="180" height="180" alt="Řeka Teča a její okolí bylo silně zasažené radiací" title="Řeka Teča a její okolí bylo silně zasažené radiací"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://www.dotyk.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://www.dotyk.cz/publicistika/vybuch-bude-v-pet-vyroci-kystymske-jaderne-katastrofy-20170927.html">Výbuch bude v pět: kyštymskou jadernou katastrofu Rusko dlouho tajilo</a></h3>
            <div class="autor-datum-box">
                <span><a href="https://www.dotyk.cz/autor/david-nesnidal-3282.html" class="autor">David Nesnídal</a></span>            </div>
            <div class="autor-datum-box">
                <span class="datum">29. září 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 10 minut</span>
            </div>
        </div>
    </div>

<p class="rastr-sedy-l">Příběh, který z mnoha svědectví a archivní dokumentace, sepsal historik Ústavu pro soudobé dějiny Jaroslav Cuhra, je součástí rozsáhlého projektu „Martyrologium katolické církve v českých zemích ve 20. století: Svědci krve z řad katolických křesťanů všech národností.“ Přední odborníci na církevní dějiny v rámci projektu zpracovávají osudy tzv. martyrů (mučedníků) katolické církve. Projekt vede pod Českou křesťanskou akademií PhDr. Jan Stříbrný.</p>
<p><strong>O autorovi projektu:</strong> Nezisková organizace Post Bellum od roku 2001 vyhledává a nahrává vzpomínky pamětníků klíčových momentů 20. století; jejím stěžejním pojektem je sbírka konkrétních osobností Paměť národa. </p>
<p><strong>Další příběhy bezpráví na dotyk.cz:</strong> Se vpomínkami obětí komunismu budeme přicházet vždy v úterý, čtvrtek a v sobotu. Příště přineseme příběh Františka Lízny, "neposlušného" kněze, kterého zavřeli hned pětkrát.</p>
<p><strong>Další příběhy bezpráví, tématické články a srovnávací infografiky nalezente v Deníku v příloze Kupředu levá, která vychází čtyři po sobě následující středy. Každý díl se věnuje jedné dekádě. První díl věnovaný 50. létům již vyšel 4. října, 60. léta přišla na řadu 11. října, 70. léta ve středu 18. října, následovat budou 80 léta.</strong></p>
<p> </p>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/historie.html">Historie</a></h3>
        <h2>
            <a
               class="" href="/publicistika/porad-je-v-nas-socialismus-rika-muz-jehoz-21-srpna-surove-ztloukli-20171019.html?strana=2&amp;puvodni=3377325&amp;tema=historie">Pořád je v nás socialismus, říká muž, jehož 21. srpna 1969 surově ztloukli</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/porad-je-v-nas-socialismus-rika-muz-jehoz-21-srpna-surove-ztloukli-20171019.html?strana=2&amp;puvodni=3377325&amp;tema=historie">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/porad-je-v-nas-socialismus-rika-muz-jehoz-21-srpna-surove-ztloukli-20171019.html?strana=2&amp;puvodni=3377325&amp;tema=historie">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="https://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/tak-ted-toho-mam-dost-a-rozpoutala-nenasilnou-vezenskou-vzpouru-20171019.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="https://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="http://www.vlp.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="http://www.vlp.cz/vlp/deniky/" target="_blank">Produkty</a></li>
                                <li><a href="http://www.vlp.cz/kariera/volna-mista.html" target="_blank">Kariéra</a></li>
                                <li><a href="http://www.vlp.cz/vlp/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="http://www.vlp.cz/vlp/cookies/">Cookies</a></li>
                                <li><a href="http://www.vlp.cz/vlp/marketingove-podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="http://www.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="http://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="http://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="http://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="http://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="http://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.automix.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="http://www.vlp.cz">VLTAVA LABE MEDIA a.s.</a> 2017. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="preroll-postroll-in" style="display:none"></div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1506954879.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-469d943358c4-mediaelement-and-player.min-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-434e4f6b6542-mediaelementplayer.min-1508338172.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
