<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'www.dotyk.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Kolonie Tichilești: Ve skrytém leprosáriu v Rumunsku dožívají poslední malomocní",
		'autor': 'Patrik Strnad',
			'publishedDateTime': "2020-01-22T11:45:00+01:00",
        	'modifiedDateTime': "2020-01-22T11:45:00+01:00",
			'articleID': 2040203003,
			'back': "2040203003-8717-111",
		'image': "https:\/\/g.denik.cz\/111\/9a\/bez-nazvu-1-d200114av8cq1_denik-630-16x9.png",
		'topics': ["magazin-seznam"],
		'topic': "magazin-seznam",
		'galleryData': {
				'url': "http:\/\/www.dotyk.cz\/galerie\/leprosarium.html?photo=1&back=2040203003-8717-111",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/111\/20\/4-0_denik-150-3x2.jpg", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/2c\/17717518_denik-150-3x2.jpg", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/aa\/17717990_denik-150-3x2.jpg", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/9a\/bez-nazvu-1-d200114av8cq1_denik-150-3x2.png", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/85\/profimedia-0015932496_denik-150-3x2.jpg", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/7b\/profimedia-0015932563_denik-150-3x2.jpg", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/35\/profimedia-0015932569_denik-150-3x2.jpg", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/03\/profimedia-0068720585_denik-150-3x2.jpg", 
						'description': "Poslední leprosárium v Evropě se nachází v Rumunsku",
						'source': "profimedia"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"www.dotyk.cz"},
			{'name':"Magazín", 'link':"https:\/\/www.dotyk.cz\/magazin\/"},
			{'name':"Kolonie Tichilești: Ve skrytém leprosáriu v Rumunsku dožívají poslední malomocní", 'link':"https:\/\/www.dotyk.cz\/magazin\/leprosarium-tichilesti-20200114.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.dotyk.cz/magazin/leprosarium-tichilesti-20200114.html',
		'safety': [10,111],
		'version':'live',
	});
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');
</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <script type="application/ld+json">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Kolonie Tichilești: Ve skrytém leprosáriu v Rumunsku dožívají poslední malomocní</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content=",,Po všechny dny, co bude postižen, zůstane nečistý. Je nečistý. Bude bydlet v odloučení, jeho obydlí bude mimo tábor.“ Jak stálo v Bibli, tak se také činilo. Posledním aktivním leprosáriem v Evropě je donedávna pro veřejnost neexistující kolonie Tichilești v Rumunsku.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Kolonie Tichilești: Ve skrytém leprosáriu v Rumunsku dožívají poslední malomocní">
    <meta property="og:url" content="https://www.dotyk.cz/magazin/leprosarium-tichilesti-20200114.html">
    <meta property="og:image" content="https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-640-16x9.png">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content=",,Po všechny dny, co bude postižen, zůstane nečistý. Je nečistý. Bude bydlet v odloučení, jeho obydlí bude mimo tábor.“ Jak stálo v Bibli, tak se také činilo. Posledním aktivním leprosáriem v Evropě je donedávna pro veřejnost neexistující kolonie Tichilești v Rumunsku.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Kolonie Tichilești: Ve skrytém leprosáriu v Rumunsku dožívají poslední malomocní">
    <meta name="twitter:description" content=",,Po všechny dny, co bude postižen, zůstane nečistý. Je nečistý. Bude bydlet v odloučení, jeho obydlí bude mimo tábor.“ Jak stálo v Bibli, tak se také činilo. Posledním aktivním leprosáriem v Evropě je donedávna pro veřejnost neexistující kolonie Tichilești v Rumunsku.">
    <meta name="twitter:image" content="https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-640-16x9.png">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1299be8fd74a-1578568931.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-899bc3206ac0-1578568931.css">
<script src="https://g.denik.cz/webtemp/jsloader-f5e64734cc6e-1562054730.js"></script>
    <script async src="//paslsa.com/c/dotyk.cz.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
	<!-- (C)2000-2019 Gemius SA - gemiusPrism  / http://www.dotyk.cz/Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'd61FL4rN9YHMe1Igy7esZKPeDotiXo9sICrqoJGbuYf.i7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>

<div class="page">
    
<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/">
                                    <img src="https://g.denik.cz/images/dotyk/dotyk.svg" width="150" height="42" alt="Dotyk.cz">
                                </a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/magazin/leprosarium-tichilesti-20200114.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/historie.html">Historie</a></li>
                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
        

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                                <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                                <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                                <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        
        














    <div class="content-wrapper sticky-range" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="magazin" class="row clanek-siroke-foto">

                            <h1 class="infading">Kolonie Tichilești: Ve skrytém leprosáriu v Rumunsku dožívají poslední malomocní</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/patrik-strnad-4029.html">Patrik Strnad</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">22. leden 2020</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                <a href="/galerie/leprosarium.html?photo=1">
                                    <img src="https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-640-16x9.png" width="640" height="360" alt="Poslední leprosárium v Evropě se nachází v Rumunsku" title="Poslední leprosárium v Evropě se nachází v Rumunsku" srcset="https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-640-16x9.png 1x, https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-640-16x9&#64;2x.png 2x">
                                </a>

                                <p class="popis">Poslední leprosárium v Evropě se nachází v Rumunsku</p>
                                    <p class="autor-afterimg">Foto: profimedia</p>
                            </div>


	<div class="clanek-galerie">
		<ul>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/leprosarium.html?photo=2">
		            	<img src="https://g.denik.cz/111/2c/17717518_dotyk-145-3x2.jpg" width="145" height="97" alt="Poslední leprosárium v Evropě se nachází v Rumunsku" title="Poslední leprosárium v Evropě se nachází v Rumunsku" srcset="https://g.denik.cz/111/2c/17717518_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/2c/17717518_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/leprosarium.html?photo=3">
		            	<img src="https://g.denik.cz/111/aa/17717990_dotyk-145-3x2.jpg" width="145" height="97" alt="Poslední leprosárium v Evropě se nachází v Rumunsku" title="Poslední leprosárium v Evropě se nachází v Rumunsku" srcset="https://g.denik.cz/111/aa/17717990_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/aa/17717990_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/leprosarium.html?photo=4">
		            	<img src="https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-145-3x2.png" width="145" height="97" alt="Poslední leprosárium v Evropě se nachází v Rumunsku" title="Poslední leprosárium v Evropě se nachází v Rumunsku" srcset="https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-145-3x2.png 1x, https://g.denik.cz/111/9a/bez-nazvu-1-d200114av8cq1_dotyk-145-3x2&#64;2x.png 2x">
		        	</a>
		        </li>
		        <li class="article-gallery-item">
		        	<a class="width" href="/galerie/leprosarium.html?photo=5">
		            	<img src="https://g.denik.cz/111/85/profimedia-0015932496_dotyk-145-3x2.jpg" width="145" height="97" alt="Poslední leprosárium v Evropě se nachází v Rumunsku" title="Poslední leprosárium v Evropě se nachází v Rumunsku" srcset="https://g.denik.cz/111/85/profimedia-0015932496_dotyk-145-3x2.jpg 1x, https://g.denik.cz/111/85/profimedia-0015932496_dotyk-145-3x2&#64;2x.jpg 2x">
		        	</a>
		        </li>
	    	<a class="clanek-galerie-dalsi" href="/galerie/leprosarium.html?photo=1"><i class="icon-dotyk-chevron-right"></i></a>
	    </ul>
	</div>
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="clanek-share top-share">
    <li class="clanek-share-item"><a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.dotyk.cz/magazin/leprosarium-tichilesti-20200114.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a></li>
    <li class="clanek-share-item"><a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://www.dotyk.cz/magazin/leprosarium-tichilesti-20200114.html&text=Kolonie%C2%A0Tichile%C8%99ti%3A%20Ve%20skryt%C3%A9m%20lepros%C3%A1riu%20v%20Rumunsku%20do%C5%BE%C3%ADvaj%C3%AD%20posledn%C3%AD%20malomocn%C3%AD&via=tydenikdotyk"></a></li>
    <li class="clanek-share-item dotyk-seznam-share-btn"></li>
</ul>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>,,Po všechny dny, co bude postižen, zůstane nečistý. Je nečistý. Bude bydlet v odloučení, jeho obydlí bude mimo tábor.“ Jak stálo v Bibli, tak se také činilo. Posledním aktivním leprosáriem v Evropě je donedávna pro veřejnost neexistující kolonie Tichilești v Rumunsku.</p>
                            </div>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                            <p>Na začátku byla chatrná boudička, která se rozšířila o další podobné příbytky a nakonec se z kolonií staly odlehlé vesničky, v nichž se nikdo nechtěl ocitnout jako trvalý rezident. Občas se pro malomocné vysídlilo velké území, zřejmě nejznámějším takovým případem je havajský ostrov Molokai.</p>
<p>Tyto kolonie pro malomocné vznikaly už v roce 583 po lyonském koncilu. V roce 1179 se struktura leprosárií změnila, musela se soustředit kolem kostela nebo kaple, v kolonii musel být i kněz, který se o malomocné staral a léčil je, hlavně modlitbami.</p>
<p>Přeskočme v čase na začátek minulého století, kdy se slovo leprosárium stalo známým a odstrašujícím pojmem, avšak spíše z doslechu, příběhů a filmů, protože se lidé domnívali, že už neexistují, stejně jako lepra. Zasloužil se o to hlavně komunismus.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/magazin/staci-tak-malo-nemoc-umi-odhalit-jazyk.html"><img src="https://g.denik.cz/111/45/profimedia-0479412738_dotyk-180-1x1.jpg" width="180" height="180" alt="" title="" srcset="https://g.denik.cz/111/45/profimedia-0479412738_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/45/profimedia-0479412738_dotyk-180-1x1&#64;2x.jpg 2x"></a>
        </div>
        <div class="right">
            <h3><a href="https://www.dotyk.cz/magazin/staci-tak-malo-nemoc-umi-odhalit-jazyk.html">Jazyk jako odraz zdravotního stavu: Jaké konkrétní nemoci z něj můžeme vyčíst?</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://www.dotyk.cz/autor/.html" class="autor">Jitka Janoušková</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">31. říjen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<h2 class="pseudo-h3">Komunistické tabu</h2>
<p>Leprosárium Tichilești, nacházející se poblíž města Isaccea v župě Tulcea v Rumunsku, vzniklo v roce 1875 na místě bývalého kláštera. Traduje se, že klášter založila nemocí sužovaná šlechtična. Roku 1918 se část nemocných odvezla do města Largeanca, kde byla popravena, se zbytkem se jednalo jako s přítěží. Situace se změnila v okamžiku, kdy se v roce 1926 do vznikající osady vydal novinář, který s malomocnými několik týdnů žil a napsal o tom reportáž. Článek napomohl k vystavění do té doby neexistujícího zázemí a vláda nemocným posílala příspěvek na jídlo.</p>
<p>Roku 1932 se vláda rozhodla nadále nepodporovat malomocné, a odřízla je od jediného způsobu obživy. Několik se jich vydalo do blízkého města žebrat o jídlo, ale byli armádou eskortováni zpátky do kolonie. S komunismem se leprosárium dostalo na černý seznam, nesmělo se o něm mluvit nebo vědět jeho přesná lokace. Před zbytkem světa se osada zatajila a aby nedošlo k dalšímu nepovolenému odchodu, byla hlídána vojáky. Všichni malomocní, které vláda přivážela do kolonie, byli vedeni jako mrtví, aby se po nich nikdo nesháněl.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/magazin/anglicky-pot-20190930.html"><img src="https://g.denik.cz/111/9a/the-plague-of-florence-in-1348_dotyk-180-1x1.jpg" width="180" height="180" alt="Epidemie moru v roce 1348 zpustošila například italskou Florencii." title="Epidemie moru v roce 1348 zpustošila například italskou Florencii." srcset="https://g.denik.cz/111/9a/the-plague-of-florence-in-1348_dotyk-180-1x1.jpg 1x, https://g.denik.cz/111/9a/the-plague-of-florence-in-1348_dotyk-180-1x1&#64;2x.jpg 2x"></a>
        </div>
        <div class="right">
            <h3><a href="https://www.dotyk.cz/magazin/anglicky-pot-20190930.html">Epidemie horší než mor: Anglický pot zabíjel pouze bohaté, vědci nevědí proč</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://www.dotyk.cz/autor/" class="autor"> Redakce</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">2. říjen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<h2 class="pseudo-h3">Posledních 10 pacientů</h2>
<p>Ostrakizace skončila na začátku 90. let, kdy se armáda z leprosária stáhla. Život nemocných se změnil k lepšímu až s nástupem nového tisíciletí – o osadě se začalo veřejně mluvit a po velké medializaci dostala dotace z Evropské unie, které pomohly malomocným cítit se alespoň trochu normálně.</p>
<p>V leprosáriu bylo v roce 1930 evidováno kolem 200 pacientů, o 60 let později jen 39. Dnes skromnou kolonii, sežehnutou předsudky, obývá posledních 10 pacientů ve věku od 50 do 90 let, o které se stará dvacítka lékařů a jiného pomocného personálu. Společně se snaží najít radost ze života i přesto, že se jim rozpadá tělo. Návštěvníci do Tichilești nemůžou, rodinní příslušníci pacientů se návštěvám vyhýbají.</p>
<p>Počet nemocných malomocenstvím s každým rokem klesá, přesto se ročně nakazí až čtvrt milionu lidí z celého světa, především z rozvojových zemí. Dnes je lepra dobře léčitelná, podchytí-li se v raném stádiu.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://www.dotyk.cz/magazin/smrtici-hrozby-ceho-se-mame-bat-20120928.html"><img src="https://g.denik.cz/56/17/hrozby-sip_dotyk-180-1x1.jpg" width="180" height="180" alt="Ptačí chřipka, španělské okurky, antrax, SARS… Co z toho bylo skutečně nebezpečné?" title="Ptačí chřipka, španělské okurky, antrax, SARS… Co z toho bylo skutečně nebezpečné?" srcset="https://g.denik.cz/56/17/hrozby-sip_dotyk-180-1x1.jpg 1x, https://g.denik.cz/56/17/hrozby-sip_dotyk-180-1x1&#64;2x.jpg 2x"></a>
        </div>
        <div class="right">
            <h3><a href="https://www.dotyk.cz/magazin/smrtici-hrozby-ceho-se-mame-bat-20120928.html">Jaké je reálné riziko smrtící epidemie, která vyhubí lidstvo?</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://www.dotyk.cz/autor/.html" class="autor">Tomáš Mrzena</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">18. září 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>


                            <ul class="clanek-share bordered">
                                <li class="clanek-share-item dotyk-seznam-share-btn"></li>
                            </ul>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>
            
        </div>
        <div class="right">

<div class="sticky-top" style="position:relative; clear:both">

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
    <div class="box-nejnovejsi">
        <h2>Nejnovější články</h2>

            <article class="box-article box-article-small">
			    <div class="box-article-left">
			        <a href="/magazin/anton-malloth-20200117.html">
			            <div class="box-article-img">
			                <img src="https://g.denik.cz/111/cc/bez-nazvu-1-d200117jqfiy1_dotyk-120-3x2.png" width="120" height="80" alt="Anton Malloth" title="Anton Malloth" srcset="https://g.denik.cz/111/cc/bez-nazvu-1-d200117jqfiy1_dotyk-120-3x2.png 1x, https://g.denik.cz/111/cc/bez-nazvu-1-d200117jqfiy1_dotyk-120-3x2&#64;2x.png 2x">
			            </div>
			        </a>
			    </div>
			    <div class="box-article-right">
			    	<a class="box-article-category" href="/magazin/">Magazín</a>
			        <a tabindex="-1" title="číst článek: Hezoun Tony: Sadistický elegán Malloth byl noční můrou vězňů z Terezína" href="/magazin/anton-malloth-20200117.html">
			            <h3 class="box-article-title">Hezoun Tony: Sadistický elegán Malloth byl noční…</h3>
			        </a>
			    </div>
			</article>
            <article class="box-article box-article-small">
			    <div class="box-article-left">
			        <a href="/magazin/johann-breyer-20200117.html">
			            <div class="box-article-img">
			                <img src="https://g.denik.cz/111/12/bez-nazvu-1-d200117i690q1_dotyk-120-3x2.png" width="120" height="80" alt="Johann Breyer, dozorce s českými kořeny" title="Johann Breyer, dozorce s českými kořeny" srcset="https://g.denik.cz/111/12/bez-nazvu-1-d200117i690q1_dotyk-120-3x2.png 1x, https://g.denik.cz/111/12/bez-nazvu-1-d200117i690q1_dotyk-120-3x2&#64;2x.png 2x">
			            </div>
			        </a>
			    </div>
			    <div class="box-article-right">
			    	<a class="box-article-category" href="/magazin/">Magazín</a>
			        <a tabindex="-1" title="číst článek: J. Breyer: Dozorce z Osvětimi s českými kořeny zachránila matčina národnost" href="/magazin/johann-breyer-20200117.html">
			            <h3 class="box-article-title">J. Breyer: Dozorce z Osvětimi s českými kořeny…</h3>
			        </a>
			    </div>
			</article>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div></div>

	<div class="sticky-wrap">
		<div class="sticky-inner first">
			<div class="ads-box-skyscraper">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>			</div>
		</div>
	</div>

	<div class="sticky-wrap" style="display:none;">
		<div class="sticky-inner"s>
			<div class="ads-box-skyscraper">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-2-later" data-loaded="false"></div>
</div>			</div>
		</div>
	</div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
    <div id="cx_recomended_article"></div>
    


<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/7/6/8/4/1567684-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">16.01. - 04.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">22.01. - 22.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=dotyk.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/7/8/5/5/0/1578550-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="#f-dotyk"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</a></li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="#f-vlmedia"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
                    <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
                    <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
                </ul>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2020. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-75a271f04018-1579598936.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4338dda5fce0-app-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">


</body>
</html>
